<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.5" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.5" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.7"></script>

        
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="iPhone 8 va fi prezentat în câteva zile și la câte zvonuri au fost până acum nu te poți aștepta să nu aibă ceva nou. Poate un pic prea mult."/>
<meta name="news_keywords" content="apple, ios, iphone, iphone 8, smartphone, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<meta name="original-source" content="https://playtech.ro/2017/iphone-8-schimbari-majore/" />
<link rel="canonical" href="https://playtech.ro/2017/iphone-8-schimbari-majore/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești" />
<meta property="og:description" content="iPhone 8 va fi prezentat în câteva zile și la câte zvonuri au fost până acum nu te poți aștepta să nu aibă ceva nou. Poate un pic prea mult." />
<meta property="og:url" content="https://playtech.ro/2017/iphone-8-schimbari-majore/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="iPhone" />
<meta property="article:tag" content="iPhone 8" />
<meta property="article:tag" content="smartphone" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-09-07T08:00:35+03:00" />
<meta property="article:modified_time" content="2017-09-07T00:00:29+03:00" />
<meta property="og:updated_time" content="2017-09-07T00:00:29+03:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="iPhone 8 va fi prezentat în câteva zile și la câte zvonuri au fost până acum nu te poți aștepta să nu aibă ceva nou. Poate un pic prea mult." />
<meta name="twitter:title" content="iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/playtech.ro\/","name":"Playtech.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/playtech.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/2017\/iphone-8-schimbari-majore\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"Room 12 Management SRL","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești" href="https://playtech.ro/2017/iphone-8-schimbari-majore/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://playtech.ro/?p=312645' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fiphone-8-schimbari-majore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fiphone-8-schimbari-majore%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.3" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


        
<!-- START header on Category 131 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiri  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 131 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiri",
                    "url": document.location.href
              });
         
         </script>
		 
		<!-- Cxense SATI script begin -->
		<script type="text/javascript">
		window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1138479773402378604']);
		cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- Cxense SATI script end -->
 

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-312645 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-295224" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie.jpg&url=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/iphone-8-schimbari-majore/&title=iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/iphone-8-schimbari-majore/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 131 -->
<div id="adoceanicorproqecnjnkjry"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproqecnjnkjry",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END lead on Category 131 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 131 -->
<div id="adoceanicorprotdlggqqumz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotdlggqqumz",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END branding on Category 131 -->
            </div>
			
			        <div class="container reset-padding">
        <div id="page" class="post-312645 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-it category-tehnologie-stiri tag-apple tag-ios tag-iphone tag-iphone-8 tag-smartphone">
            <div class="single stiri">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie.jpg&url=https://playtech.ro/2017/iphone-8-schimbari-majore/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/iphone-8-schimbari-majore/&title=iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/iphone-8-schimbari-majore/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/nicoleta-apostol/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">Nicoleta Apostol</span></span></em></a></strong>,
					07 Sep, 08:00					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
															
									<div class="feature-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<a href="https://playtech.ro/2017/iphone-8-schimbari-majore/iphone-8-va-fi-prezentat-pe-12-septembrie/">
							<img itemprop="image"  src="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie-1170x644.jpg" alt="" class="img-responsive" />
							<div class="expand"> <span class="fa fa-arrows-alt"></span> </div>
						</a>
						<meta itemprop="url" content="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie-1170x644.jpg">
						<meta itemprop="width" content="1100">
						<meta itemprop="height" content="500">
					</div>
													<div class="minisitesplitter" style="margin:5px 0;">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Articol - sub poza -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-3967720089134093"
					 data-ad-slot="9798625764"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				
				
							</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
																			
					<div itemprop="description" >
																<p><p><strong><a href="https://playtech.ro/despre/iphone-8-specificatii-pret-noutati/" target="_blank" rel="noopener">iPhone 8</a> va fi prezentat în câteva zile și la câte zvonuri au fost până acum nu te poți aștepta să nu aibă ceva nou. Poate un pic prea mult.</strong></p>
</p>

						
																	<p><p>Dacă ești atent la strategia de marketing a <a href="https://playtech.ro/2017/facebook-hardware-concureze-apple-amazon/" target="_blank" rel="noopener">Apple</a>, de fiecare dată când lansează un nou iPhone, nu lipsește sintagma ”schimbă totul”. Desigur, nu toate modelele sunt atât de revoluționare pe cât ar vrea să se pară. Cu toate acestea, modelul care urmează să fie lansat ar putea veni cu schimbări importante.</p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Dupa Primul paragraf - in articol -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-3967720089134093"
							 data-ad-slot="6615958329"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script></div></div></div>							</div>
							 						
																	<p><p>Totul va începe de la ecran și s-ar putea să fie unul cu adevărat fără margini. Odată cu <a href="https://playtech.ro/2017/iphone-8-ar-putea-fi-cel-mai-scump-smartphone-din-2017/" target="_blank" rel="noopener">iPhone 8</a>, fiecare utilizator cu un minim interes pentru smartphone-uri va avea în față un design nou de ecran. Poți spune că Essential Phone a venit cu așa ceva, dar nu este compania suficient de mare cât să facă diferența. Apple este.</p>
</p>

						
																	<p><p>De al doilea lucru s-ar putea să nici nu-ți pese: realitatea augmentată. Nu e o noutate, cu siguranță, doar că Apple are capacitatea s-o transforme într-o tehnologie de consum. Poți trece pe listă, până acum, magazinul cu aplicații, senzorul de amprente, live photos, feedback-ul haptic sau monitorizarea sănătății.</p>
</p>

						
																					 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='https://playtech.ro/2017/iphone-8-pret-mare-explicatii/'><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-concept-300x165.png" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='https://playtech.ro/2017/iphone-8-pret-mare-explicatii/'>Cea mai mare inovație din iPhone 8 va fi prețul absurd</a></div></div></div><div id='invideo'>
<!-- START invideo on Category 131 -->
<div id="adoceanicorproxghqdvhhfn"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproxghqdvhhfn",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END invideo on Category 131 -->
</div>							 																	<p><p>Setul de instrumente ARKit pentru crearea de experiențe AR pe care Apple le-a dezvăluit ca parte a noului său <a href="https://playtech.ro/2017/ios-11-nu-vor-mai-functiona-programe-care-sunt/" target="_blank" rel="noopener">iOS 11</a> este un upgrade masiv față de oricare altul de până acum. Acest sistem de operare va fi preinstalat pe iPhone 8 și va fi disponibil pe celelalte dispozitive Apple. Avantajul principal este că nu necesită hardware special, cum ar fi sistemul Google Tango, ci lucrează doar cu camera obișnuită de pe iPhone sau iPad.</p>
<h2>După iPhone 8, sintagma &#8222;telefoane ieftine și bune&#8221; va însemna altceva</h2>
<p>În fine, poate cea mai mare schimbare: prețul. Da, Samsung Galaxy Note 8 se apropie de 1.000 de dolari, dar încă e puțin sub. Dacă Apple chiar va lansa un iPhone cu preț de 1.200 de dolari, toți jucătorii de piață vor încerca să livreze cât mai aproape.</p>
</p>

						
																	<p><p>Dacă stai să te gândești, tendința anului 2017 a fost ca telefoanele să fie mai scumpe, cu excepții de la Huawei și de la producători din China. Totuși, cu un preț mai mare per telefon, marja de profit e mai mare, iar alți producători vor vrea o bucată din noua breșă în piață.</p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Thu, 07 Sep 2017 05:00:35 EEST"/>
					<meta itemprop="dateModified" content="Wed, 06 Sep 2017 21:00:29 EEST"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display:block; text-align:center;"
						 data-ad-format="fluid"
						 data-ad-layout="in-article"
						 data-ad-client="ca-pub-3967720089134093"
						 data-ad-slot="5758064428"></ins>
					<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row mg-bottom-10">
						<div class="col-sm-12">Sursa:
													<a href="https://www.theverge.com/circuitbreaker/2017/9/6/16254802/new-iphone-change-event">The Verge</a>
												</div>
					</div>
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/apple/" rel="tag">Apple</a> <a href="https://playtech.ro/tag/ios/" rel="tag">iOS</a> <a href="https://playtech.ro/tag/iphone/" rel="tag">iPhone</a> <a href="https://playtech.ro/tag/iphone-8/" rel="tag">iPhone 8</a> <a href="https://playtech.ro/tag/smartphone/" rel="tag">smartphone</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 07 Sep, 08:00, de <a href="https://playtech.ro/author/nicoleta-apostol/">Nicoleta Apostol</a></strong></div>
				</div>
				<div class="section">
					<div id="SC_TBlock_323687" class="SC_TBlock">loading...</div>

					<script type="text/javascript">
						(sc_adv_out = window.sc_adv_out || []).push({
							id : "323687",
							domain : "n.ads3-adnow.com"
						});
					</script>
					<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
				</div>
				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article opinii">
							<div class="thumb"><a href="https://playtech.ro/2017/iphone-8-pret-mare-explicatii/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-concept-600x330.png" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/iphone-8-pret-mare-explicatii/">Cea mai mare inovație din iPhone 8 va fi prețul absurd</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/06/unnamed-150x150.jpg" width="25" height="25" alt="Răzvan Băltărețu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Răzvan Băltărețu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/09/xiaomi-mi-mix-2-1-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/">Xiaomi Mi Mix 2: cel mai frumos telefon ajunge online în noi imagini</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article entertainment">
							<div class="thumb"><a href="https://playtech.ro/2017/un-album-cu-wu-tang-clan-ar-putea-fi-cel-mai-scump-produs-pe-ebay/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/09/Once-Upon-A-Time-In-Shaolin-wu-tang-clan-ebay-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/un-album-cu-wu-tang-clan-ar-putea-fi-cel-mai-scump-produs-pe-ebay/">Un album Wu-Tang Clan ar putea fi cel mai scump produs pe eBay</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/huawei-apple-topul-producatorilor-de-mobile/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/09/apple-is-in-trouble-and-huawei-is-the-troublemaker-in-the-smartphone-market-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/huawei-apple-topul-producatorilor-de-mobile/">Huawei detronează Apple în topul producătorilor de mobile</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/whatsapp-business-aplicatie/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/09/whatsapp-for-business-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/whatsapp-business-aplicatie/">WhatsApp intră pe segmentul business cu o aplicație dedicată</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cel-mai-mic-geforce-gtx-1080/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/09/gigabyte-cea-mai-mica-placa-video-geforce-gtx-1080-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/cel-mai-mic-geforce-gtx-1080/">Cel mai mic GeForce GTX 1080 face minuni într-un miniPC</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/verificare-consum-baterie-iphone-android/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/Cum-verifici-ce-consuma-bateria-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/verificare-consum-baterie-iphone-android/">Funcțiile ascunse din Android și iPhone care îți arată ce consumă bateria</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/06/unnamed-150x150.jpg" width="25" height="25" alt="Răzvan Băltărețu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Răzvan Băltărețu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/instalezi-android-oreo-nexus-pixel/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/Cum-instalezi-ANdroid-Oreo-8.0-acum-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/instalezi-android-oreo-nexus-pixel/">Cum instalezi Android Oreo, chiar dacă n-ai primit notificare oficială</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-dezactivezi-redarea-automata-video-facebook/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/Redarea-automata-video-facebook-oprire-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-dezactivezi-redarea-automata-video-facebook/">Cum dezactivezi redarea automată a videourilor pe Facebook [VIDEO]</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-folosesti-un-iphone-fara-butonul-home/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/08/Cum-folosești-un-iPhone-fără-butonul-Home-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-folosesti-un-iphone-fara-butonul-home/">Cum folosești un iPhone fără butonul Home sau cu el defect [VIDEO]</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div>
	</div>
	
	
	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://playtech.ro/wp-content/uploads/2017/08/playtch-ifa-2017.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/sennheiser-ambeo-inregistrezi-sunete-3d-smartphone/">Sennheiser Ambeo te ajută să înregistrezi sunete 3D cu telefonul</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/sennheiser-ambeo-inregistrezi-sunete-3d-smartphone/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/Sennheiser-Ambeo-Smart-Surround-headphones-white-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/scandal-lg-v30-camera-foto/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/LG-V30-prezentat-la-IFA-2017-8-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/scandal-lg-v30-camera-foto/">Scandalul cu LG V30 din cauza camerei foto are o explicație simplă</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/nokia-8-hands-on-impresii/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/Nokia-8-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/nokia-8-hands-on-impresii/">Nokia 8 și primele impresii: Android curat și dotări tehnice excelente</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="https://playtech.ro/tag/ifa-2017/">Citește toate articolele</a>
	        </div>
        </div>
    </div>
	<br>
	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-care-sa-profiti-prag-de-weekend/">Reduceri eMAG: Oferte de care să profiți în prag de weekend</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-care-sa-profiti-prag-de-weekend/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/08/reduceri-emag-oferte-emag-consolă-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-telefoane-mobile-huawei/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-telefoane-huawei-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-telefoane-mobile-huawei/">Reduceri eMAG: Oferte la telefoane mobile Huawei</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-telefoane-si-televizoare-resigilate/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-reduceri-telefoane-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-telefoane-si-televizoare-resigilate/">Reduceri eMAG: Oferte la telefoane și televizoare resigilate</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/iphone-8-pret-mare-explicatii/"><img src="https://static2.playtech.ro/wp-content/uploads/2014/06/unnamed-150x150.jpg" width="150" height="150" alt="Răzvan Băltărețu" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/iphone-8-pret-mare-explicatii/">Cea mai mare inovație din iPhone 8 va fi prețul absurd</a> </div>
                                    <div class="author">de <strong>Răzvan Băltărețu</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/steganografie-hacking-virusi-hacker/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Dan_Demeter-150x150.jpg" width="50" height="50" alt="Dan Demeter" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/steganografie-hacking-virusi-hacker/"><strong>Tehnica prin care hackerii ascund viruși chiar în fața ta</strong></a> </div>
                                    <div class="author">de <strong>Dan Demeter</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/batalia-robotilor-asistentii-digitali/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/18871314_10212771924514768_337223172_n-150x150.jpg" width="50" height="50" alt="Dan Dragomir" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/batalia-robotilor-asistentii-digitali/"><strong>Bătălia „roboților“: asistenții digitali care vor să țină evidența vieții tale</strong></a> </div>
                                    <div class="author">de <strong>Dan Dragomir</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Historia.ro</div>

</div><div class="box"><div class="box-title">Ziare.com</div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div><div class="box"><div class="box-title">Star Manager</div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 131 -->
<div id="adoceanicorprompkncnsrpg"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprompkncnsrpg",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END tower on Category 131 -->
</div>    </div>
	
	<div class="hidden-xs">
			</div>
	
</div>
</div>	                                                        </div>
				
				<div class="text-center">
<!-- START ribbon on Category 131 -->
<div id="adoceanicorpronfjtmkeobt"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Ribbon  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronfjtmkeobt",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END ribbon on Category 131 -->
</div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
    
            <div class="article large reset-margin tutoriale">                        
        <div class="thumb"><a href="https://playtech.ro/2017/cum-dezactivezi-redarea-automata-video-facebook/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/09/Redarea-automata-video-facebook-oprire.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/09/Redarea-automata-video-facebook-oprire-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-tutoriale"></span> tutoriale</a>
            <h3><a href="https://playtech.ro/2017/cum-dezactivezi-redarea-automata-video-facebook/">Cum dezactivezi redarea automată a videourilor pe Facebook [VIDEO]</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/tomb-raider-2-reinventat-complet-poti-juca-gratuit/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/09/tomb_raider_dox_3_by_nicobass-da0anhd-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/09/tomb_raider_dox_3_by_nicobass-da0anhd-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/tomb-raider-2-reinventat-complet-poti-juca-gratuit/">Bătrânul Tomb Raider 2 a fost reinventat complet și-l poți juca gratuit</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/verificare-consum-baterie-iphone-android/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/09/Cum-verifici-ce-consuma-bateria-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/09/Cum-verifici-ce-consuma-bateria-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/verificare-consum-baterie-iphone-android/">Funcțiile ascunse din Android și iPhone care îți arată ce consumă bateria</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/istoria-consolelor-video-de-la-atari-la-xbox-one-x/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/08/istoria-consolelor-video-controller-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/08/istoria-consolelor-video-controller-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/istoria-consolelor-video-de-la-atari-la-xbox-one-x/">Istoria consolelor video: de la Atari la Sony PS4 și Xbox One X</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/adata-d8000l-baterie-externa/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/09/Baterie-externa-Adata-4-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/09/Baterie-externa-Adata-4-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/adata-d8000l-baterie-externa/">ADATA D8000L, bateria externă cu lanternă și rezistentă la apă</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

				
			<div class="row reset-margin">
                    <div class="col-md-8">
                                                                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article stiri">								
					<div class="thumb"><a href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/xiaomi-mi-mix-2-1-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">Xiaomi Mi Mix 2: cel mai frumos telefon ajunge online în noi imagini</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/tomb-raider-2-reinventat-complet-poti-juca-gratuit/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/tomb_raider_dox_3_by_nicobass-da0anhd-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/tomb-raider-2-reinventat-complet-poti-juca-gratuit/">Bătrânul Tomb Raider 2 a fost reinventat complet și-l poți juca gratuit</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article opinii">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/iphone-8-pret-mare-explicatii/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-concept-600x330.png" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/iphone-8-pret-mare-explicatii/">Cea mai mare inovație din iPhone 8 va fi prețul absurd</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/xiaomi-mi-mix-2-1-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/xiaomi-mi-mix-2-cel-mai-frumos-telefon-online/">Xiaomi Mi Mix 2: cel mai frumos telefon ajunge online în noi imagini</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/iphone-8-schimbari-majore/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/iPhone-8-va-fi-prezentat-pe-12-septembrie-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/iphone-8-schimbari-majore/">iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1158</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">596</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">27062</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">797</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2447</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="iPhone 8 va schimba radical trei lucruri și va trebui să te obișnuiești"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 131 -->
<div id="adoceanicorprokgqjqxnsao"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgqjqxnsao",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END over on Category 131 -->
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3967720089134093",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>