    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rambo 5 primește primul teaser: cum arată Stallone la filmări</title>
<meta name="description" content="Pe contul privat de Instagram, Sylvester Stallone a publicat câteva secvențe video din Rambo 5. Până la lansarea unui trailer oficial, acestea sunt primele secvențe din viitorul lung metraj de acțiune."/>
<meta name="original-source" content="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" />
<link rel="canonical" href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rambo 5 primește primul teaser: cum arată Stallone la filmări" />
<meta property="og:description" content="Pe contul privat de Instagram, Sylvester Stallone a publicat câteva secvențe video din Rambo 5. Până la lansarea unui trailer oficial, acestea sunt primele secvențe din viitorul lung metraj de acțiune." />
<meta property="og:url" content="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="rambo" />
<meta property="article:tag" content="Rambo 5" />
<meta property="article:tag" content="sylvester stallone" />
<meta property="article:tag" content="teaser" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-05-03T04:30:22+00:00" />
<meta property="article:modified_time" content="2019-05-03T05:41:33+00:00" />
<meta property="og:updated_time" content="2019-05-03T05:41:33+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2019/05/new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2019/05/new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pe contul privat de Instagram, Sylvester Stallone a publicat câteva secvențe video din Rambo 5. Până la lansarea unui trailer oficial, acestea sunt primele secvențe din viitorul lung metraj de acțiune." />
<meta name="twitter:title" content="Rambo 5 primește primul teaser: cum arată Stallone la filmări" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2019/05/new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"@id":"https://playtech.ro/#organization","name":"PLAYTECH","logo":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Rambo 5 primește primul teaser: cum arată Stallone la filmări" href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=398733' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Frambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Frambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari%2F&#038;format=xml" />
		<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/",
		 "headline": "Rambo 5 primește primul teaser: cum arată Stallone la filmări",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2019/05/new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Alexandru Puiu"
		 },
		 "datePublished": "2019-05-03T07:30:22+00:00",
		 "dateCreated": "2019-05-03T07:30:22+00:00",
		 "dateModified": "2019-05-03T08:41:33+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.33">
 
        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding {width: 100%;}
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>
            
            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                var campaign_keys = [];
                                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl', keys: campaign_keys});
                console.log("Campaign keys: " + campaign_keys);
            </script>
		



    </head>
<body class="post-template-default single single-post postid-398733 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
var pp_gemius_mode = 1;


// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>
			
                        <div class="social">
                <div class="container">
			        				        <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/&title=Rambo 5 primește primul teaser: cum arată Stallone la filmări" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>			        
                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2019/motorola-moto-z4-imagini/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-377899" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377899"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">Business</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.364583333333pt;" aria-label="Android (3.271 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 17.270833333333pt;" aria-label="aplicatii (754 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 16.791666666667pt;" aria-label="aplicatii mobile (731 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 33.802083333333pt;" aria-label="Apple (3.718 elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 16.3125pt;" aria-label="ASUS (688 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 14.15625pt;" aria-label="console (564 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-7" style="font-size: 16.552083333333pt;" aria-label="Emag (708 elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 27.09375pt;" aria-label="Facebook (1.944 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 22.0625pt;" aria-label="Gaming (1.189 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 14.635416666667pt;" aria-label="ghidul cumparatorului (582 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 31.645833333333pt;" aria-label="Google (3.004 elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-12" style="font-size: 15.354166666667pt;" aria-label="Huawei (637 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 16.3125pt;" aria-label="Intel (698 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-14" style="font-size: 12.479166666667pt;" aria-label="inteligenta artificiala (483 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 20.385416666667pt;" aria-label="internet (1.016 elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 23.5pt;" aria-label="iOS (1.371 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 16.072916666667pt;" aria-label="iPad (669 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.333333333333pt;" aria-label="iPhone (2.003 elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 21.822916666667pt;" aria-label="jocuri (1.174 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 22.541666666667pt;" aria-label="jocuri video (1.258 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.25pt;" aria-label="lansare (2.380 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 17.510416666667pt;" aria-label="LG (770 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 29.010416666667pt;" aria-label="Microsoft (2.356 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-24" style="font-size: 12.71875pt;" aria-label="NASA (490 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-25" style="font-size: 15.59375pt;" aria-label="Nokia (643 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-26" style="font-size: 12.479166666667pt;" aria-label="online (473 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-27" style="font-size: 15.114583333333pt;" aria-label="PC (615 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-28" style="font-size: 13.677083333333pt;" aria-label="reduceri (536 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-29" style="font-size: 12pt;" aria-label="review (459 de elemente)">review</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 12.958333333333pt;" aria-label="Romania (497 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.40625pt;" aria-label="Samsung (2.978 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.46875pt;" aria-label="securitate (851 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.114583333333pt;" aria-label="sistem de operare (615 elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (4.121 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 20.145833333333pt;" aria-label="Sony (995 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.59375pt;" aria-label="studiu (643 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 19.1875pt;" aria-label="tablete (904 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.833333333333pt;" aria-label="telefoane (656 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 20.145833333333pt;" aria-label="telefon (992 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 13.197916666667pt;" aria-label="trailer (506 elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 20.864583333333pt;" aria-label="update (1.073 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 16.072916666667pt;" aria-label="Video (680 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 16.072916666667pt;" aria-label="Windows (679 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.15625pt;" aria-label="windows 10 (565 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.916666666667pt;" aria-label="YouTube (546 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Rambo 5 primește primul teaser: cum arată Stallone la filmări</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/&title=Rambo 5 primește primul teaser: cum arată Stallone la filmări" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2019/05/new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social-1170x658.jpg" alt="Rambo 5 primește primul teaser: cum arată Stallone la filmări" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta   ca ">
                                                                            <div class="co-authors">
                                                                                            <div class="co-authors__author">
                                                    <div class="co-authors__avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="35" height="35" alt="Alexandru Puiu" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                                                    <div class="co-authors__name co-authors__name--small"><a href="https://playtech.ro/author/alex-puiu/">Alexandru Puiu</a></div>
                                                </div>
                                                                                    </div>
                                                                        <div class="date">07:30 03.05.2019</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Pe contul privat de Instagram, Sylvester Stallone a publicat câteva secvențe video din Rambo 5. Până la lansarea unui trailer oficial, acestea sunt primele secvențe din viitorul lung metraj de acțiune.</p>
<p>Sylvester Stallone are o vârstă destul de avansată la această oră, dar acest detaliu nu-l împiedică să-și manifeste talentul actoricesc și abilitatea de a face valuri în continuare în filme de acțiune. Cel mai nou proiect al său este intitulat <a href="https://playtech.ro/2018/rambo-5-se-antreneaza-stallone/" target="_blank" rel="noopener">Rambo V: Last Blood</a>, iar fanii seriei îl așteaptă cu sufletul la gură, mai ales că au trecut 37 de ani de la First Blood, primul film din serie lansat în 1982.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Rambo V: Last Blood va avea premiera în cinematografe pe 20 septembrie și se află în producție de ceva timp. Până acum însă, nu a apărut niciun trailer pentru el, iar fotografiile de pe platourile de filmare nu au fost foarte multe. În acest context, clipul de aproximativ un minut postat de Sylvester Stallone este mai relevant ca niciodată ca să înțelegi tonul peliculei și energia pe care o are actorul din rolul principal la 72 de ani.</p>
<p>Seria Rambo își are bazele în romanul First Blood al lui David Morrell, publicat în 1972. Acela spune povestea unui veteran al războiului din Vietnam care trăiește după propriile referințe morale. Deși Rambo IV s-a lansat în 2008, francize își are bazele în anii `80. Rambo 3 e din 1988, Rambo: First Blood Part II este din 1985.</p>
<p>Revenind însă la Rambo V, lung metrajul planificat pentru această toamnă și-a primit numele oficial în luna octombrie a anului trecut. Ca o referință la efortul din spate, clipul postat de <a href="https://playtech.ro/2018/creed-2-sylvester-stallone-poster-film/" target="_blank" rel="noopener">Stallone</a> pe Instagram este însoțit de mesajul simplu. ”Un film făcut de mână, la fel ca primul&#8230; sânge, transpirație, lacrimi și muncă alături de actori fantastici! Septembrie 20 #rambo5”. Detaliile poveștii din noua peliculă nu se cunosc momentan, dar nu ar trebui să mai dureze foarte mult până când ne vom bucura de un trailer adevărat.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bw3Nxq0nd4j/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bw3Nxq0nd4j/" target="_blank" rel="noopener">A handmade film like the 1st one &#8230; BLOOD SWEAT TEARS And working with fantastic actors! Sept 20 #rambo5</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/officialslystallone/" target="_blank" rel="noopener"> Sly Stallone</a> (@officialslystallone) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-04-30T02:23:58+00:00">Apr 29, 2019 at 7:23pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
                                    </div>
	                                	                                	                                

                                    <!-- adocean -->
                                    <div class="container-fluid">
                                        <div class="row">
                                            <div class="col-sm-6 reset padding">
                                                <div id="adoceanroyggiorgqmu"></div>
                                                <script type="text/javascript">
                                                    /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
                                                    ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
                                                </script>
                                            </div>
                                            <div class="col-sm-6 reset padding">
                                                <div class="text-center">
                                                    <div id="adoceanrovhnobpquwp"></div>
                                                    <script type="text/javascript">
                                                        /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
                                                        ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
                                                    </script>
                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                    <!-- END adocean -->
                                    <div class="text">
                                        <div class="partners">
                                            <div id="strawberry_feeds_manager_widget-25" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/avem-patru-romance-pe-tabloul-principal-al-turneului-de-la-madrid-begu-si-cirstea-au-primit-wild-card-uri-de-la-tiriac-652902">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/05/93f8abaeb8e69bb869008f3c3a2bb0e7-o.jpg-t.jpg" alt="Gest superb făcut de Ion Țiriac pentru tenisul românesc. Ce decizie a luat omul de afaceri"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/avem-patru-romance-pe-tabloul-principal-al-turneului-de-la-madrid-begu-si-cirstea-au-primit-wild-card-uri-de-la-tiriac-652902">Gest superb făcut de Ion Țiriac pentru tenisul românesc. Ce decizie a luat omul de...</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-28" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="http://adevarul.ro/locale/vaslui/cum-inselat-douafamilii-romi-romania-statul-francez-17-miloanede-euro-escrocheria-demascata-2-ani-1_5ccad332445219c57e2c1571/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/vaslui/cum-inselat-douafamilii-romi-romania-statul-francez-17-miloanede-euro-escrocheria-demascata-2-ani-1_5ccad332445219c57e2c1571/index.html&amp;utm_campaign=CrossPromo">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/05/d81a11bc7e0f40b029d0ed9c3343f84d-o.jpg-t.jpg" alt="Cum au înşelat două
familii de romi din România statul francez cu 1,7 miloane
de euro. Escrocheria, demascată după 2 ani"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Adevarul.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="http://adevarul.ro/locale/vaslui/cum-inselat-douafamilii-romi-romania-statul-francez-17-miloanede-euro-escrocheria-demascata-2-ani-1_5ccad332445219c57e2c1571/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/vaslui/cum-inselat-douafamilii-romi-romania-statul-francez-17-miloanede-euro-escrocheria-demascata-2-ani-1_5ccad332445219c57e2c1571/index.html&amp;utm_campaign=CrossPromo">Cum au înşelat două familii de romi din România statul francez cu 1,7 miloane de...</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-31" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/a-murit-un-nume-urias-din-romania-anuntul-disparitiei-facut-la-miezul-noptii-19981424">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/05/97f59cc1b2b0d99a644cb57b9d197ce3-o.jpg-t.jpg" alt="A murit un nume uriaș din România. Anunțul dispariției, făcut la miezul nopții"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/a-murit-un-nume-urias-din-romania-anuntul-disparitiei-facut-la-miezul-noptii-19981424">A murit un nume uriaș din România. Anunțul dispariției, făcut la miezul nopții</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-32" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=2820">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/05/04a31e16ad96e48471b7db03b6179832-o.jpg-t.jpg" alt="A salvat un pui de urs rămas orfan. După 6 ani, animalul i-a făcut ceva teribil!"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=2820">A salvat un pui de urs rămas orfan. După 6 ani, animalul i-a făcut ceva...</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-30" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/pensiile-vor-fi-din-nou-majorate-cat-va-creste-punctul-de-pensie.html">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/05/0f725e4f9a7674ae14323ec4842932ae-o.jpg-t.jpg" alt="Pensiile vor fi din nou majorate! Cât va crește punctul de pensie"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/pensiile-vor-fi-din-nou-majorate-cat-va-creste-punctul-de-pensie.html">Pensiile vor fi din nou majorate! Cât va crește punctul de pensie</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-18" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/s-au-casatorit-mare-secret-marele-actor-renuntat-la-burlacie-pentru-un-medic-psiholog-atras-toate-privirile-cu-tinuta-lui-200359">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/05/195304e24e6bf083e1570fbcfa66c94c-o.jpg-t.jpg" alt="S-au căsătorit în mare secret. Marele actor a renunțat la burlăcie pentru un medic psiholog.  Uluitor cum a venit îmbrăcat la nunta lui"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">RECOMANDĀRI</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/s-au-casatorit-mare-secret-marele-actor-renuntat-la-burlacie-pentru-un-medic-psiholog-atras-toate-privirile-cu-tinuta-lui-200359">S-au căsătorit în mare secret. Marele actor a renunțat la burlăcie pentru un medic psiholog....</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                        </div>


                                                                                                                    </div>


                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/&title=Rambo 5 primește primul teaser: cum arată Stallone la filmări" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/rambo/" rel="tag">rambo</a> <a href="https://playtech.ro/tag/rambo-5/" rel="tag">Rambo 5</a> <a href="https://playtech.ro/tag/sylvester-stallone/" rel="tag">sylvester stallone</a> <a href="https://playtech.ro/tag/teaser/" rel="tag">teaser</a></div>
                                    </div>


									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>


                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/sorana-cirstea-rupe-tacerea-dupa-ce-a-fost-acuzata-ca-a-primit-bani-nemeritati-de-la-cosr-e-mailul-facut-public-pe-instagram-652832">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/b3e2e5d623d23649e4912234776f1820-o.jpg-m.jpg?v=1.1" alt="Sorana Cîrstea rupe tăcerea după ce a fost acuzată că a primit bani nemeritați de la COSR. E-mailul făcut public pe Instagram" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/sorana-cirstea-rupe-tacerea-dupa-ce-a-fost-acuzata-ca-a-primit-bani-nemeritati-de-la-cosr-e-mailul-facut-public-pe-instagram-652832">Sorana Cîrstea rupe tăcerea după ce a fost acuzată că a primit bani nemeritați de...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/watchmen-serialul-hbo-care-va-tine-loc-de-game-of-thrones/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/05/Watchmen-500x281.jpg"
                             alt="Noi detalii despre Watchmen, serialul HBO care va ține loc de Game of Thrones" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/watchmen-serialul-hbo-care-va-tine-loc-de-game-of-thrones/">Noi detalii despre Watchmen, serialul HBO care va ține loc de Game of Thrones</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/james-bond-25-cand-se-lanseaza-cine-joaca-se-filmeaza/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/05/Daniel-Craig-in-Bond-25-500x281.jpg"
                             alt="James Bond 25: când se lansează, cine joacă și unde se filmează" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/james-bond-25-cand-se-lanseaza-cine-joaca-se-filmeaza/">James Bond 25: când se lansează, cine joacă și unde se filmează</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/avengers-endgame-nu-are-un-teaser-dupa-generic/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/05/Avengers-Endgame-500x281.jpg"
                             alt="Avengers: Endgame nu are un teaser după generic: care este motivul premierei neplăcute" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/avengers-endgame-nu-are-un-teaser-dupa-generic/">Avengers: Endgame nu are un teaser după generic: care este motivul premierei neplăcute</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Realitatea.net        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=2833">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/3be99479c3ba44deeb769c4f402fda05-o.jpg-m.jpg?v=1.1" alt="Afacerea neştiută a lui Răzvan Ciobanu. Puţini ştiu ce se întâmpla, de fapt, la el în casă" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=2833">Afacerea neştiută a lui Răzvan Ciobanu. Puţini ştiu ce se întâmpla, de fapt, la el...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Adevarul.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/tech/stiinta/un-asteroid-imens-trece-aproape-pamant-2029-1_5ccad767445219c57e2c37c9/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/tech/stiinta/un-asteroid-imens-trece-aproape-pamant-2029-1_5ccad767445219c57e2c37c9/index.html&amp;utm_campaign=CrossPromo">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/53e3303a4948089f29a7ab25004101c0-o.jpg-m.jpg?v=1.1" alt="Un asteroid imens va trece aproape de Pământ în 2029" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/tech/stiinta/un-asteroid-imens-trece-aproape-pamant-2029-1_5ccad767445219c57e2c37c9/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/tech/stiinta/un-asteroid-imens-trece-aproape-pamant-2029-1_5ccad767445219c57e2c37c9/index.html&amp;utm_campaign=CrossPromo">Un asteroid imens va trece aproape de Pământ în 2029</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/holocaustul-transpus-pe-instagram-jurnalul-unei-romance-15265">
					<img src="https://www.playtech.ro/feeds/data/images/2019/05/bfd8b931877ef89e8116285295e3a842-o.jpg-m.jpg?v=1.1" alt="Holocaustul, transpus pe Instagram: jurnalul unei românce din război, ilustrat online" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/holocaustul-transpus-pe-instagram-jurnalul-unei-romance-15265">Holocaustul, transpus pe Instagram: jurnalul unei românce din război, ilustrat online</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/cum-arata-leonardo-da-vinci-in-realitate-schita-15264">
							<img src="https://www.playtech.ro/feeds/data/images/2019/05/5ee835771bddc37ae312912418a0d691-o.jpg-t.jpg?v=1.1" alt="Cum arăta Leonardo da Vinci în realitate: schița inedită care-i trădează trăsăturile" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/cum-arata-leonardo-da-vinci-in-realitate-schita-15264">Cum arăta Leonardo da Vinci în realitate: schița inedită care-i trădează trăsăturile</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/populatia-din-iasi-a-explodat-in-ultimii-ani-15263">
							<img src="https://www.playtech.ro/feeds/data/images/2019/05/a3a7823e27d99ba210825a4d42a2ba3f-o.jpg-t.jpg?v=1.1" alt="Populația din Iași a explodat: cât de bune au devenit condițiile de trai" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/populatia-din-iasi-a-explodat-in-ultimii-ani-15263">Populația din Iași a explodat: cât de bune au devenit condițiile de trai</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Cancan.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/a-murit-un-nume-urias-din-romania-anuntul-disparitiei-facut-la-miezul-noptii-19981424">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/97f59cc1b2b0d99a644cb57b9d197ce3-o.jpg-m.jpg?v=1.1" alt="A murit un nume uriaș din România. Anunțul dispariției, făcut la miezul nopții" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/a-murit-un-nume-urias-din-romania-anuntul-disparitiei-facut-la-miezul-noptii-19981424">A murit un nume uriaș din România. Anunțul dispariției, făcut la miezul nopții</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/razvan-ciobanu-video.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/7740db08acfc114ea674178a0dfea63b-o.jpg-m.jpg?v=1.1" alt="BOMBĂ! Dezvăluire șocantă. „Răzvan a lăsat în urmă o arhivă video cu orgiile sexuale”. Exclusiv EvZ." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/razvan-ciobanu-video.html?utm_source=playtech&amp;utm_medium=referral">BOMBĂ! Dezvăluire șocantă. „Răzvan a lăsat în urmă o arhivă video cu orgiile sexuale”. Exclusiv...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/vedete/filmarea-care-a-ingrozit-retelele-sociale-cum-a-fost-surprins-razvan-ciobanu-273559">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/df88b888e1b88b7745012736459f5591-o.jpg-m.jpg?v=1.1" alt="Au aparut imagini socante cu Razvan Ciobanu. ”A murit pe barba lui...”" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/vedete/filmarea-care-a-ingrozit-retelele-sociale-cum-a-fost-surprins-razvan-ciobanu-273559">Au aparut imagini socante cu Razvan Ciobanu. ”A murit pe barba lui...”</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/evenimente/razvan-ciobanu-a-fost-inmormantat-creatorul-de-moda-condus-pe-ultimul-drum-de-sute-de-oameni-186144">
						<img src="https://www.playtech.ro/feeds/data/images/2019/05/aaf5886b598bf67513b071a939704c61-o.jpg-m.jpg?v=1.1" alt="Ce era în sacul care a fost pus în groapa lui Răzvan Ciobanu" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/evenimente/razvan-ciobanu-a-fost-inmormantat-creatorul-de-moda-condus-pe-ultimul-drum-de-sute-de-oameni-186144">Ce era în sacul care a fost pus în groapa lui Răzvan Ciobanu</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/7xnyez/comentarii-despre-preotul-acuzat-ca-a-batut-un-elev">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/copil-batut-500x281.jpg"
                             alt="Scandalul de care Biserica nu vrea să știi: preotul care a băgat un copil în spital" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/7xnyez/comentarii-despre-preotul-acuzat-ca-a-batut-un-elev">Scandalul de care Biserica nu vrea să știi: preotul care a băgat un copil în spital</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/evenimente/razvan-ciobanu-a-fost-inmormantat-creatorul-de-moda-condus-pe-ultimul-drum-de-sute-de-oameni-186144">
					<img src="https://www.playtech.ro/feeds/data/images/2019/05/aaf5886b598bf67513b071a939704c61-o.jpg-t.jpg" alt="Ce era în sacul care a fost pus în groapa lui Răzvan Ciobanu" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					AIR24                </div>
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/evenimente/razvan-ciobanu-a-fost-inmormantat-creatorul-de-moda-condus-pe-ultimul-drum-de-sute-de-oameni-186144">Ce era în sacul care a fost pus în groapa lui Răzvan Ciobanu</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-este-cea-mai-lunga-strada-din-romania-9456.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img src="https://www.playtech.ro/feeds/data/images/2019/04/0bc412caaac650f3b5be7d5d366b5edd-o.jpg-t.jpg" alt="Care este cea mai lungă stradă din România?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Shtiu.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-este-cea-mai-lunga-strada-din-romania-9456.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Care este cea mai lungă stradă din România?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2019/se-intampla-in-magazinele-digi-oferta-la-care-sa-fii-atent-ca-sa-iesi-castigat/">Se întâmplă în magazinele Digi: oferta la care să fii atent ca să ieși câștigat</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2019/reducerile-emag-care-iti-fac-pastele-mai-fericit-decat-credeai/">Reducerile eMAG care îți fac Paștele mai fericit decât credeai</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2019/05/new-photo-of-sly-stallone-in-rambo-5-the-last-blood-and-paz-vega-joins-the-cast-social-500x281.jpg" alt="Rambo 5 primește primul teaser: cum arată Stallone la filmări" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/rambo-5-primeste-primul-teaser-cum-arata-stallone-la-filmari/">Rambo 5 primește primul teaser: cum arată Stallone la filmări</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 03.05.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/impresii-film-creed-2/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/11/creed2-500x281.jpg" alt="<span class='highlight-word'>PLAYFILM</span> Creed II &#8211; Un român în rol principal și un film care nu impresionează" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/impresii-film-creed-2/">PLAYFILM Creed II &#8211; Un român în rol principal și...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 22.11.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/rambo-5-se-antreneaza-stallone/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/09/Sylvester-Stallone-Rambo-5-500x281.jpg" alt="Rambo 5 intră în producție: Cum se antrenează Stallone pentru revenirea în junglă" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/rambo-5-se-antreneaza-stallone/">Rambo 5 intră în producție: Cum se antrenează Stallone pentru...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 17.09.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/sylvester-stallone-murit-farsa/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/Sylvester-Stallone-Rocky-500x281.jpg" alt="Moartea lui Sylvester Stallone e ultima farsă cu decese printre vedete" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/sylvester-stallone-murit-farsa/">Moartea lui Sylvester Stallone e ultima farsă cu decese printre...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 20.02.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "398733";
        var sms_title = "Rambo 5 primește primul teaser: cum arată Stallone la filmări";
        var sms_date = "1556868622";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>