    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru</title>
<meta name="news_keywords" content="camera foto, mirrorless, panasonic, panasonic lumix gx9, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<meta name="original-source" content="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" />
<link rel="canonical" href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru" />
<meta property="og:description" content="Panasonic Lumix GX9 este o cameră foto mirrorless nouă de la acest producător. Are un senzor de 20 megapixeli și un mod nou pentru fotografii monocrom. Pansonic Lumix GX9 va fi lansată cu un preț de 1.000 de dolari, pentru piața din Statele Unite ale Americii, și e la pachet cu un obiectiv 12 &#8211; &hellip;" />
<meta property="og:url" content="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/razvan.baltaretu" />
<meta property="article:tag" content="camera foto" />
<meta property="article:tag" content="mirrorless" />
<meta property="article:tag" content="Panasonic" />
<meta property="article:tag" content="panasonic lumix gx9" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2018-02-13T17:20:13+02:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/02/Panasonic-Lumix-GX9.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/02/Panasonic-Lumix-GX9.jpg" />
<meta property="og:image:width" content="1286" />
<meta property="og:image:height" content="723" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Panasonic Lumix GX9 este o cameră foto mirrorless nouă de la acest producător. Are un senzor de 20 megapixeli și un mod nou pentru fotografii monocrom. Pansonic Lumix GX9 va fi lansată cu un preț de 1.000 de dolari, pentru piața din Statele Unite ale Americii, și e la pachet cu un obiectiv 12 &#8211; [&hellip;]" />
<meta name="twitter:title" content="Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/02/Panasonic-Lumix-GX9.jpg" />
<meta name="twitter:creator" content="@razvanbaltaretu" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/playtech.ro\/","name":"Playtech.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/playtech.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/2018\/panasonic-lumix-gx9-monocrom\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru" href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://playtech.ro/?p=334283' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fpanasonic-lumix-gx9-monocrom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fpanasonic-lumix-gx9-monocrom%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
					<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"Playtech.ro"
		 },

		 "url": "https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/",
		 "headline": "Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/02/Panasonic-Lumix-GX9.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Răzvan Băltărețu"
		 },
		 "datePublished": "2018-02-13T17:20:13+00:00",
		 "dateCreated": "2018-02-13T17:20:13+00:00",
		 "dateModified": "2018-02-13T17:20:13+00:00"
		 }
		</script>
		<!-- <meta name="vfb" version="2.9.4" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/amp/" /><link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.2.3">

        <style>
            .feed-simple article .thumb { position: relative; z-index: 9; }
            .feature.content { background-color: #fff; }
            article.simple .thumb { z-index: 99; }
            article.simple .content { background-color: transparent;  }
            @media ( max-width: 1170px ) {
                body .branding { width: 100%;}
            }
        </style>

        <!-- ANALYTICS -->
		<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
		            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-334283 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

	<!--//--><![CDATA[//><!--

	var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

	// lines below shouldn't be edited

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

	//--><!]]>

	</script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/&title=Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/oameni-meme-internet/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295225" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12.252747252747pt;" aria-label="3D (405 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 32.978021978022pt;" aria-label="Android (2.682 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.065934065934pt;" aria-label="aplicatii (694 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.043956043956pt;" aria-label="aplicatii mobile (578 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.231 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.802197802198pt;" aria-label="ASUS (612 elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.791208791209pt;" aria-label="console (562 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 12.252747252747pt;" aria-label="Emag (402 elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 26.153846153846pt;" aria-label="Facebook (1.448 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 23.120879120879pt;" aria-label="Gaming (1.087 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 13.516483516484pt;" aria-label="ghidul cumparatorului (451 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.472527472527pt;" aria-label="Google (2.585 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 13.516483516484pt;" aria-label="HTC (455 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.813186813187pt;" aria-label="Intel (670 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 18.065934065934pt;" aria-label="internet (683 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.131868131868pt;" aria-label="iOS (1.213 elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 17.054945054945pt;" aria-label="iPad (634 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.417582417582pt;" aria-label="iPhone (1.634 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.879120879121pt;" aria-label="jocuri (1.167 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.637362637363pt;" aria-label="jocuri video (1.255 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.186813186813pt;" aria-label="lansare (1.897 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.318681318681pt;" aria-label="LG (710 elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.956043956044pt;" aria-label="Microsoft (2.235 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-24" style="font-size: 16.043956043956pt;" aria-label="Nokia (571 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/nvidia/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 12pt;" aria-label="nVidia (393 de elemente)">nVidia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 16.296703296703pt;" aria-label="PC (592 de elemente)">PC</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-27" style="font-size: 12.252747252747pt;" aria-label="retele sociale (402 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-28" style="font-size: 13.516483516484pt;" aria-label="review (451 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-29" style="font-size: 31.208791208791pt;" aria-label="Samsung (2.314 elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-30" style="font-size: 18.571428571429pt;" aria-label="securitate (717 elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 15.285714285714pt;" aria-label="sistem de operare (537 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-32" style="font-size: 34.494505494505pt;" aria-label="smartphone (3.119 elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 21.857142857143pt;" aria-label="Sony (974 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-34" style="font-size: 16.043956043956pt;" aria-label="studiu (574 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-35" style="font-size: 20.846153846154pt;" aria-label="tablete (889 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-36" style="font-size: 14.527472527473pt;" aria-label="telefoane (502 elemente)">telefoane</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-37" style="font-size: 13.516483516484pt;" aria-label="trailer (453 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-38" style="font-size: 21.351648351648pt;" aria-label="update (924 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-39" style="font-size: 17.813186813187pt;" aria-label="Video (671 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-40" style="font-size: 16.802197802198pt;" aria-label="Windows (622 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-41" style="font-size: 12.252747252747pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-42" style="font-size: 14.274725274725pt;" aria-label="windows 10 (485 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/windows-phone/" class="tag-cloud-link tag-link-8966 tag-link-position-43" style="font-size: 12pt;" aria-label="Windows Phone (400 de elemente)">Windows Phone</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-44" style="font-size: 13.263736263736pt;" aria-label="YouTube (448 de elemente)">YouTube</a>
<a href="https://playtech.ro/tag/stiri-gaming/" class="tag-cloud-link tag-link-35357 tag-link-position-45" style="font-size: 12pt;" aria-label="Știri gaming (396 de elemente)">Știri gaming</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container mg-top-30">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/&title=Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/uploads/2018/02/Panasonic-Lumix-GX9-1170x658.jpg" alt="Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru"
                                         class="img-responsive">

                                                                        </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2017/10/Razvan-Baltaretu-poza-profil-PLAYTECH-150x150.jpg" width="100" height="100" alt="Răzvan Băltărețu" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/razvan-baltaretu/">Răzvan Băltărețu</a></div>
                                    <div class="date">17:20 13.02.2018</div>
                                    <div style="display:inline-block;" class="fb-follow mg-top-10"
                                    data-href="https://www.facebook.com/razvan.baltaretu" data-layout="button"
                                    data-show-faces="false"></div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p><a href="https://playtech.ro/2018/panasonic-hibrid-de-invidiat-trantit-de-pamant/" target="_blank" rel="noopener">Panasonic</a> Lumix GX9 este o cameră foto mirrorless nouă de la acest producător. Are un senzor de 20 megapixeli și un mod nou pentru fotografii monocrom.</p>
<p>Pansonic Lumix GX9 va fi lansată cu un preț de 1.000 de dolari, pentru piața din Statele Unite ale Americii, și e la pachet cu un obiectiv 12 &#8211; 60 mm (non-<a href="https://playtech.ro/2017/leice-cl-un-mirrorless-vintage/" target="_blank" rel="noopener">Leica</a>, adică nu-i versiunea premium mai bună). E o versiune actualizată a modelului Panasonic GX8, un vizor mobil (poate fi ridicată la 90 de grade), cu ecran tactil și cu senzor micro four thirds.<div class="second_paragraph text-center"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Panasonic Lumix GX9 nu are filtru low-pass, astfel că detaliile capturate ar trebui să fie mai bune, poate filma la rezoluție 4K cu 24 sau 30 cadre pe secundă și dispune de sistemul de stabilizare pe cinci axe. Totodată, poate cupla această stabilizare cu cea din obiectivele dotate cu stabilizare de imagine.</p>
<p>Camera poate surprinde imagini cu o cadență de până la nouă cadre pe secundă (30 fotografii RAW și 100 fotografii JPG), iar modul 4K Photo are și funcționalitatea Auto Marking, astfel că va captura acele cadre care sunt diferite de precedentele (ca să n-ai prea mult de sortat). Ecranul are 3 inci și se rotește la 80 de grade în sus și 45 de grade în jos.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>În fine, Panasonic Lumix GX9 are un mod monocrom, denumit L Monochrome D, care ar trebui să replice cât mai bine aspectul de film. Altfel spus, aplică zgomot artificial ca să imite textura filmului. Camera foto va fi disponibilă din martie, iar ca accesorii vei mai putea cumpăra un vizor (20 de dolari) și un grip pentru mână (60 de dolari).</p>
<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/stirile-false-raman-twitter-declaratii/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/02/twitter-fake-news-stiri-false-500x281.jpg" class="img-responsive wp-post-image" alt="Twitter știri false" srcset="https://static2.playtech.ro/wp-content/uploads/2018/02/twitter-fake-news-stiri-false-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/02/twitter-fake-news-stiri-false-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/02/twitter-fake-news-stiri-false-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/stirile-false-raman-twitter-declaratii/'>Știrile false vor rămâne pe Twitter, oricât nu și-ar dori nimeni asta</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/film-biografic-nikola-tesla/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/02/Nikola-Tesla-Ethan-Hawke-e1518524298653-500x281.jpg" class="img-responsive wp-post-image" alt="Nikola Tesla Ethan Hawke" srcset="https://static2.playtech.ro/wp-content/uploads/2018/02/Nikola-Tesla-Ethan-Hawke-e1518524298653-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/02/Nikola-Tesla-Ethan-Hawke-e1518524298653-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/02/Nikola-Tesla-Ethan-Hawke-e1518524298653-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2018/02/Nikola-Tesla-Ethan-Hawke-e1518524298653-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/02/Nikola-Tesla-Ethan-Hawke-e1518524298653-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/film-biografic-nikola-tesla/'>Cine va juca rolul principal în filmul despre viața lui Nikola Tesla</a></div></li></ul></div>
<p>În această perioadă, Panasonic organizează un eveniment în care prezintă cele mai noi tehnologii pregătite pentru 2018. Camera <a href="https://playtech.ro/2018/panasonic-gh5s-cel-mai-bun-mirrorles/" target="_blank" rel="noopener">Panasonic Lumix GH5S</a> a fost deja anunțat, urmează electrocasnice, gadgeturi de îngrijire personală și sisteme audio și televizoare. Mai jos vezi cum arată și cum funcționează noua cameră Panasonic.</p>
<div class="video-wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/Bem4O10Gevc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/&title=Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/camera-foto/" rel="tag">camera foto</a> <a href="https://playtech.ro/tag/mirrorless/" rel="tag">mirrorless</a> <a href="https://playtech.ro/tag/panasonic/" rel="tag">Panasonic</a> <a href="https://playtech.ro/tag/panasonic-lumix-gx9/" rel="tag">panasonic lumix gx9</a></div>
                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2018/panasonic-lumix-gx9-monocrom/" data-numposts="5"></div>
                                    </div>
									
									<div class="extra">
										<div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>
									</div>
									
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           VICE        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE');" href="https://www.vice.com/ro/article/wj4jzx/doua-romance-care-construiesc-un-spital-pentru-ca-statul-nu-o-face">
						<img src="https://www.playtech.ro/feeds/data/images/2018/02/1518528821368-27785947_1031984016957277_61802223_o-o.jpeg" alt="Am vorbit cu cele două românce care construiesc un spital pentru că statul nu o face" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE');" href="https://www.vice.com/ro/article/wj4jzx/doua-romance-care-construiesc-un-spital-pentru-ca-statul-nu-o-face">Am vorbit cu cele două românce care construiesc un spital pentru că statul nu o...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/boxa-de-audiofili-apple-homepod-distinctie/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/apple-homepod-review-500x281.jpg"
                             alt="Apple HomePod a primit cea mai importantă distincție" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/boxa-de-audiofili-apple-homepod-distinctie/">Apple HomePod a primit cea mai importantă distincție</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/gripa-medicament-japonez-tratare-24-ore/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/gripa-e1518537521899-500x281.jpg"
                             alt="Gripa ar putea fi tratată într-o singură zi cu acest medicament" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/gripa-medicament-japonez-tratare-24-ore/">Gripa ar putea fi tratată într-o singură zi cu acest medicament</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/asus-apple-clasamentul-vanzatorilor-de-notebook/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/topul-producătorilor-de-laptopuri-500x281.jpg"
                             alt="Apple urcă în topul mondial al producătorilor de laptopuri" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/asus-apple-clasamentul-vanzatorilor-de-notebook/">Apple urcă în topul mondial al producătorilor de laptopuri</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Capital.ro	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/tara-care-interzice-folosirea-telefoanelor.html?">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/interzicerea-folosirii-telefoanelor-mobile-de-catre-soferi-ar-putea-fi-inutila-465x215-t.jpg" alt="Ţara care interzice folosirea telefoanelor în maşini, chiar dacă acestea sunt parcate" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/tara-care-interzice-folosirea-telefoanelor.html?">Ţara care interzice folosirea telefoanelor în maşini, chiar dacă acestea sunt parcate</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Ziare.com	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/qPvSih">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/Cum-s-a-separat-Luna-de-Pamant-in-urma-cu-4-miliarde-de-ani-t.jpg" alt="Cum s-a separat Luna de Pamant in urma cu 4 miliarde de ani" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/qPvSih">Cum s-a separat Luna de Pamant in urma cu 4 miliarde de ani</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/fashion/o-fetita-cu-sindromul-s-ridicat-de-la-locul-ei-si-s-indreptat-catre-papa-francisc-ce-spus-sfantul-parinte-micutei/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/papa-1-t.jpg" alt="O fetiță cu sindromul Down s-a ridicat de la locul ei și s-a îndreptat către Papa Francisc! O adevărată lecție de viață! Ce i-a spus Sfântul Părinte micuței" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/fashion/o-fetita-cu-sindromul-s-ridicat-de-la-locul-ei-si-s-indreptat-catre-papa-francisc-ce-spus-sfantul-parinte-micutei/">O fetiță cu sindromul Down s-a ridicat de la locul ei și s-a îndreptat către...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/wtf-declaratie-socanta-facuta-de-cornel-dinu-despre-gabi-torje-are-inima-aproape-de-fund-532711.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/881343-rky9447-t.jpg" alt="WTF » Declarație șocantă făcută de Cornel Dinu despre Gabi Torje: "Are inima aproape de fund"" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/wtf-declaratie-socanta-facuta-de-cornel-dinu-despre-gabi-torje-are-inima-aproape-de-fund-532711.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">WTF » Declarație șocantă făcută de Cornel Dinu despre Gabi Torje: "Are inima aproape de...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/tuncay-a-saracit-de-cand-divortat/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/Untitled-13-t.jpg" alt="Tiii, ce sarac e de cand a divortat! Ce vedeta isi cumpara acum strictul necesar! S-au dus vremurile cand impingea la carucioare pline, pe banii fostei SOTII!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/tuncay-a-saracit-de-cand-divortat/">Tiii, ce sarac e de cand a divortat! Ce vedeta isi cumpara acum strictul necesar!...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/au-aparut-foliile-menite-sa-sperie-pe-soferii-care-dau-flash-uri-128516.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/1518537458-croped-400x250-t.jpg" alt="NU MAI DA flash-uri! S-ar putea să vezi ASTA pe lunetă" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/au-aparut-foliile-menite-sa-sperie-pe-soferii-care-dau-flash-uri-128516.html">NU MAI DA flash-uri! S-ar putea să vezi ASTA pe lunetă</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		StartupCafe	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StartupCafe');" href="http://www.startupcafe.ro/taxe/acte-necesare-magazin-online.htm">
					<img src="" alt="Cum îți deschizi un magazin online. De ce acte, avize și autorizații ai nevoie " class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StartupCafe');" href="http://www.startupcafe.ro/taxe/acte-necesare-magazin-online.htm">Cum îți deschizi un magazin online. De ce acte, avize și autorizații ai nevoie </a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article class="">
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-fac-insectele-iarna-unde-dispar-acestea-703.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/02/albina-1024x683-t.jpeg" alt="Ce fac insectele iarna? Unde dispar acestea?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-fac-insectele-iarna-unde-dispar-acestea-703.html">Ce fac insectele iarna? Unde dispar acestea?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-laptopuri-telefoane-ziua-indragostitilor/">eMAG: reduceri la laptopuri și telefoane performante</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-ziua-indragostitilor/">eMAG: reduceri de Ziua Îndrăgostiților la produse excelente</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><span class="hidden">Știri similare</span><div class="container">
    <div class="widget default four">
	                <div class="name mg-bottom-20">
			    				                            <div class="icon"><span class="icon-lines"></span></div>
				    				    Știri similare			                </div>
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/telefoanele-nokia-vanzari-impresionante/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/Nokia-3310-vanzari-500x281.jpg" alt="Ultimele cifre despre vânzările telefoanelor Nokia vin cu o surpriză" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/telefoanele-nokia-vanzari-impresionante/">Ultimele cifre despre vânzările telefoanelor Nokia vin cu o surpriză</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 13.02.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/ios-11-3-cea-mai-buna-veste-posesori-iphone-vechi/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/12/Apple-iPhone-X-magazin-500x281.jpg" alt="iOS 11.3 este cea mai bună veste pentru posesorii de iPhone vechi" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/ios-11-3-cea-mai-buna-veste-posesori-iphone-vechi/">iOS 11.3 este cea mai bună veste pentru posesorii de...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 13.02.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/ora-de-iarna-de-ce-exista/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/10/ora-de-vara-500x281.jpg" alt="De ce există ora de vară" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/ora-de-iarna-de-ce-exista/">De ce există ora de vară</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 13.02.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/pamant-plat-racheta-esec/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/pamantul-plat-mike-hughes-e1518535399379-500x281.jpg" alt="Omul care voia să îți arate că Pământul e plat a eșuat (da, știu, din nou)" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/pamant-plat-racheta-esec/">Omul care voia să îți arate că Pământul e plat...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 13.02.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div id="adoceanroycdmeurifi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Overlayerstickyinterstitial */
	ado.slave('adoceanroycdmeurifi', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
	</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "334283";
        var sms_title = "Panasonic anunță Lumix GX9, camera pentru iubitori de poze alb-negru";
        var sms_date = "1518542413";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.1"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>

</body>