<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>Cristiano Ronaldo și al lui bust sculptat vor deveni sursa coșmarurilor tale</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.3" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.4" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.6"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noul bust sculptat al lui Cristiano Ronaldo ar putea deveni sursa coșmarurilor tale, iar reacțiile stârnite nu fac decât să accentueze amuzamentul situației"/>
<meta name="news_keywords" content="aeroport, cristiano ronaldo, fotbal, madeira, sculptura, video viral, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristiano Ronaldo și al lui bust sculptat vor deveni sursa coșmarurilor tale" />
<meta property="og:description" content="Noul bust sculptat al lui Cristiano Ronaldo ar putea deveni sursa coșmarurilor tale, iar reacțiile stârnite nu fac decât să accentueze amuzamentul situației" />
<meta property="og:url" content="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:tag" content="Aeroport" />
<meta property="article:tag" content="Cristiano Ronaldo" />
<meta property="article:tag" content="fotbal" />
<meta property="article:tag" content="madeira" />
<meta property="article:tag" content="sculptura" />
<meta property="article:tag" content="video viral" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2017-04-02T18:00:05+03:00" />
<meta property="article:modified_time" content="2017-04-02T18:19:36+03:00" />
<meta property="og:updated_time" content="2017-04-02T18:19:36+03:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-POZA.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Noul bust sculptat al lui Cristiano Ronaldo ar putea deveni sursa coșmarurilor tale, iar reacțiile stârnite nu fac decât să accentueze amuzamentul situației" />
<meta name="twitter:title" content="Cristiano Ronaldo și al lui bust sculptat vor deveni sursa coșmarurilor tale" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-POZA.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Bustul sculptat al lui Cristiano Ronaldo va deveni sursa coșmarurilor tale" href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "playtech";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://playtech.ro/?p=296596' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fbustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fbustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale%2F&#038;format=xml" />

        
<!-- START header on Category 33034 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Entertainment  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 33034 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Entertainment",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-296596 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Cristiano Ronaldo și al lui bust sculptat vor deveni sursa coșmarurilor tale"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-295224" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Cristiano Ronaldo și al lui bust sculptat vor deveni sursa coșmarurilor tale"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-POZA.jpg&url=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/&title=Bustul sculptat al lui Cristiano Ronaldo va deveni sursa coșmarurilor tale" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 33034 -->
<div id="adoceanicorprokmoldrdpai"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Entertainment.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokmoldrdpai",{myMaster:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7"})}()
</script>
<!-- END lead on Category 33034 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 33034 -->
<div id="adoceanicorprounmiklhiec"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Entertainment.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprounmiklhiec",{myMaster:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7"})}()
</script>
<!-- END branding on Category 33034 -->
            </div>        <div class="container reset-padding">
        <div id="page" class="post-296596 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-fun tag-aeroport tag-cristiano-ronaldo tag-fotbal tag-madeira tag-sculptura tag-video-viral">
            <div class="single entertainment">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Bustul sculptat al lui Cristiano Ronaldo va deveni sursa coșmarurilor tale</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-POZA.jpg&url=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/&title=Bustul sculptat al lui Cristiano Ronaldo va deveni sursa coșmarurilor tale" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/ioana-birsan/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">Ioana Bîrsan</span></span></em></a></strong>,
					02 Apr, 18:00					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
			
									<div class="minisitesplitter" style="margin:5px 0;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Articol - sub poza -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-1351195562079090"
					 data-ad-slot="9204863430"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

										<div style="margin-top:-71px;">
						<a name="inlinegallery" id="inlinegallery"></a><div class="inlinegallery"><div class="container-fluid reset-padding"><div class="row reset-margin"><div class="col-sm-8 reset-padding"><a href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/cristiano-ronaldo-inaugurare/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-inaugurare.jpg" alt="" class="img-responsive" /></a></div><div class="col-sm-4 reset-padding"><div class="row reset-margin hidden-xs"><div class="col-sm-12 reset-padding"><div><a href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/cristiano-ronaldo-7/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-7-600x330.jpg" alt="" class="img-responsive" /></a></div></div><div class="col-sm-12 reset-padding"><div><a href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/cristiano-ronaldo-2-2/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-2-600x315.jpg" alt="" class="img-responsive" /></a><div class="gallery-total text-center"><div class="total">11</div><p>fotografii</p><a href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/cristiano-ronaldo-inaugurare/" class="btn btn-default">Deschide galeria foto</a></div></div></div></div></div></div></div></div>					</div>
					
																			
					<div itemprop="description" >
																<p><p><strong>Noul bust sculptat al lui Cristiano Ronaldo ar putea deveni noua sursă a coșmarurilor tale, iar reacțiile stârnite pe canalele sociale nu fac decât să accentueze amuzamentul situației.</strong></p>
</p>

						
																	<p><div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><div id="adoceanicorprowmeeoxmioy"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Feature.Box_art  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowmeeoxmioy",{myMaster:"hmA2C8OZgltPbXaSe2xbqb6mzc9Byyc2ObvoSIv4TzP.V7"})}()
</script></div></div></div>
</p>

																										
																	<p><p>Statuia din bronz a fost dezvăluită pe 29 martie în orașul natal al acestuia, Madeira, din Portugalia, cu o ocazie unică -de miercuri, aeroportul din Madeira poartă numele <a href="https://playtech.ro/2015/viata-lui-cristiano-ronaldo-va-deveni-subiect-de-film/" target="_blank">fotbalistului de 32 de ani </a>care evoluează la clubul spaniol Real Madrid și la echipa națională de fotbal a Portugaliei.</p>
<h2>Cristiano Ronaldo și moștenirea pe care o va lăsa în urmă</h2>
<p><a href="https://playtech.ro/2015/pana-si-cristiano-ronaldo-si-a-lansat-o-linie-de-casti-monster/" target="_blank">Ronaldo </a>este considerat unul dintre cei mai renumiți fotbaliști ai tuturor timpurilor, fiind primul atlet portughez care a câștigat Balonul de Aur de trei ori la rând. În plus, el a jucat în total 138 de meciuri și a marcat 71 de goluri pentru naționala Portugaliei, fiind denumit, în 2015, cel mai renumit fotbalist portughez din toate timpurile. În acest context, nu e de mirare că este atât de apreciat de locuitorii din Madeira și că aceștia decid să-i încununeze succesul cu înlocuirea numelui aeroportului local cu denumirea <em>Cristiano Ronaldo Madeira International Airport.</em></p>
</p>

						
																	<p><p>Cristiano Ronaldo este unul dintre cei mai faimoși atleți, dar și unul dintre cei mai chipeși, iar bustul sculptat în bronz, care ar trebui să întruchipeze înfățișarea apreciată de mulți, nu face decât să îi înspăimânte sau să-i amuze pe trecători. Spre fericire, internetul a răspuns prompt provocării care i s-a înmânat cu asemenea ușurință, iar meme-urile au început să apară necontenit. Puteți să vedeți <a href="https://playtech.ro/2016/iphone-7-cele-mai-amuzante-reactii-pe-internet-la-curajul-apple/" target="_blank">cele mai amuzante reacții</a> la adresa statuii din bronz care îl înfățișează pe Cristiano Ronaldo în galeria foto de la începutul articolului.</p>
</p>

						
																					 <div id='inlinereadmore' class=''> <div id="ado-bDqRQJCxbObVKsdyjcxZB968XVERx8eLCS.44XxBrw3.p7"></div>

					<script>
						/* (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Linktext */
						!function e(){_aoState<1&&setTimeout(function(){e()},5),ado.placement({id:"ado-bDqRQJCxbObVKsdyjcxZB968XVERx8eLCS.44XxBrw3.p7",server:"ado.icorp.ro"})}()
					</script></div>
<!-- START invideo on Category 33034 -->
<div id="adoceanicorproopkfbwkrjs"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Entertainment.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproopkfbwkrjs",{myMaster:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7"})}()
</script>
<!-- END invideo on Category 33034 -->
							 																	<p><p>De asemenea, nu uităm nici de clipul video care a ajuns viral pe canalele se socializare și în care figura lui Cristiano Ronaldo este modificată în așa fel încât să corespundă sculpturii realizate de artistul Emanuel Santos. Cu siguranță această imagine denaturată a chipului fotbalistului portughez îți va rămâne întipărită în minte pentru mult timp.</p>
</p>

						
																	<p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffcfootbole%2Fvideos%2F959433394198984%2F&amp;show_text=0&amp;width=560" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Sun, 02 Apr 2017 15:00:05 EEST"/>
					<meta itemprop="dateModified" content="Sun, 02 Apr 2017 15:19:36 EEST"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/aeroport/" rel="tag">Aeroport</a> <a href="https://playtech.ro/tag/cristiano-ronaldo/" rel="tag">Cristiano Ronaldo</a> <a href="https://playtech.ro/tag/fotbal/" rel="tag">fotbal</a> <a href="https://playtech.ro/tag/madeira/" rel="tag">madeira</a> <a href="https://playtech.ro/tag/sculptura/" rel="tag">sculptura</a> <a href="https://playtech.ro/tag/video-viral/" rel="tag">video viral</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 02 Apr, 18:00, de <a href="https://playtech.ro/author/ioana-birsan/">Ioana Bîrsan</a></strong></div>
				</div>

				<div class="section">
					<div class="col-heading " style="margin-left:-20px;">Citeşte şi...</div>
					<div class="related">
    <div class="container-fluid reset-padding">
        <div class="row">
                                <div class="col-sm-6 mg-bottom-20">
                        <div class="article entertainment">
	                        <div class="thumb"><a href="https://playtech.ro/2017/un-batran-nintendo-64-transformat-nintendo-switch/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/nintendo-switch-64-dock-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/un-batran-nintendo-64-transformat-nintendo-switch/">Cineva a transformat un Nintendo 64 într-un Nintendo Switch [VIDEO]</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                        </div>
                    </div>
                            </div>
    </div>
</div>				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/transplantul-de-celule-stem-reprogramate-devine-o-realitate/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/04/celule-stem-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/transplantul-de-celule-stem-reprogramate-devine-o-realitate/">Transplantul de celule stem reprogramate devine o realitate</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/de-ce-nu-te-poti-gadila-singur/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/04/gadili-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/de-ce-nu-te-poti-gadila-singur/">De ce nu te poți gâdila singur</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/incape-oare-o-imagine-pe-un-hdd-din-1956/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/04/HDD-IBM-350-Hard-Drives-din-1956-5-mega-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/incape-oare-o-imagine-pe-un-hdd-din-1956/">Încape o poză pe un HDD de acum 60 de ani?</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>PLAYTECH</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-golesti-memoria-cache-pentru-un-website-chrome/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-reincarci-complet-o-pagina-web-si-golesti-cache-ul-600x330.jpeg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/cum-golesti-memoria-cache-pentru-un-website-chrome/">Cum golești memoria cache pentru un website în Chrome</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="2012156550"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai citite articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/oferte-emag-reduceri-ultima-zi-de-emag-stock-busters/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/oferte-emag-reduceri-stock-busters-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/oferte-emag-reduceri-ultima-zi-de-emag-stock-busters/">Oferte eMAG: Reduceri în ultima zi de eMAG Stock Busters</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>PLAYTECH</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/pilotul-automat-din-tesla-actualizare/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/tesla-pilot-automat-autopilot-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/pilotul-automat-din-tesla-actualizare/">Pilotul automat din Tesla a devenit mai capabil printr-o actualizare</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/samsung-galaxy-s8-este-primul-smartphone-cu-bluetooth-5-0/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/3-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/samsung-galaxy-s8-este-primul-smartphone-cu-bluetooth-5-0/">Samsung Galaxy S8 este primul smartphone cu Bluetooth 5.0</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/google-chrome-stie-cand-te-uiti-la-prea-multe-filme-porno/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/google-chrome-android-incognito-filme-porno-600x330.png" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/google-chrome-stie-cand-te-uiti-la-prea-multe-filme-porno/">Google Chrome știe când te uiți la prea multe filme porno</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-transformi-o-adresa-web-emoticoane/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/cum-transform-o-adresa-web-in-emoticoane-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-transformi-o-adresa-web-emoticoane/">Cum transformi o adresă web în emoticoane</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-afli-toate-dispozitivele-conectate-la-reteaua-wireless/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Cum-afli-toate-dispoztivele-conectate-la-Wi-Fi-copy-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-afli-toate-dispozitivele-conectate-la-reteaua-wireless/">Cum afli toate dispozitivele conectate la rețeaua wireless</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/top-5-trucuri-google-maps-pe-care-nu-le-stiai/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/Googe-Maps-PC-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/top-5-trucuri-google-maps-pe-care-nu-le-stiai/">Cele mai utile 5 trucuri în Google Maps pe care nu le știai</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-cureti-androidul-optimizari-pentru-un-telefon-mai-rapid/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/cum-cureți-androidul-3-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-cureti-androidul-optimizari-pentru-un-telefon-mai-rapid/">Cum cureți Androidul: optimizări pentru un telefon mai rapid</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 33034 -->
<div id="adoceanicorpronlhfqtjkfn"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Entertainment.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronlhfqtjkfn",{myMaster:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7"})}()
</script>
<!-- END box on Category 33034 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-bune-la-final-de-saptamana/">Reduceri eMAG: Oferte bune la final de săptămână</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-bune-la-final-de-saptamana/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/reduceri-emag-oferte-saptamana-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-electrocasnice-3/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/reduceri-emag-oferte-electrocasnice-1-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-electrocasnice-3/">Reduceri eMAG: Oferte la electrocasnice</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-ziua-cumparaturilor-online/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/Huawei-Nova-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-ziua-cumparaturilor-online/">Reduceri eMAG: Oferte de Ziua Cumpărăturilor Online</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/zana-de-foc-e-urmatoarea-isterie-dupa-balena-albastra-dar-nu/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="150" height="150" alt="Octavian Palade" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/zana-de-foc-e-urmatoarea-isterie-dupa-balena-albastra-dar-nu/">&#8222;Zâna de foc&#8221; e următoarea isterie după &#8222;Balena albastră&#8221;, dar să nu crezi tot ce vei auzi în presă</a> </div>
                                    <div class="author">de <strong>Octavian Palade</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/ce-este-tehnologia-blockchain-si-cum-ar-putea-starni-o-revolutie/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Stefan-Tanase-Kaspersky-150x150.jpg" width="50" height="50" alt="Ștefan Tănase" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/ce-este-tehnologia-blockchain-si-cum-ar-putea-starni-o-revolutie/"><strong>Ce este tehnologia Blockchain și cum ar putea stârni o revoluție</strong></a> </div>
                                    <div class="author">de <strong>Ștefan Tănase</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/ura-vremea-social-media-marele-handicap-creat-de-retelele-sociale/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/07/ada-constanda-1-150x150.jpg" width="50" height="50" alt="Ada Constanda" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/ura-vremea-social-media-marele-handicap-creat-de-retelele-sociale/"><strong>Ura în vremea social-media: marele handicap creat de rețelele sociale</strong></a> </div>
                                    <div class="author">de <strong>Ada Constanda</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Stiripesurse.ro</div>
</div><div class="box"><div class="box-title">Ziare.com</div>

</div><div class="box"><div class="box-title">Historia.ro</div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 33034 -->
<div id="adoceanicorpronlhfqtjkfn"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Entertainment.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronlhfqtjkfn",{myMaster:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7"})}()
</script>
<!-- END box on Category 33034 -->
</div><div class="box"><div class="box-title">Star Manager</div>

</div><div class="box"><div class="box-title">Verdict.ro</div>

</div><div class="box"><div class="box-title">Cars.ro</div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 33034 -->

<!-- END tower on Category 33034 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">TOP VideoTech</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-mesele-inteligente-romanesti-si-masina-zburatoare-pe-care-o-poti-cumpara/">Playtech News Bytes: Mesele inteligente românești și mașina zburătoare pe care o poți cumpăra</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-mesele-inteligente-romanesti-si-masina-zburatoare-pe-care-o-poti-cumpara/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/octavian-palade-playtech-news-bytes-17-feb-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 entertainment">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/totul-despre-middle-earth-shadow-war-gameplay/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/Middle-earth_Shadow_of_War-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/totul-despre-middle-earth-shadow-war-gameplay/">Totul despre Middle-Earth: Shadow Of War în 16 minute de gameplay</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 entertainment">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/un-hoverbike-cu-patru-elice-e-un-gadget-de-sport-extrem/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/hoverbike-Scorpion-3-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/un-hoverbike-cu-patru-elice-e-un-gadget-de-sport-extrem/">Un hoverbike cu patru elice e un gadget pentru iubitorii de sporturi extreme</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-samsung-galaxy-s8/">Playtech News Bytes: Samsung Galaxy S8 ajunge în România și Tetris te vindecă de PTSD</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-samsung-galaxy-s8/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Samsung-Galaxy-Preview-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
		<div class="box"><div class="box-title">auto-bild.ro</div>

</div>	</div>
	
</div>
</div>	                                                        </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
        <div class="col-heading hidden heading-stiri stiri">PLAYTECH RECOMANDA</div>
    <div class="article large reset-margin stiri">                        
        <div class="thumb"><a href="https://playtech.ro/2017/cum-stergi-un-director-cu-foarte-multe-fisiere/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-stergi-rapid-un-director-cu-multe-fisiere-folosind-cmd.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-stergi-rapid-un-director-cu-multe-fisiere-folosind-cmd-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-stiri"></span> stiri</a>
            <h3><a href="https://playtech.ro/2017/cum-stergi-un-director-cu-foarte-multe-fisiere/">Cum ștergi cel mai rapid un director cu foarte multe fișiere</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/de-la-creatorii-myst-obduction-soseste-pe-mac/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/obduction-mac-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/obduction-mac-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/de-la-creatorii-myst-obduction-soseste-pe-mac/">De la creatorii Myst și River, Obduction sosește pe Mac</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-golesti-memoria-cache-pentru-un-website-chrome/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-reincarci-complet-o-pagina-web-si-golesti-cache-ul-1170x644.jpeg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-reincarci-complet-o-pagina-web-si-golesti-cache-ul-600x330.jpeg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-golesti-memoria-cache-pentru-un-website-chrome/">Cum golești memoria cache pentru un website în Chrome</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/zece-cele-mai-rapide-avioane-supersonice-de-lupta-din-lume/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/04/Cele-mai-rapide-avioane-supersonice-TOP-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cele-mai-rapide-avioane-supersonice-TOP-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/zece-cele-mai-rapide-avioane-supersonice-de-lupta-din-lume/">Zece cele mai rapide avioane supersonice din lume</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/hands-on-samsung-galaxy-s8-s8-plus-video/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/6-1-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/6-1-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/hands-on-samsung-galaxy-s8-s8-plus-video/">Hands-on cu Samsung Galaxy S8 și S8 Plus: telefoanele nu vor mai fi vreodată la fel [FOTO/VIDEO]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                <div id="comments">
    <h3 class="title">Comentarii</h3>
    </div>
    <div class="row">
        <div id="respond" class="box col-md-10 col-md-offset-1">
            <div class="box-header">
                <h3 class="title">Adaugă un <span>comentariu</span></h3>
            </div>

            <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></div>

            
                <form role="form" class="form-horizontal" action="https://playtech.ro/wp-comments-post.php" method="post" id="commentform">
                                        <div class="form-group">
                            <label class="sr-only" for="author">Nume</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="author" id="author" value="" tabindex="1" placeholder="Name" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="email">Email</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="email" id="email" value="" tabindex="2" placeholder="Email" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="url">Website</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="url" id="url" value="" tabindex="3" placeholder="Website" />
                            </div>
                        </div> <!-- .form-group -->
                                    <div class="form-group">
                        <label class="sr-only" for="comment">Comentariul</label>
                        <div class="col-md-12">
                            <textarea class="form-control input-md" rows="5" name="comment" id="comment" tabindex="4" placeholder="Scrie comentariul aici..."></textarea>                            
                        </div>
                    </div> <!-- .form-group -->

                    <div class="form-group">
                        <div class="col-md-10">
                            <input type="submit" class="btn btn-playtech" tabindex="5" value="Adaugă comentariul" />
                            <input type='hidden' name='comment_post_ID' value='296596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                        </div>
                    </div> <!-- .form-group -->
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b5ab60359" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>                </form> 
                    </div>
    </div>
    <!-- end #respond -->
                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article stiri">								
					<div class="thumb"><a href="https://playtech.ro/2017/inteligenta-artificiala-poate-prezice-modul-care-reactioneaza-sportivii/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/inteligența-artificială-fotbal-lionel-messi-600x330.jpeg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/inteligenta-artificiala-poate-prezice-modul-care-reactioneaza-sportivii/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">Inteligența artificială poate prezice modul în care reacționează sportivii</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/inteligenta-artificiala-poate-prezice-modul-care-reactioneaza-sportivii/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/de-la-creatorii-myst-obduction-soseste-pe-mac/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/obduction-mac-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/de-la-creatorii-myst-obduction-soseste-pe-mac/">De la creatorii Myst și River, Obduction sosește pe Mac</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article entertainment">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cristiano-Ronaldo-POZA-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/bustul-sculptat-al-lui-cristiano-ronaldo-va-deveni-sursa-cosmarurilor-tale/">Bustul sculptat al lui Cristiano Ronaldo va deveni sursa coșmarurilor tale</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/transplantul-de-celule-stem-reprogramate-devine-o-realitate/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/celule-stem-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/transplantul-de-celule-stem-reprogramate-devine-o-realitate/">Transplantul de celule stem reprogramate devine o realitate</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/de-ce-nu-te-poti-gadila-singur/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/gadili-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/de-ce-nu-te-poti-gadila-singur/">De ce nu te poți gâdila singur</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1089</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">572</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">25058</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">649</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2245</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="Cristiano Ronaldo și al lui bust sculptat vor deveni sursa coșmarurilor tale"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 33034 -->
<div id="adoceanicorprorodpnirmox"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Entertainment.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprorodpnirmox",{myMaster:"FvVRsKuOHMR0WEFULTEAAnlif1cg72_.lTs0S.uh2kr.y7"})}()
</script>
<!-- END over on Category 33034 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

</body>
</html>