    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>
        <script> var dataLayer = []; </script>
        <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cum a dat Tesla peste cap planurile producătorilor auto din China</title>
<meta name="description" content="Tesla e un nume mare în industria auto de electrice și tocmai ce s-a extins și-n China. Planurile lui Musk îi pun pe gânduri pe producătorii auto locali."/>
<link rel="canonical" href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum a dat Tesla peste cap planurile producătorilor auto din China" />
<meta property="og:description" content="Tesla e un nume mare în industria auto de electrice și tocmai ce s-a extins și-n China. Planurile lui Musk îi pun pe gânduri pe producătorii auto locali." />
<meta property="og:url" content="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:tag" content="autoturisme" />
<meta property="article:tag" content="Beijing" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="masini" />
<meta property="article:tag" content="modele electrice" />
<meta property="article:tag" content="presiune" />
<meta property="article:tag" content="producători" />
<meta property="article:tag" content="TESLA" />
<meta property="article:section" content="AUTO" />
<meta property="article:published_time" content="2020-01-08T11:06:24+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2020/01/Tesla-a-dat-peste-cap-planurile-producătorilor-auto-din-China-800x450.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2020/01/Tesla-a-dat-peste-cap-planurile-producătorilor-auto-din-China-800x450.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tesla e un nume mare în industria auto de electrice și tocmai ce s-a extins și-n China. Planurile lui Musk îi pun pe gânduri pe producătorii auto locali." />
<meta name="twitter:title" content="Cum a dat Tesla peste cap planurile producătorilor auto din China" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2020/01/Tesla-a-dat-peste-cap-planurile-producătorilor-auto-din-China.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/#organization","name":"Playtech.ro","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/#logo","url":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/#website","url":"https://playtech.ro/","name":"PLAYTECH.ro","publisher":{"@id":"https://playtech.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#webpage","url":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/","inLanguage":"ro-RO","name":"Cum a dat Tesla peste cap planurile produc\u0103torilor auto din China","isPartOf":{"@id":"https://playtech.ro/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#primaryimage","url":"https://playtech.ro/wp-content/uploads/2020/01/Tesla-a-dat-peste-cap-planurile-produc\u0103torilor-auto-din-China.jpg","width":2048,"height":1152,"caption":"Tesla a dat peste cap planurile produc\u0103torilor auto din China"},"primaryImageOfPage":{"@id":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#primaryimage"},"datePublished":"2020-01-08T11:06:24+00:00","dateModified":"2020-01-08T11:06:24+00:00","description":"Tesla e un nume mare \u00een industria auto de electrice \u0219i tocmai ce s-a extins \u0219i-n China. Planurile lui Musk \u00eei pun pe g\u00e2nduri pe produc\u0103torii auto locali."},{"@type":"NewsArticle","@id":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#article","isPartOf":{"@id":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#webpage"},"author":{"@id":"https://playtech.ro/author/ciprian/#author","name":"Ciprian Ioana"},"publisher":{"@id":"https://playtech.ro/#organization"},"headline":"Cum a dat Tesla peste cap planurile produc\u0103torilor auto din China","datePublished":"2020-01-08T11:06:24+00:00","dateModified":"2020-01-08T11:06:24+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#webpage","image":{"@id":"https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/#primaryimage"},"keywords":"autoturisme,Beijing,China,masini,modele electrice,presiune,produc\u0103tori,TESLA","articleSection":"ACTUALITATE,AUTO,FEATURE,TEHNOLOGIE","copyrightYear":"2020","copyrightHolder":{"@id":"https://playtech.ro#organization"}},{"@type":"Person","@id":"https://playtech.ro/author/ciprian/#author","name":"Ciprian Ioana","image":{"@type":"ImageObject","@id":"https://playtech.ro/#personlogo","url":"https://secure.gravatar.com/avatar/4cc93c4c1a0d82eff63b06a9fe3db880?s=96&d=wp_user_avatar&r=g","caption":"Ciprian Ioana"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Cum a dat Tesla peste cap planurile producătorilor auto din China" href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=417544' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2020%2Fcum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2020%2Fcum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.46">

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding { width: 100%; }
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		                        

            <!--<script async src="//domslc.com/c/playtech.ro.js"></script>-->
            <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>

            <script>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</script>

		
    </head>
<body class="post-template-default single single-post postid-417544 single-format-standard">

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <a id="gototop" name="gototop"></a>

    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">ACTUALITATE</a>
                </div>
			
                        <div class="social">
                <div class="container">
                    <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/&title=Cum a dat Tesla peste cap planurile producătorilor auto din China" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2020/google-furt-tehnologie-sonos/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-404459" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-404459"><a href="https://playtech.ro/tehnologie/">TEHNOLOGIE</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ȘTIRI IMPACT</a></li>
<li id="menu-item-403995" class="icon-meter menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403995"><a href="https://playtech.ro/auto/">AUTO</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.308510638298pt;" aria-label="Android (3.556 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 16.159574468085pt;" aria-label="aplicatii (777 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 15.914893617021pt;" aria-label="aplicatii mobile (760 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 33.287234042553pt;" aria-label="Apple (3.916 elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 14.936170212766pt;" aria-label="ASUS (695 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 12.978723404255pt;" aria-label="console (574 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-7" style="font-size: 17.382978723404pt;" aria-label="Emag (878 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 26.68085106383pt;" aria-label="Facebook (2.094 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 20.808510638298pt;" aria-label="Gaming (1.210 elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 13.957446808511pt;" aria-label="ghidul cumparatorului (626 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 31.329787234043pt;" aria-label="Google (3.220 de elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-12" style="font-size: 17.13829787234pt;" aria-label="Huawei (846 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 15.18085106383pt;" aria-label="Intel (713 elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-14" style="font-size: 12pt;" aria-label="inteligenta artificiala (524 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 20.563829787234pt;" aria-label="internet (1.167 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 22.765957446809pt;" aria-label="iOS (1.431 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 14.691489361702pt;" aria-label="iPad (678 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 26.925531914894pt;" aria-label="iPhone (2.149 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 20.563829787234pt;" aria-label="jocuri (1.187 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 21.542553191489pt;" aria-label="jocuri video (1.294 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 28.393617021277pt;" aria-label="lansare (2.472 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 16.159574468085pt;" aria-label="LG (778 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 28.148936170213pt;" aria-label="Microsoft (2.421 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-24" style="font-size: 12.489361702128pt;" aria-label="NASA (551 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/netflix/" class="tag-cloud-link tag-link-12126 tag-link-position-25" style="font-size: 12.244680851064pt;" aria-label="Netflix (538 de elemente)">Netflix</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 14.446808510638pt;" aria-label="Nokia (658 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-27" style="font-size: 12pt;" aria-label="online (527 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 13.957446808511pt;" aria-label="PC (626 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-29" style="font-size: 14.202127659574pt;" aria-label="reduceri (640 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 14.691489361702pt;" aria-label="Romania (671 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.329787234043pt;" aria-label="Samsung (3.242 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 17.627659574468pt;" aria-label="securitate (889 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 14.446808510638pt;" aria-label="sistem de operare (654 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (4.520 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 19.095744680851pt;" aria-label="Sony (1.015 elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 14.936170212766pt;" aria-label="studiu (692 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 17.872340425532pt;" aria-label="tablete (906 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.18085106383pt;" aria-label="telefoane (715 elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 21.297872340426pt;" aria-label="telefon (1.245 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 12.244680851064pt;" aria-label="trailer (531 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 19.829787234043pt;" aria-label="update (1.106 elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 14.936170212766pt;" aria-label="Video (691 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 14.936170212766pt;" aria-label="Windows (698 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 13.223404255319pt;" aria-label="windows 10 (590 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.223404255319pt;" aria-label="YouTube (589 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>

            <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
            <div class="left" style="position: absolute; top:0; left: -160px">
                <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
  </script>
</div></div>            </div>
            <div class="top">
                <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
  </script>
</div>
</div>            </div>
            <div class="right" style="position: absolute; top:0; right: -160px">
                <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
  </script>
</div></div>            </div>
        </div>
    
    
	    <div class="container">
    <div class="row">
    <div class="col-sm-12">
    <div class="content">

    <div class="headline">
        <div class="titlezone">
            <h1>Cum a dat Tesla peste cap planurile producătorilor auto din China</h1>

            <div class="mg-top-50">
				<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/&title=Cum a dat Tesla peste cap planurile producătorilor auto din China" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
    </div>


    <div class="image mg-bottom-30 mg-top-30">
					
                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png"
                     data-src="https://playtech.ro/wp-content/uploads/2020/01/Tesla-a-dat-peste-cap-planurile-producătorilor-auto-din-China-1170x658.jpg" alt="Cum a dat Tesla peste cap planurile producătorilor auto din China"
                     class="img-responsive lazyload">
									    </div>


    <div class="text-center margin-top-10 margin-bottom-10">
	    <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
  </script>
</div></div>    </div>

    <div class="row">
    <div class="col-md-12">
    <div class="outlook">
    <div class="meta  ca ">
		            <div class="co-authors">
				                    <div class="co-authors__author">
                        <div class="co-authors__avatar"><img src="https://playtech.ro/wp-content/uploads/2019/07/Ciprian-Ioana-editor-Playtech-Impact-150x150.jpg" width="35" height="35" alt="Ciprian Ioana" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                        <div class="co-authors__name co-authors__name--small"><a
                                    href="https://playtech.ro/author/ciprian/">Ciprian Ioana</a>
                        </div>
                    </div>
				            </div>
		        <div class="date">13:06 08.01.2020</div>
    </div>
    <div class="article">

        <div class="text">
			<p>Tesla e un nume mare în industria auto de electrice și tocmai ce s-a extins și-n China. A primit aprobare din partea Guvernului de la Beijing, dar planurile lui Elon Musk îi pun pe gânduri pe producătorii auto locali.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
  </script>
</div></div></p>
<p>Tesla <a href="https://playtech.ro/2019/moment-istoric-pentru-tesla-ce-s-a-intamplat-in-fabrica-din-china/" target="_blank" rel="noopener">a livrat recent primele sale mașini Model 3</a> fabricate în uzina din Shanghai. Au fost 15 la început, care au ajuns chiar la angajații fabricii, dar ulterior a început livrarea și către clienții de pe cea mai mare piață auto din lume. Planurile lui Elon Musk sunt ambițioase, iar producătorii auto din China știu asta.</p>
<p>Și se află acum în fața unei mari dileme. Pentru că strategia Tesla, una extrem de bine închegată și cu bătaie lungă, le-ar putea da peste cap afacerile. Deocamdată, întrebarea e una simplă: se țin de planul de a miza în continuare pe mașini electrice și de a crește producția sau le pun puțin pe<strong> hold</strong> pentru a vedea cum reacționează piața?<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
  </script>
</div></div></p>
<p><a href="https://www.ft.com/" target="_blank" rel="noopener">O analiză Financial Times</a> arată că <a href="https://playtech.ro/2020/alternativa-la-tesla-de-care-poate-aveai-nevoie-dar-pentru-care-n-ai-bani/" target="_blank" rel="noopener">venirea Tesla în China n-a rămas neobservată</a>, ba dimpotrivă.</p>
<h2>Cum se raportează alți producători la venirea Tesla în China</h2>
<p>E o perioadă în care toți marii producători fac tranziția spre electrice. Evident că și cei chinezi se află printre primii care au urmat acest trend. S-au investit miliarde de dolari în noile tehnologii, în speranța că investițiile vor fi cândva amortizate. Numai că drumul până acolo nu e așa de lin pe cât pare la prima vedere.</p>
<p>Tesla dispune deja de un nume în această industrie și și-a format un sistem care să-i asigure succesul pe piața electricelor. Are multe subsidiare în zona bateriilor integrate în mașinile electrice și planuri mari de a ocupa străzile cu modelele sale. Piața auto din China s-a contractat, pentru prima dată în ultimele trei decenii, în 2018.<div data-name="article-intext-inline-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
  </script>
</div>
</div></p>
<p>2019 a fost, de asemenea, al doilea an de scădere a vânzărilor. În aceste condiții, unii analiști cred că fabrica deschisă de Tesla în Shanghai, prima căreia Guvernul i-a permis să-și desfășoare activitatea fără să intre într-un parteneriat cu o companie locală, schimbă jocurile și destabilizează competiția. Cu alte cuvinte, venirea Tesla pune presiune pe producătorii auto locali să ofere modele extrem de performante.</p>
<p>Sigur, e în avantajul consumatorilor. Dar, până acolo, giganții auto din China se gândesc și la miliardele pe care le-au investit de-a lungul timpului și care s-ar putea dovedi acum banii aruncați pe fereastră. Pentru că mediul concurențial ar putea fi <a href="https://playtech.ro/2019/tesla-intra-in-china-cum-a-parcat-elon-musk-la-beijing/" target="_blank" rel="noopener">dominat puternic de compania lui Elon Musk.</a></p>
<figure id="attachment_417551" aria-labelledby="figcaption_attachment_417551" class="wp-caption aligncenter" ><img class="wp-image-417551 " src="https://static.playtech.ro/wp-content/uploads/2020/01/Incetinire-ritm-mașini-electrice-Financial-Times.png" alt="Evoluția vânzărilor de mașini electrice în China - sursa: FT" width="909" height="649" /><figcaption id="figcaption_attachment_417551" class="wp-caption-text">Evoluția vânzărilor de mașini electrice în China &#8211; sursa: FT</figcaption></figure>
<h2>Chinezii nu-și permit să stea degeaba</h2>
<p>Până la venirea Tesla în China, atitudinea chinezilor era de tipul <strong>wait and see</strong> &#8211; adică așteaptă și vezi ce se întâmplă. Nimeni nu-și permitea să facă vreo mișcare radicală și aștepta să vadă cum se comportă rivalii. Acum, e mai greu să mizezi pe această strategie. Pentru că Elon Musk e deja acolo și are mulți ani de experiență în domeniu.</p>
<p>Și Tesla plusează. Musk a anunțat recent că, pe lângă Model 3, va aduce în fabrica din Shanghai și SUV-ul Model Y. O bătaie de cap în plus pentru constructorii locali. E adevărat că se pot dovedi pariuri riscante, dar americanii nu se dau bătuți așa de repede. Este, totuși, cea mai mare piață auto din lume, iar dacă lucrurile nu merg bine în China, atunci sunt mari șanse să nu meargă bine nici în altă parte.<div data-name="article-intext-inline-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_3 -->
<div id='div-gpt-ad-1571296992887-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296992887-0'); });
  </script>
</div>
</div></p>
<p>Musk merge pe ideea că pariurile trebuie să fie făcute numai la masa bogaților.</p>
<figure id="attachment_417553" aria-labelledby="figcaption_attachment_417553" class="wp-caption aligncenter" ><img class="wp-image-417553 " src="https://static.playtech.ro/wp-content/uploads/2020/01/pondere-mașini-electrice-Financial-Times.png" alt="Pondere mașini electrice în China - sursa: Financial Times" width="878" height="627" /><figcaption id="figcaption_attachment_417553" class="wp-caption-text">Pondere mașini electrice în China &#8211; sursa: Financial Times</figcaption></figure>
<h2>Cum stau alți producători</h2>
<p>Pe piața din China activează și alți constructori mari ai lumii, însă, spre deosebire de Tesla, ei au fost forțați să accepte parteneriate cu companii locale. Mare parte dintre aceste sunt cu participație 50:50. Volkswagen colaborează cu chinezii de la JAC Group, deși, în paralel, își dezvoltă și gama de electrice ID, <a href="https://playtech.ro/2019/alternativa-tesla-volkswagen-id-3-ieftina-masina-electrica/" target="_blank" rel="noopener">care vor fi vândute în toată lumea, inclusiv în China.</a></p>
<p>Alte parteneriate au întâmpinat dificultăți din cauza reglementărilor extrem de dure din domeniu. Le-a fost greu să obțină diverse certificate și aprobări din partea autorităților. Printre cei care se confruntă cu aceste probleme se numără americanii de la Ford, care colaborează cu chinezii de la Zoyte. Planurile lor inițiale, anunțate încă din 2017, sunt deocamdată amânate pentru că n-au obținut licențele necesare.</p>
<p>Și germanii de la BMW, care au parteneriat cu Great Wall Motors, așteaptă anumite aprobări. De acestea depinde lansarea producției de serie a noii generații de modele Mini electrice, producție ce ar urma să înceapă abia în 2022.<div data-name="article-intext-inline-4" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_4 -->
<div id='div-gpt-ad-1571297016967-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571297016967-0'); });
  </script>
</div></div></p>
<p>China și-a propus ca un sfert dintre vehiculele vândute până în 2025 să fie electrice. Producătorii sunt presați să grăbească ritmul.</p>
<p>Dar planurile lor, care păreau bine puse la punct, sunt date acum peste cap de Tesla. Compania lui Elon Musk e un factor destabilizator și e acum în atenția tuturor. Clienții pot alege brandul (cum e cazul Tesla) sau modelele mai ieftine (dezvoltate de alți constructori care activează în parteneriat cu chinezii).</p>
<p>Un lucru e clar, însă. E clar că viitorul industriei e reprezentat de electrice și autonome. Din acest punct de vedere, linia pe care s-a plecat e clară și ea nu trebuie abandonată. Altfel, investițiile s-au dovedit a fi în zadar.</p>
<p><strong>Și nimănui nu-i convine să pună lacătul pe ușă după ce a investit masiv.</strong></p>
			        </div>

        <div class="padding-top-20 padding-bottom-20 padding-right-20">
            <div style="font-weight: 900; font-size: 14px; padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #ccc;">DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</div>
            <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
        </div>
        <!-- Ad -->
        <div class="padding-bottom-10 padding-top-10">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-6 reset padding">
                    <div class="text-center">
					    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
  </script>
</div></div>                    </div>
                </div>
                <div class="col-sm-6 reset padding">
                    <div class="text-center">
					    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
  </script>
</div></div>                    </div>
                </div>
            </div>
        </div>
        </div>
        <!-- END Ad -->

		<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digi24.ro/stiri/externe/imagini-cu-atacul-aerian-asupra-bazelor-militare-americane-au-fost-difuzate-de-televiziunea-de-stat-iraniana-1242292">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/027a0d069f4bde082a38485321edca92-o.jpg-m.jpg?v=01.08-1"
                             alt="Primele imagini ale atacului cu rachete asupra bazelor militare americane, la televiziunea iraniană. VIDEO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source"></div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.digi24.ro/stiri/externe/imagini-cu-atacul-aerian-asupra-bazelor-militare-americane-au-fost-difuzate-de-televiziunea-de-stat-iraniana-1242292">

                   Primele imagini ale atacului cu rachete asupra bazelor militare americane, la televiziunea iraniană. VIDEO</a>
            </div>
        </li>
	        </ul>
</div>
		<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/special/masina-cu-care-au-fugit-cei-care-au-vrut-sa-l-asasineze-pe-darko-kovacevic-a-fost-gasita-cui-apartinea-aceasta-778737">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/621fddd6996f8adfc3f1f923967761af-o.jpg-m.jpg?v=01.08-1"
                             alt="Mașina cu care au fugit cei care au vrut să-l asasineze pe Darko Kovacevic a fost găsită. Cui aparținea aceasta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source"></div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.digisport.ro/special/masina-cu-care-au-fugit-cei-care-au-vrut-sa-l-asasineze-pe-darko-kovacevic-a-fost-gasita-cui-apartinea-aceasta-778737">

                   Mașina cu care au fugit cei care au vrut să-l asasineze pe Darko Kovacevic a fost găsită. Cui aparținea aceasta</a>
            </div>
        </li>
	        </ul>
</div>
		<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/vaslui/video-posesor-bmw-vs-sofer-autobuz-varianta-vasluiana-Sicanarea-trafic-s-a-lasat-bataie-1_5e15822a5163ec4271d7346e/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/vaslui/video-posesor-bmw-vs-sofer-autobuz-varianta-vasluiana-Sicanarea-trafic-s-a-lasat-bataie-1_5e15822a5163ec4271d7346e/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/7a55a76fc31cf992ae57c4c47a3ec468-o.jpg-m.jpg?v=01.08-1"
                             alt="VIDEO Posesor de BMW vs. şofer de autobuz varianta vasluiană. Şicanarea în trafic care s-a lăsat cu bătaie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source"></div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://adevarul.ro/locale/vaslui/video-posesor-bmw-vs-sofer-autobuz-varianta-vasluiana-Sicanarea-trafic-s-a-lasat-bataie-1_5e15822a5163ec4271d7346e/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/vaslui/video-posesor-bmw-vs-sofer-autobuz-varianta-vasluiana-Sicanarea-trafic-s-a-lasat-bataie-1_5e15822a5163ec4271d7346e/index.html&amp;utm_campaign=CrossPromo">

                   VIDEO Posesor de BMW vs. şofer de autobuz varianta vasluiană. Şicanarea în trafic care s-a lăsat cu bătaie</a>
            </div>
        </li>
	        </ul>
</div>

        <div class="extra">
            <!-- META:SOURCE -->
            <div class="heading">Citește și:</div>
			<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/2020/primele-imagini-din-avatar-2-te-vor-face-sa-nu-mai-ai-rabdare-pana-la-lansare/">Primele imagini din Avatar 2 te vor face să nu mai ai răbdare până la lansare</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2020/tren-rapid-china/">Trenul SF pe care n-o să-l ai niciodată în România</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2020/oneplus-concept-one-inovatie-camere-ascunse/">De ce a creat OnePlus telefonul căruia nu-i poți vedea camerele foto</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2020/ces-2020-asus-a-anuntat-cel-mai-puternic-laptop-de-14-inci-ce-iti-ofera-zephyrus-g14/">CES 2020 | ASUS a anunțat cel mai puternic laptop de 14 inci. Ce îți oferă Zephyrus G14?</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2020/google-furt-tehnologie-sonos/">Nou scandal Google: compania, dată în judecată pentru furt de tehnologie</a>
                </li>
							        </ul>
	</div>        </div>

						
        <div class="text">

			<div id="strawberry_feeds_manager_positions_widget-2" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ctp-a-rabufnit-dupa-greva-medicilor-de-la-spitalul-floreasca-pentru-beuran-detaliul-uimitor-care-a-iesit-la-iveala-16181.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/a7cd1afbdc4c3b04d03aab548910e41d-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/a7cd1afbdc4c3b04d03aab548910e41d-o.jpg-t.jpg" alt="CTP a răbufnit! Ce a putut să spună despre medicii de la Spitalul Floreasca. ALARMANT!" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ctp-a-rabufnit-dupa-greva-medicilor-de-la-spitalul-floreasca-pentru-beuran-detaliul-uimitor-care-a-iesit-la-iveala-16181.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">CTP a răbufnit! Ce a putut să spună despre medicii de la Spitalul...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newmoney');"
                   href="https://www.newmoney.ro/stapanul-pufuletilor-cum-sa-castigi-3-milioane-de-euro-pe-an-din-sare-malai-si-ulei/?utm_source=Playtech&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2019/11/5c1aa7c7d97ca74bf25c6e9dfc137bf0-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2019/11/5c1aa7c7d97ca74bf25c6e9dfc137bf0-o.jpg-t.jpg" alt="Stăpânul pufuleților: cum să câștigi 3 milioane de euro pe an din sare, mălai și ulei" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Newmoney</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newmoney');"
                   href="https://www.newmoney.ro/stapanul-pufuletilor-cum-sa-castigi-3-milioane-de-euro-pe-an-din-sare-malai-si-ulei/?utm_source=Playtech&amp;utm_medium=website&amp;utm_campaign=fidmee">Stăpânul pufuleților: cum să câștigi 3 milioane de euro pe an din sare,...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi World');"
                   href="https://www.digi-world.tv/stiri/digital-tech/samsung-a-creat-un-monitor-cu-specificatii-atat-de-avansate-incat-cel-mai-puternic-pc-de-gaming-nu-poate-tine-pasul-27311">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/8ee5a6621054b5727de3ab3737f848fa-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/8ee5a6621054b5727de3ab3737f848fa-o.jpg-t.jpg" alt="Samsung a creat un monitor cu specificatii atat de avansate incat cel mai puternic PC de gaming nu poate tine pasul" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Digi World</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi World');"
                   href="https://www.digi-world.tv/stiri/digital-tech/samsung-a-creat-un-monitor-cu-specificatii-atat-de-avansate-incat-cel-mai-puternic-pc-de-gaming-nu-poate-tine-pasul-27311">Samsung a creat un monitor cu specificatii atat de avansate incat cel mai...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/iran-detine-bomba-nucleara-sau-nu-13454.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/7f7598606012ce9fc9c6cc1d4d0e5cb9-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/7f7598606012ce9fc9c6cc1d4d0e5cb9-o.jpg-t.jpg" alt="Iran deține bomba nucleară sau nu? Ar putea fi SUA atacate?" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Shtiu.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/iran-detine-bomba-nucleara-sau-nu-13454.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Iran deține bomba nucleară sau nu? Ar putea fi SUA atacate?</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/01/08/tunelul-secret-descoperit-sub-muntii-bucegi-autoritatile-l-au-ascuns-ce-s-ar-afla-in-interior/">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/1e89526c8dcf703968b3181b9a0ee1c1-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/1e89526c8dcf703968b3181b9a0ee1c1-o.jpg-t.jpg" alt="Tunelul secret descoperit sub Muntii Bucegi! Autoritatile l-au ascuns: ce s-ar afla in interior!" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Haihuin2.com</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/01/08/tunelul-secret-descoperit-sub-muntii-bucegi-autoritatile-l-au-ascuns-ce-s-ar-afla-in-interior/">Tunelul secret descoperit sub Muntii Bucegi! Autoritatile l-au ascuns: ce s-ar afla in...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/resita/romanul-s-a-intors-iadul-australiei-e-doar-continent-viata-asa-stiam-lua-sfarsit-1_5e144ad85163ec4271ceeb4d/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/resita/romanul-s-a-intors-iadul-australiei-e-doar-continent-viata-asa-stiam-lua-sfarsit-1_5e144ad85163ec4271ceeb4d/index.html&amp;utm_campaign=CrossPromo">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/3a4c315e6c1a2d3123e1684fcb7b3fb7-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/3a4c315e6c1a2d3123e1684fcb7b3fb7-o.jpg-t.jpg" alt="Românul care s-a întors din „iadul“ Australiei. „E doar primul continent unde viaţa, aşa cum o ştiam, va lua sfârşit“" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/resita/romanul-s-a-intors-iadul-australiei-e-doar-continent-viata-asa-stiam-lua-sfarsit-1_5e144ad85163ec4271ceeb4d/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/resita/romanul-s-a-intors-iadul-australiei-e-doar-continent-viata-asa-stiam-lua-sfarsit-1_5e144ad85163ec4271ceeb4d/index.html&amp;utm_campaign=CrossPromo">Românul care s-a întors din „iadul“ Australiei. „E doar primul continent unde viaţa,...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Autobild.ro');"
                   href="https://www.auto-bild.ro/headline/turcia-si-creat-propriul-brand-electric-iata-ce-stim-despre-togg-176449.html">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/7a978139134c245c6bc6b86eea00d97b-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/7a978139134c245c6bc6b86eea00d97b-o.jpg-t.jpg" alt="Atac surpriză la Tesla: turcii au lansat primul brand propriu de mașini electrice" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Autobild.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Autobild.ro');"
                   href="https://www.auto-bild.ro/headline/turcia-si-creat-propriul-brand-electric-iata-ce-stim-despre-togg-176449.html">Atac surpriză la Tesla: turcii au lansat primul brand propriu de mașini electrice</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'PeRoz.ro');"
                   href="https://www.peroz.ro/sanatate/stiinta-din-spatele-dietei-care-a-ajutat-o-pe-adele-sa-slabeasca-enorm-ce-presupune-regimul-sirtfood-27791">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/2b66fa6c61d27caefaa96c24607063a1-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/2b66fa6c61d27caefaa96c24607063a1-o.jpg-t.jpg" alt="Știința din spatele dietei care a ajutat-o pe Adele să slăbească enorm. Ce presupune regimul Sirtfood" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">PeRoz.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'PeRoz.ro');"
                   href="https://www.peroz.ro/sanatate/stiinta-din-spatele-dietei-care-a-ajutat-o-pe-adele-sa-slabeasca-enorm-ce-presupune-regimul-sirtfood-27791">Știința din spatele dietei care a ajutat-o pe Adele să slăbească enorm. Ce...</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_positions_widget-3" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/cum-au-fost-gasiti-teodora-si-marius-tinerii-ce-au-murit-intr-o-casa-din-targu-jiu-cine-a-fost-cea-care-a-ajuns-prima-la-fata-locului-20121456">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/cd6d9998522d3fd87534f933ec281e62-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/cd6d9998522d3fd87534f933ec281e62-o.jpg-t.jpg" alt="Cum au fost găsiți Teodora și Marius, tinerii ce au murit într-o casă din Târgu-Jiu. Cine a fost cea care a ajuns prima la fața locului" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Cancan.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/cum-au-fost-gasiti-teodora-si-marius-tinerii-ce-au-murit-intr-o-casa-din-targu-jiu-cine-a-fost-cea-care-a-ajuns-prima-la-fata-locului-20121456">Cum au fost găsiți Teodora și Marius, tinerii ce au murit într-o casă...</a>
            </div>
        </li>
	            <li>
                    <div class="title">
				<div class="sirc__title">TPU</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TPU');"
                   href="https://www.tpu.ro/tehnologie/pisica-mea-s-a-urcat-pe-laptop-si-acum-nu-imi-mai-merge-tastatura-tie-cineva-de-ce/?utm_source=playtech_feed&amp;utm_medium=rss&amp;utm_campaign=Playtech+Feed">Pisica mea s-a urcat pe laptop și acum nu îmi mai merge tastatura....</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-iubita-lui-dani-otil-fotografii-fara-perdea-cum-arata-gabriela-in-costum-de-baie-26446/?pic=26448&amp;utm_source=Desktop+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/1c8ba25f59056bb690112d0ae7731b37-o.JPG-m.JPG">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/1c8ba25f59056bb690112d0ae7731b37-o.JPG-t.JPG" alt="FOTO. Dani Oțil și-a pozat iubita GOALĂ și a pus-o pe internet! Cum arată superba Gabriela: imagini interzise cardiacilor!" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Prosport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-iubita-lui-dani-otil-fotografii-fara-perdea-cum-arata-gabriela-in-costum-de-baie-26446/?pic=26448&amp;utm_source=Desktop+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">FOTO. Dani Oțil și-a pozat iubita GOALĂ și a pus-o pe internet! Cum...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24');"
                   href="https://www.air24.ro/news/un-avion-wizzair-in-care-se-aflau-si-romani-a-luat-foc-7677">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/0edb091f2ad886715604324b616af44c-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/0edb091f2ad886715604324b616af44c-o.jpg-t.jpg" alt="Un avion plin cu români a luat FOC sâmbătă seara! Starea pasagerilor" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Air24</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24');"
                   href="https://www.air24.ro/news/un-avion-wizzair-in-care-se-aflau-si-romani-a-luat-foc-7677">Un avion plin cu români a luat FOC sâmbătă seara! Starea pasagerilor</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/breaking-alerta-la-spitalul-floreasca-decizie-soc-a-procurorilor-s-a-intamplat-in-sala-de-operatii.html">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/1970/01/11015c4fdc5c7cd51327a8c7be9b43bc-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/1970/01/11015c4fdc5c7cd51327a8c7be9b43bc-o.jpg-t.jpg" alt="BREAKING Alertă la Spitalul Floreasca! Decizie șoc a procurorilor: S-a întâmplat în sala de operații" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Capital.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/breaking-alerta-la-spitalul-floreasca-decizie-soc-a-procurorilor-s-a-intamplat-in-sala-de-operatii.html">BREAKING Alertă la Spitalul Floreasca! Decizie șoc a procurorilor: S-a întâmplat în sala...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/nicoleta-luciu-maseur-personal-297213">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/0fdae6576bf56fc15baec0da36aa20a7-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/0fdae6576bf56fc15baec0da36aa20a7-o.jpg-t.jpg" alt="A vrut sâni mari și acum plătește! Secretul Nicoletei Luciu a ieșit la iveală. O costă enorm!!" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/nicoleta-luciu-maseur-personal-297213">A vrut sâni mari și acum plătește! Secretul Nicoletei Luciu a ieșit la...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/extern/steagul-rosu-arborat-moscheea-jamkaran-iran-334623.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=334623">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/33b06a0e6123ba94dacf2b626a6e1fb6-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/33b06a0e6123ba94dacf2b626a6e1fb6-o.jpg-t.jpg" alt="Steagul roșu, arborat pe moscheea Jamkaran din Iran: 'Urmează un război sângeros'" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Observator.tv</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/extern/steagul-rosu-arborat-moscheea-jamkaran-iran-334623.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=334623">Steagul roșu, arborat pe moscheea Jamkaran din Iran: 'Urmează un război sângeros'</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/nicoleta-luciu-a-povestit-cum-a-fost-batuta-de-mama-ei-2498913">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/f17c7b18567e8a7cdb798f32a608dcd6-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/f17c7b18567e8a7cdb798f32a608dcd6-o.jpg-t.jpg" alt="Nicoleta Luciu a fost BĂTUTĂ! Vedeta, mamă a patru copii, face primele declarații" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/nicoleta-luciu-a-povestit-cum-a-fost-batuta-de-mama-ei-2498913">Nicoleta Luciu a fost BĂTUTĂ! Vedeta, mamă a patru copii, face primele declarații</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/cutremur-in-europa-s-a-confirmat-cel-mai-negru-scenariu.html">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/1970/01/84913155242ffcdf75548ad343da170f-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/1970/01/84913155242ffcdf75548ad343da170f-o.jpg-t.jpg" alt="Cutremur în Europa! S-a confirmat cel mai negru scenariu: Nu pot scăpa consecinţelor" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">voxbiz.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/cutremur-in-europa-s-a-confirmat-cel-mai-negru-scenariu.html">Cutremur în Europa! S-a confirmat cel mai negru scenariu: Nu pot scăpa consecinţelor</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://www.stiritv.ro/un-avion-cu-176-de-pasageri-s-a-prabusit-la-scurt-timp-dupa-decolarea-din-iran-nu-exista-supravietuitori-7018">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/01/9059cbd7ba8ade7e1076401c23e2a125-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/01/9059cbd7ba8ade7e1076401c23e2a125-o.jpg-t.jpg" alt="TRAGEDIE AVIATICĂ. Un avion cu 176 de pasageri la bord s-a prăbușit. Nu există supraviețuitori" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Huff.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://www.stiritv.ro/un-avion-cu-176-de-pasageri-s-a-prabusit-la-scurt-timp-dupa-decolarea-din-iran-nu-exista-supravietuitori-7018">TRAGEDIE AVIATICĂ. Un avion cu 176 de pasageri la bord s-a prăbușit. Nu...</a>
            </div>
        </li>
	        </ul>
</div>
</div>        </div>


        <div class="extra">
            <!-- SHAREBAR -->
			<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/&title=Cum a dat Tesla peste cap planurile producătorilor auto din China" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>        </div>

        <div class="extra">
            <!-- TAGS -->
            <div class="heading">Etichete:</div>
            <div class="tags"> <a href="https://playtech.ro/tag/autoturisme/" rel="tag">autoturisme</a> <a href="https://playtech.ro/tag/beijing/" rel="tag">Beijing</a> <a href="https://playtech.ro/tag/china/" rel="tag">China</a> <a href="https://playtech.ro/tag/masini/" rel="tag">masini</a> <a href="https://playtech.ro/tag/modele-electrice/" rel="tag">modele electrice</a> <a href="https://playtech.ro/tag/presiune/" rel="tag">presiune</a> <a href="https://playtech.ro/tag/producatori/" rel="tag">producători</a> <a href="https://playtech.ro/tag/tesla/" rel="tag">TESLA</a></div>
        </div>


    </div>
    <div class="sidebar padding-top-10">
		<div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
  </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/aymeric-laporte-gluma-sensibila-pe-twitter-dupa-tensiunile-dintre-sua-si-iran-francezul-a-sters-imediat-postarea-778738">
						<img src="https://static.playtech.ro/feeds/data/images/2020/01/56bb1ecd2df3cfa919f214c2a67a24e7-o.jpg-m.jpg?v=1.1" alt="Aymeric Laporte a făcut cea mai proastă glumă în contextul tensiunilor dintre SUA și Iran! Francezul a șters imediat postarea" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/aymeric-laporte-gluma-sensibila-pe-twitter-dupa-tensiunile-dintre-sua-si-iran-francezul-a-sters-imediat-postarea-778738">Aymeric Laporte a făcut cea mai proastă glumă în contextul tensiunilor dintre SUA și Iran!...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2020/primele-imagini-din-avatar-2-te-vor-face-sa-nu-mai-ai-rabdare-pana-la-lansare/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2020/01/film-avatar-2-500x281.jpg"
                             alt="Primele imagini din Avatar 2 te vor face să nu mai ai răbdare până la lansare" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2020/primele-imagini-din-avatar-2-te-vor-face-sa-nu-mai-ai-rabdare-pana-la-lansare/">Primele imagini din Avatar 2 te vor face să nu mai ai răbdare până la lansare</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2020/tren-rapid-china/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2020/01/tren-china-500x281.png"
                             alt="Trenul SF pe care n-o să-l ai niciodată în România" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2020/tren-rapid-china/">Trenul SF pe care n-o să-l ai niciodată în România</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2020/oneplus-concept-one-inovatie-camere-ascunse/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2020/01/OnePlus-concept-telefon-camere-CES-2020-500x281.jpg"
                             alt="De ce a creat OnePlus telefonul căruia nu-i poți vedea camerele foto" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2020/oneplus-concept-one-inovatie-camere-ascunse/">De ce a creat OnePlus telefonul căruia nu-i poți vedea camerele foto</a>
                </div>

                </div>
            </article>
                </div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
  </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Adevarul.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/in-lume/perspectiva-unui-jurnalist-iranian-stabilit-romania-bocitorii-soleimani-1_5e14ebe65163ec4271d38e58/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/in-lume/perspectiva-unui-jurnalist-iranian-stabilit-romania-bocitorii-soleimani-1_5e14ebe65163ec4271d38e58/index.html&amp;utm_campaign=CrossPromo">
						<img src="https://static.playtech.ro/feeds/data/images/2020/01/0b36f51caba65b373612f950822f909e-o.jpg-m.jpg?v=1.1" alt="Perspectiva unui jurnalist iranian stabilit în România: Cine sunt bocitorii lui Soleimani" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/in-lume/perspectiva-unui-jurnalist-iranian-stabilit-romania-bocitorii-soleimani-1_5e14ebe65163ec4271d38e58/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/in-lume/perspectiva-unui-jurnalist-iranian-stabilit-romania-bocitorii-soleimani-1_5e14ebe65163ec4271d38e58/index.html&amp;utm_campaign=CrossPromo">Perspectiva unui jurnalist iranian stabilit în România: Cine sunt bocitorii lui Soleimani</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           StiriTV.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.stiritv.ro/un-avion-cu-176-de-pasageri-s-a-prabusit-la-scurt-timp-dupa-decolarea-din-iran-nu-exista-supravietuitori-7018">
						<img src="https://static.playtech.ro/feeds/data/images/2020/01/9059cbd7ba8ade7e1076401c23e2a125-o.jpg-m.jpg?v=1.1" alt="TRAGEDIE AVIATICĂ. Un avion cu 176 de pasageri la bord s-a prăbușit. Nu există supraviețuitori" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.stiritv.ro/un-avion-cu-176-de-pasageri-s-a-prabusit-la-scurt-timp-dupa-decolarea-din-iran-nu-exista-supravietuitori-7018">TRAGEDIE AVIATICĂ. Un avion cu 176 de pasageri la bord s-a prăbușit. Nu există supraviețuitori</a>
					</div>
                </div>
            </article>
                </div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
  </script>
</div></div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/imaginile-cu-rodrigo-alves-sunt-cu-adevarat-uluitoare-cum-arata-papusa-umana-ken-dupa-ce-a-decis-sa-devina-femeie-74286">
					<img src="https://static.playtech.ro/feeds/data/images/2020/01/1bdef9707482e047c8bf5881cdc6b034-o.jpg-m.jpg?v=1.1" alt="Imaginile cu Rodrigo Alves sunt cu adevărat uluitoare. Cum arată „păpușa umană Ken” după ce a decis să devină femeie" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/imaginile-cu-rodrigo-alves-sunt-cu-adevarat-uluitoare-cum-arata-papusa-umana-ken-dupa-ce-a-decis-sa-devina-femeie-74286">Imaginile cu Rodrigo Alves sunt cu adevărat uluitoare. Cum arată „păpușa umană Ken” după ce...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/fotografie-de-colectie-cum-arata-laura-codruta-kovesi-in-adolescenta-prin-ce-chinuri-a-trecut-ca-sportiva-de-performanta-74274">
							<img src="https://static.playtech.ro/feeds/data/images/2020/01/85eed2570db711765cb4b0dfe0126b22-o.jpg-t.jpg?v=1.1" alt="Fotografie de colecție. Cum arăta Laura Codruța Kovesi în adolescență. Prin ce chinuri a trecut ca sportivă de performanță" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/fotografie-de-colectie-cum-arata-laura-codruta-kovesi-in-adolescenta-prin-ce-chinuri-a-trecut-ca-sportiva-de-performanta-74274">Fotografie de colecție. Cum arăta Laura Codruța Kovesi în adolescență. Prin ce chinuri a trecut...</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/o-noua-lovitura-pentru-fiii-ilenei-ciuculete-dupa-ce-gales-a-pus-mana-pe-averea-cantaretei-ce-a-ajuns-sa-faca-mugurel-pentru-bani-74267">
							<img src="https://static.playtech.ro/feeds/data/images/2020/01/485ab78e3bad509d753d297a125cfe75-o.jpg-t.jpg?v=1.1" alt="O nouă lovitură pentru fiii Ilenei Ciuculete, după ce Galeș a pus mâna pe averea cântăreței. Ce a ajuns să facă Mugurel pentru bani" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/o-noua-lovitura-pentru-fiii-ilenei-ciuculete-dupa-ce-gales-a-pus-mana-pe-averea-cantaretei-ce-a-ajuns-sa-faca-mugurel-pentru-bani-74267">O nouă lovitură pentru fiii Ilenei Ciuculete, după ce Galeș a pus mâna pe averea...</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/4agymj/20-de-momente-politice-marcante-pentru-romania">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/04/iliescu-500x281.jpg"
                             alt="Vrei sau nu să crezi, ei sunt oamenii care au marcat definitiv România ultimilor 30 de ani" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/4agymj/20-de-momente-politice-marcante-pentru-romania">Vrei sau nu să crezi, ei sunt oamenii care au marcat definitiv România ultimilor 30 de ani</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://evz.ro/bomba-despre-varsta-de-pensionare-schimb-de-replici-intre-vicepremier-si-ministrul-muncii.html">
						<img src="https://static.playtech.ro/feeds/data/images/1970/01/2fe8320abbb5165d6fa2c6a9eb39b8e4-o.jpg-m.jpg?v=1.1" alt="Bomba despre vârsta de pensionare! Schimb de replici între vicepremier și ministrul Muncii" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://evz.ro/bomba-despre-varsta-de-pensionare-schimb-de-replici-intre-vicepremier-si-ministrul-muncii.html">Bomba despre vârsta de pensionare! Schimb de replici între vicepremier și ministrul Muncii</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Shtiu.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.shtiu.ro/iran-detine-bomba-nucleara-sau-nu-13454.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
						<img src="https://static.playtech.ro/feeds/data/images/2020/01/7f7598606012ce9fc9c6cc1d4d0e5cb9-o.jpg-m.jpg?v=1.1" alt="Iran deține bomba nucleară sau nu? Ar putea fi SUA atacate?" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.shtiu.ro/iran-detine-bomba-nucleara-sau-nu-13454.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Iran deține bomba nucleară sau nu? Ar putea fi SUA atacate?</a>
					</div>
                </div>
            </article>
                </div></div>    </div>
    </div>
    </div>
    </div>

    <div class="miniside">
        <div class="widget links padding-top-20 padding-bottom-20">
            <div class="name mg-bottom-20">
                <div class="icon"><span class="icon-percent"></span></div>
                Ghidul ofertelor
            </div>
			            <ul class="list">
				                    <li>
                        <a href="https://playtech.ro/2019/telefoane-mai-ieftine-la-emag-ce-poti-sa-cumperi-cu-pret-redus-acum/">Telefoane mai ieftine la eMAG: ce poți să cumperi cu preț redus acum</a>
                    </li>
				                    <li>
                        <a href="https://playtech.ro/2019/cum-alegi-o-centrala-termica-si-ai-cea-mai-mica-factura-la-gaze/">Cum alegi o centrală termică și ai cea mai mică factură la gaze</a>
                    </li>
				            </ul>
        </div>
    </div>
    </div>
    </div>
    </div>
    </div>


<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2020/01/Tesla-a-dat-peste-cap-planurile-producătorilor-auto-din-China-500x281.jpg" alt="Cum a dat Tesla peste cap planurile producătorilor auto din China" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2020/cum-a-dat-tesla-peste-cap-planurile-producatorilor-auto-din-china/">Cum a dat Tesla peste cap planurile producătorilor auto din...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/ciprian/"">Ciprian Ioana</a>
                                | 08.01.2020                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2020/chinezi-isi-fac-propriul-sistem-de-navigatie-gps-aproape-gata/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/12/GPS-China-500x281.jpg" alt="Chinezii își fac propriul sistem de navigație GPS și este aproape gata: cu ce este mai bun" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2020/chinezi-isi-fac-propriul-sistem-de-navigatie-gps-aproape-gata/">Chinezii își fac propriul sistem de navigație GPS și este...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 02.01.2020                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/moment-istoric-pentru-tesla-ce-s-a-intamplat-in-fabrica-din-china/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/12/Elon-Musk-marketing-pentru-Tesla-500x281.jpg" alt="Moment istoric pentru Tesla: ce s-a întâmplat în fabrica din China" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/moment-istoric-pentru-tesla-ce-s-a-intamplat-in-fabrica-din-china/">Moment istoric pentru Tesla: ce s-a întâmplat în fabrica din...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/ciprian/"">Ciprian Ioana</a>
                                | 30.12.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/controversatul-experiment-cu-bebelusi-modificati-genetic-sanctionat-dur-ce-a-patit-autorul/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/12/Bebeluși-modificați-genetic-500x281.jpg" alt="Controversatul experiment cu bebeluși modificați genetic, sancționat dur: ce a pățit autorul" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/controversatul-experiment-cu-bebelusi-modificati-genetic-sanctionat-dur-ce-a-patit-autorul/">Controversatul experiment cu bebeluși modificați genetic, sancționat dur: ce a...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/ciprian/"">Ciprian Ioana</a>
                                | 30.12.2019                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
    <div class="container">
        <div class="text-center ad">

        </div>
    </div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
  </script>
</div>
</div>	<div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
  </script>
</div>
</div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "417544";
        var sms_title = "Cum a dat Tesla peste cap planurile producătorilor auto din China";
        var sms_date = "1578488784";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>

<script type='text/javascript' src='https://playtech.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>