    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei</title>
<meta name="description" content="Huawei P30 și P30 Pro vor fi prezentate pe 26 martie. Până atunci, pe lângă imagini, specificații și prețuri, vedem un video cu noul telefon Huawei. "/>
<meta name="original-source" content="https://playtech.ro/2019/huawei-p30-video-neoficial/" />
<link rel="canonical" href="https://playtech.ro/2019/huawei-p30-video-neoficial/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" />
<meta property="og:description" content="Huawei P30 și P30 Pro vor fi prezentate pe 26 martie. Până atunci, pe lângă imagini, specificații și prețuri, vedem un video cu noul telefon Huawei." />
<meta property="og:url" content="https://playtech.ro/2019/huawei-p30-video-neoficial/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/razvan.baltaretu" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Huawei" />
<meta property="article:tag" content="huawei p30" />
<meta property="article:tag" content="smartphone" />
<meta property="article:tag" content="telefon" />
<meta property="article:section" content="Tehnologie" />
<meta property="article:published_time" content="2019-03-19T12:50:01+00:00" />
<meta property="article:modified_time" content="2019-03-19T13:05:09+00:00" />
<meta property="og:updated_time" content="2019-03-19T13:05:09+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2019/03/Huawei-P30-Pro-camera-design.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2019/03/Huawei-P30-Pro-camera-design.jpg" />
<meta property="og:image:width" content="1228" />
<meta property="og:image:height" content="692" />
<meta property="og:image:alt" content="Huawei-P30-Pro-camera-design" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Huawei P30 și P30 Pro vor fi prezentate pe 26 martie. Până atunci, pe lângă imagini, specificații și prețuri, vedem un video cu noul telefon Huawei. " />
<meta name="twitter:title" content="VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2019/03/Huawei-P30-Pro-camera-design.jpg" />
<meta name="twitter:creator" content="@razvanbaltaretu" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"@id":"https://playtech.ro/#organization","name":"PLAYTECH","logo":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2019/huawei-p30-video-neoficial/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" href="https://playtech.ro/2019/huawei-p30-video-neoficial/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=394500' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Fhuawei-p30-video-neoficial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Fhuawei-p30-video-neoficial%2F&#038;format=xml" />
		<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2019/huawei-p30-video-neoficial/",
		 "headline": "VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2019/03/Huawei-P30.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Răzvan Băltărețu"
		 },
		 "datePublished": "2019-03-19T14:50:01+00:00",
		 "dateCreated": "2019-03-19T14:50:01+00:00",
		 "dateModified": "2019-03-19T15:05:09+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.17">

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding {width: 100%;}
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2019/huawei-p30-video-neoficial"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>
            
            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-394500 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>
			
                        <div class="social">
                <div class="container">
			        				        <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/huawei-p30-video-neoficial/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/huawei-p30-video-neoficial/&title=VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/huawei-p30-video-neoficial/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>			        
                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2019/program-schite-desene-imagini-fotorealiste/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-377899" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377899"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">Business</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.578947368421pt;" aria-label="Android (3.229 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 17.326315789474pt;" aria-label="aplicatii (751 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 16.842105263158pt;" aria-label="aplicatii mobile (718 elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 34.031578947368pt;" aria-label="Apple (3.676 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 16.357894736842pt;" aria-label="ASUS (685 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 14.178947368421pt;" aria-label="console (563 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-7" style="font-size: 16.357894736842pt;" aria-label="Emag (690 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 27.010526315789pt;" aria-label="Facebook (1.902 elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 21.926315789474pt;" aria-label="Gaming (1.183 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 14.421052631579pt;" aria-label="ghidul cumparatorului (571 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 31.610526315789pt;" aria-label="Google (2.967 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-12" style="font-size: 12pt;" aria-label="HTC (458 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 14.421052631579pt;" aria-label="Huawei (577 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 16.357894736842pt;" aria-label="Intel (696 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12.242105263158pt;" aria-label="inteligenta artificiala (468 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 20.231578947368pt;" aria-label="internet (989 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 23.378947368421pt;" aria-label="iOS (1.362 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 15.873684210526pt;" aria-label="iPad (662 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 27.494736842105pt;" aria-label="iPhone (1.976 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 21.926315789474pt;" aria-label="jocuri (1.174 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 22.652631578947pt;" aria-label="jocuri video (1.251 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 29.189473684211pt;" aria-label="lansare (2.351 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 17.568421052632pt;" aria-label="LG (770 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 29.189473684211pt;" aria-label="Microsoft (2.338 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 12.242105263158pt;" aria-label="NASA (470 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 15.631578947368pt;" aria-label="Nokia (638 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-27" style="font-size: 12.242105263158pt;" aria-label="online (464 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 15.147368421053pt;" aria-label="PC (612 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-29" style="font-size: 13.694736842105pt;" aria-label="reduceri (533 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 12.484210526316pt;" aria-label="Romania (481 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.368421052632pt;" aria-label="Samsung (2.911 elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.294736842105pt;" aria-label="securitate (832 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.147368421053pt;" aria-label="sistem de operare (613 elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (4.050 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 20.231578947368pt;" aria-label="Sony (992 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.631578947368pt;" aria-label="studiu (638 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 19.263157894737pt;" aria-label="tablete (904 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.631578947368pt;" aria-label="telefoane (643 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 19.505263157895pt;" aria-label="telefon (942 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 12.968421052632pt;" aria-label="trailer (498 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 20.957894736842pt;" aria-label="update (1.059 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 16.115789473684pt;" aria-label="Video (677 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 16.115789473684pt;" aria-label="Windows (676 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.178947368421pt;" aria-label="windows 10 (562 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.694736842105pt;" aria-label="YouTube (537 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content ">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/huawei-p30-video-neoficial/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/huawei-p30-video-neoficial/&title=VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/huawei-p30-video-neoficial/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2019/03/Huawei-P30-1170x658.jpg" alt="VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta   ca ">
                                                                            <div class="co-authors">
                                                                                            <div class="co-authors__author">
                                                    <div class="co-authors__avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2017/10/Razvan-Baltaretu-poza-profil-PLAYTECH-150x150.jpg" width="35" height="35" alt="Răzvan Băltărețu" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                                                    <div class="co-authors__name co-authors__name--small"><a href="https://playtech.ro/author/razvan-baltaretu/">Răzvan Băltărețu</a></div>
                                                </div>
                                                                                    </div>
                                                                        <div class="date">14:50 19.03.2019</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Huawei P30 și P30 Pro vor fi prezentate pe 26 martie. Până atunci, pe lângă imagini, specificații și <a href="https://playtech.ro/2019/pret-huawei-p30-p30-pro/" target="_blank" rel="noopener">prețuri</a>, vedem un video cu <a href="https://playtech.ro/2019/emag-reduceri-telefoane-huawei/" target="_blank" rel="noopener">noul telefon Huawei</a>.</p>
<p>Huawei P30 Pro va fi vedeta, cum s-a întâmplat și în 2018. E vorba de un telefon cu cea mai bună performanță foto-video și, foarte probabil, un ecran mai bun decât cel de pe Huawei P30. Ce vedem în videoul ajuns acum pe internet e că sunt numeroase elemente de design preluate de la Mate 20 Pro.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p><iframe class="giphy-embed" src="https://giphy.com/embed/40bJ3oEJFV0lSNNRO6" width="274" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Totodată, Huawei P30, în acest video, <a href="https://playtech.ro/2019/primele-detalii-despre-huawei-p30-si-p30-pro/" target="_blank" rel="noopener">confirmă zvonul</a> conform căruia marginile de sus și de jos vor fi drepte. Iar telefonul ar avea și o cameră foto cu zoom 10x. Ideea marginii drepte e justificată de fixarea telefonului într-un loc, pe verticală, cât face poze cu expunere lungă sau, de ce nu? astrofotografie.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<h2>Ce specificații ar avea Huawei P30 și P30 Pro</h2>
<p>P30 va fi versiunea mai ieftină, cu un hardware ceva mai slab. Astfel, vorbim de un ecran de 6,1 inci Full HD+, procesor Kirin 980 lansat în 2018, 128 GB spațiu de stocare și 6 GB de memorie RAM &#8211; bateria ar fi de 3.500 mAh. Huawei P30 Pro, de cealaltă parte, ar fi un telefon cu ecran de 6,5 inci 2K+, același procesor, dar cel puțin 256 GB spațiu de stocare și o baterie de 4.200 mAh.</p>
<p>Dincolo de camera foto cu zoom 10x, Huawei P30 Pro ar folosi un senzor de 40 MP cu f/1.6 și unul de 20 MP f/2.2. Va fi un senzor 3D ToF pe spate, așa cum ai văzut pe Honor View 20. Camera cu zoom 10x ar fi de tip periscop, pentru că aceasta e cea mai bună soluție, deocamdată, găsită pentru un ansamblu de lentile care să ofere așa zoom.</p>
<p>Ambele modele Huawei P30 sunt așteptate cu scanner integrat în ecran. Ce nu-i cert e dacă Huawei va folosi tehnologia ultrasonică, de pe Galaxy S10 și dezvoltată de Qualcomm, sau va rămâne la cea optică, așa cum e și pe Mate 20 Pro.</p>
                                    </div>

                                    <div class="text">
	                                <div class="box"><div class="sirc"  ">
    <div class="sirc__title">Digisport.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/n-am-niciun-dubiu-marele-pariu-al-navratilovei-unde-va-ajunge-bianca-andreescu-629413">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/03/e1087999c96fd07d1580f22367feadb4-o.jpg-m.jpg" alt=""N-am niciun dubiu!". Marele pariu al Navratilovei: unde va ajunge Bianca Andreescu"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/n-am-niciun-dubiu-marele-pariu-al-navratilovei-unde-va-ajunge-bianca-andreescu-629413">"N-am niciun dubiu!". Marele pariu al Navratilovei: unde va ajunge Bianca Andreescu</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Adevarul.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="http://adevarul.ro/locale/targu-jiu/romanca-desfigurata-mai-tineri-strada-orasul-englez-doncaster-le-am-spus-vorbeasca-mai-incet-dorm-copiii-1_5c90a743445219c57e69c363/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/targu-jiu/romanca-desfigurata-mai-tineri-strada-orasul-englez-doncaster-le-am-spus-vorbeasca-mai-incet-dorm-copiii-1_5c90a743445219c57e69c363/index.html&amp;utm_campaign=CrossPromo">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/03/f7350889d4f7dd0bcbd47af30e7938f8-o.jpg-m.jpg" alt="Româncă desfigurată de mai mulţi tineri pe o stradă din oraşul englez Doncaster"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="http://adevarul.ro/locale/targu-jiu/romanca-desfigurata-mai-tineri-strada-orasul-englez-doncaster-le-am-spus-vorbeasca-mai-incet-dorm-copiii-1_5c90a743445219c57e69c363/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/targu-jiu/romanca-desfigurata-mai-tineri-strada-orasul-englez-doncaster-le-am-spus-vorbeasca-mai-incet-dorm-copiii-1_5c90a743445219c57e69c363/index.html&amp;utm_campaign=CrossPromo">Româncă desfigurată de mai mulţi tineri pe o stradă din oraşul englez Doncaster</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Cancan.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/imagini-care-va-pot-afecta-emotional-alexandra-de-la-bravo-ai-stil-victima-unui-accident-rutier-grav-a-ajuns-de-urgenta-pe-mana-medicilor-19955607">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/03/ce7bd8f55e31940e0454171463c5716b-o.jpg-m.jpg" alt="Vedetă Kanal D, implicată într-un accident rutier grav! A ajuns de urgență la spital! NU va mai apărea la emisiune?"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/imagini-care-va-pot-afecta-emotional-alexandra-de-la-bravo-ai-stil-victima-unui-accident-rutier-grav-a-ajuns-de-urgenta-pe-mana-medicilor-19955607">Vedetă Kanal D, implicată într-un accident rutier grav! A ajuns de urgență la spital! NU va mai apărea la emisiune?</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="widget_text box"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IO-IO-IO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3967720089134093"
     data-ad-slot="9324434211"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Capital.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/ratele-romanilor-la-banci-ar-putea-scadea-considerabil-propunere-pentru-guvern-si-bnr.html">
                    <img src="https://www.playtech.ro/feeds/data/images/1970/01/dbdab88eedf51fb9f2d9c45e861454fc-o.jpg-m.jpg" alt="Ratele românilor la bănci ar putea scădea considerabil. Propunere pentru Guvern și BNR"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/ratele-romanilor-la-banci-ar-putea-scadea-considerabil-propunere-pentru-guvern-si-bnr.html">Ratele românilor la bănci ar putea scădea considerabil. Propunere pentru Guvern și BNR</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">RECOMANDĀRI</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/cel-mai-urat-divort-de-la-hollwyood-robert-de-niro-si-parasit-sotia-dupa-20-de-ani-de-casnicie-marele-actor-e-facut-de-ras-de-sotia-lui-197375">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/03/4ecc2840e54c0d15f27b675771b87b33-o.jpg-m.jpg" alt="Robert de Niro și-a părăsit soția după 20 de ani de mariaj, iar aceasta l-a făcut de râs. Ce a putut să spună despre el. E cel mai urât divorț de la Hollywood"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/cel-mai-urat-divort-de-la-hollwyood-robert-de-niro-si-parasit-sotia-dupa-20-de-ani-de-casnicie-marele-actor-e-facut-de-ras-de-sotia-lui-197375">Robert de Niro și-a părăsit soția după 20 de ani de mariaj, iar aceasta l-a făcut de râs. Ce a putut să spună despre el. E cel mai urât divorț de la Hollywood</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                    </div>

                                                                                                                                                    <div class="extra">
                                            <!-- META:SOURCE -->
                                            <div class="heading">Sursa:
                                                                                            <a target="_blank" href="https://www.gsmarena.com/huawei_p30_pro_appears_in_short_video_p30_in_a_photo-news-36093.php">GSMArena</a>
                                                                                        </div>
                                        </div>
                                    
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/huawei-p30-video-neoficial/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/huawei-p30-video-neoficial/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/huawei-p30-video-neoficial/&title=VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/huawei-p30-video-neoficial/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/android/" rel="tag">Android</a> <a href="https://playtech.ro/tag/huawei/" rel="tag">Huawei</a> <a href="https://playtech.ro/tag/huawei-p30/" rel="tag">huawei p30</a> <a href="https://playtech.ro/tag/smartphone/" rel="tag">smartphone</a> <a href="https://playtech.ro/tag/telefon/" rel="tag">telefon</a></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>
                                    
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/declaratie-amara-a-primului-antrenor-avut-de-bianca-andreescu-n-am-avut-inspiratia-sa-plec-din-tara-pentru-copilul-meu-629249">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/5f1a82317a7d6a0d04fe46bddd9f7351-o.jpg-m.jpg?v=1.1" alt="Declaraţie amară a primului antrenor avut de Bianca Andreescu" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/declaratie-amara-a-primului-antrenor-avut-de-bianca-andreescu-n-am-avut-inspiratia-sa-plec-din-tara-pentru-copilul-meu-629249">Declaraţie amară a primului antrenor avut de Bianca Andreescu</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Adevarul.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/news/stiri-ciudate/un-orasel-sudul-californiei-cuprins-apocalipsa-macilor-1_5c907365445219c57e683f18/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/news/stiri-ciudate/un-orasel-sudul-californiei-cuprins-apocalipsa-macilor-1_5c907365445219c57e683f18/index.html&amp;utm_campaign=CrossPromo">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/768e9dd7c7a6788a9c3d9c3ccda98c57-o.jpg-m.jpg?v=1.1" alt="FOTO „Apocalipsa Macilor“: un orăşel din California, cuprins de o criză a siguranţei publice" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/news/stiri-ciudate/un-orasel-sudul-californiei-cuprins-apocalipsa-macilor-1_5c907365445219c57e683f18/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/news/stiri-ciudate/un-orasel-sudul-californiei-cuprins-apocalipsa-macilor-1_5c907365445219c57e683f18/index.html&amp;utm_campaign=CrossPromo">FOTO „Apocalipsa Macilor“: un orăşel din California, cuprins de o criză a siguranţei publice</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/bitcoin-refugiu-venezuela-9726">
					<img src="https://www.playtech.ro/feeds/data/images/2019/03/4fa6ecec789b2db348561dffb2a96538-o.jpg-m.jpg?v=1.1" alt="Țara în care Bitcoin a devenit singurul refugiu financiar" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/bitcoin-refugiu-venezuela-9726">Țara în care Bitcoin a devenit singurul refugiu financiar</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/dragnea-sentinta-definitiva-9710">
							<img src="https://www.playtech.ro/feeds/data/images/2019/03/67c88a403a0d383698927702f4363001-o.jpg-t.jpg?v=1.1" alt="Dragnea mai bagă o fisă: cum vrea să amâne o sentință definitivă" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/dragnea-sentinta-definitiva-9710">Dragnea mai bagă o fisă: cum vrea să amâne o sentință definitivă</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/un-deputat-cere-stoparea-pomenilor-electorale-cu-padurile-tarii-9696">
							<img src="https://www.playtech.ro/feeds/data/images/2019/03/708db16ccde198ee15f543365d3d87b9-o.jpg-t.jpg?v=1.1" alt="Un deputat cere oprirea „pomenilor electorale cu pădurile țării”" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/un-deputat-cere-stoparea-pomenilor-electorale-cu-padurile-tarii-9696">Un deputat cere oprirea „pomenilor electorale cu pădurile țării”</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Cancan.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/milionarul-cu-masini-de-2-mil-e-si-a-tras-aventadorul-la-pompa-cat-l-a-costat-plinul-pentru-lamborghini-ul-de-400-000-e-19955215">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/ac2dc524f6cedef82497ddc8ce7ae0f7-o.jpg-m.jpg?v=1.1" alt="Milionarul român și-a tras Aventadorul la pompă! Cât l-a costat plinul pentru Lamborghini-ul de 400.000 €. FOTO" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/milionarul-cu-masini-de-2-mil-e-si-a-tras-aventadorul-la-pompa-cat-l-a-costat-plinul-pentru-lamborghini-ul-de-400-000-e-19955215">Milionarul român și-a tras Aventadorul la pompă! Cât l-a costat plinul pentru Lamborghini-ul de 400.000...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/psd-alegeri-europarlamentari-lista.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/da2c81cfc9e1004e0a8d4cc6a9ce7600-o.jpg-m.jpg?v=1.1" alt="Surpriză la PSD. Trei nume-bombă pe lista de europarlamentari. Un personaj controversat, un luptător cu Statul-paralel, o ziaristă." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/psd-alegeri-europarlamentari-lista.html?utm_source=playtech&amp;utm_medium=referral">Surpriză la PSD. Trei nume-bombă pe lista de europarlamentari. Un personaj controversat, un luptător cu...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/charlize-theron-dezvaluiri-despre-momentul-care-mama-sa-impuscat-mortal-tatal-270139">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/47488566ca3a13a15edd74ba0e37c2aa-o.jpg-m.jpg?v=1.1" alt="Mama lui Charlize Theron si-a omorat sotul si nu a facut nicio zi de puscarie. Vedeta avea 15 ani" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/charlize-theron-dezvaluiri-despre-momentul-care-mama-sa-impuscat-mortal-tatal-270139">Mama lui Charlize Theron si-a omorat sotul si nu a facut nicio zi de puscarie....</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/astrologie/horoscop-19-martie-2019-exolozie-de-fericire-in-viata-lor-182908/">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/4c381ca20ca83f6b585b59dfc4d9b1ae-o.jpg-m.jpg?v=1.1" alt="Horoscop 19 martie 2019 – Exolozie de fericire în viața lor" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/astrologie/horoscop-19-martie-2019-exolozie-de-fericire-in-viata-lor-182908/">Horoscop 19 martie 2019 – Exolozie de fericire în viața lor</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/43znmj/dovezile-dureroase-care-michael-jackson-a-violat-minori">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2014/05/Michael-Jackson-holograma-billboard-awards_thumb.jpg"
                             alt="Mărturii șocante despre pedofilul Michael Jackson: „Filme porno și bomboane”" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/43znmj/dovezile-dureroase-care-michael-jackson-a-violat-minori">Mărturii șocante despre pedofilul Michael Jackson: „Filme porno și bomboane”</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/duster/dacia-lanseaza-un-nou-model-iata-cat-va-costa-surse-1554078?utm_source=playtech.ro-Cross&amp;utm_medium=Dacia+lanseaza+un+nou+model%3A+Iata+cat+va+costa+-+surse&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2019/03/5c3e03e0c948e8f7d5299a8c941ddb5a-o.jpg-m.jpg?v=1.1" alt="Dacia lanseaza un nou model: Iata cat va costa - surse" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/duster/dacia-lanseaza-un-nou-model-iata-cat-va-costa-surse-1554078?utm_source=playtech.ro-Cross&amp;utm_medium=Dacia+lanseaza+un+nou+model%3A+Iata+cat+va+costa+-+surse&amp;utm_campaign=Interpromo">Dacia lanseaza un nou model: Iata cat va costa - surse</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/prototip-iphone-apple/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/03/iphone-500x281.jpg"
                             alt="Prototipul de iPhone despre care n-ai fi zis că va revoluționa telefonul" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/prototip-iphone-apple/">Prototipul de iPhone despre care n-ai fi zis că va revoluționa telefonul</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/ghid-anti-frauda-furt-identitate-internet/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/03/Ghid-anti-furt-date-furt-identitate-internet-Romania-500x281.jpg"
                             alt="Cum să te ții departe de fraude și furt de identitate pe internet în România" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/ghid-anti-frauda-furt-identitate-internet/">Cum să te ții departe de fraude și furt de identitate pe internet în România</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/dacia-duster-pickup-pret/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/10/romturingia-dacia-duster-pick-up-prototipi-2-500x281.jpg"
                             alt="Dacia Duster Pick-up: cât o să coste mașina perfectă pentru români" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/dacia-duster-pickup-pret/">Dacia Duster Pick-up: cât o să coste mașina perfectă pentru români</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/video/top-cele-mai-spectaculoase-aterizari-din-lume-7311">
					<img src="https://www.playtech.ro/feeds/data/images/2019/03/c25a44b66f7d1360274754662846801e-o.jpg-t.jpg" alt="Top cele mai spectaculoase aterizări din lume" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					AIR24                </div>
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/video/top-cele-mai-spectaculoase-aterizari-din-lume-7311">Top cele mai spectaculoase aterizări din lume</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-a-existat-o-insula-populata-de-600-de-turci-care-a-disparut-complet-de-pe-dunare-8701.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img src="https://www.playtech.ro/feeds/data/images/2019/03/9a6805296ffbb6e16c4d570224fddb0e-o.JPG-t.JPG" alt="Nebunia lui Ceaușescu! Cum a scufundat o insulă de pe Dunăre!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Shtiu.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-a-existat-o-insula-populata-de-600-de-turci-care-a-disparut-complet-de-pe-dunare-8701.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Nebunia lui Ceaușescu! Cum a scufundat o insulă de pe Dunăre!</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2019/samsung-preturi-exceptionale-la-emag/">Samsung cu prețuri excepționale la eMAG: reduceri la telefoane de top</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2019/emag-reduceri-telefoane-huawei/">eMAG cu reduceri fenomenale: Huawei la prețuri de rămâi mască</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/huawei-p30-video-neoficial/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2019/03/Huawei-P30-500x281.jpg" alt="VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/huawei-p30-video-neoficial/">VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 19.03.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/pret-huawei-p30-p30-pro/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2019/03/p30-500x281.jpg" alt="Huawei P30: cât costă telefoanele Lite, P30 și P30 de la Huawei" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/pret-huawei-p30-p30-pro/">Huawei P30: cât costă telefoanele Lite, P30 și P30 de...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 19.03.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/samsung-galaxy-a-eveniment-telefoane-buget/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2019/03/Samsung-Galaxy-A-eveniment-500x281.jpg" alt="Samsung va lansa telefoanele „de buget” pe care le așteptai" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/samsung-galaxy-a-eveniment-telefoane-buget/">Samsung va lansa telefoanele „de buget” pe care le așteptai</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 19.03.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/samsung-preturi-exceptionale-la-emag/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/08/Samsung-Galaxy-Note-9-REVIEW-500x281.jpg" alt="Samsung cu prețuri excepționale la eMAG: reduceri la telefoane de top" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/samsung-preturi-exceptionale-la-emag/">Samsung cu prețuri excepționale la eMAG: reduceri la telefoane de...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/andrei-simion/"">Andrei Simion</a>
                                | 19.03.2019                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "394500";
        var sms_title = "VIDEO Huawei P30 rămâne fără surprize. Cum arată noul telefon Huawei";
        var sms_date = "1553007001";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->





<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>


<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>