    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile</title>
<meta name="description" content="HMD Global, compania care controlează brandul Nokia pe telefoane, a anunțat că trece la Android 10. Primul model care primește actualizarea este Nokia 8.1."/>
<link rel="canonical" href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" />
<meta property="og:description" content="HMD Global, compania care controlează brandul Nokia pe telefoane, a anunțat că trece la Android 10. Primul model care primește actualizarea este Nokia 8.1." />
<meta property="og:url" content="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/razvan.baltaretu" />
<meta property="article:tag" content="Android 10" />
<meta property="article:tag" content="Nokia" />
<meta property="article:tag" content="smartphone" />
<meta property="article:section" content="TEHNOLOGIE" />
<meta property="article:published_time" content="2019-10-15T12:21:25+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2019/10/Nokia-8.1-Android-10-actualizare.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2019/10/Nokia-8.1-Android-10-actualizare.jpg" />
<meta property="og:image:width" content="1422" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="HMD Global, compania care controlează brandul Nokia pe telefoane, a anunțat că trece la Android 10. Primul model care primește actualizarea este Nokia 8.1." />
<meta name="twitter:title" content="Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2019/10/Nokia-8.1-Android-10-actualizare.jpg" />
<meta name="twitter:creator" content="@razvanbaltaretu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/#organization","name":"Playtech.ro","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/#logo","url":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/#website","url":"https://playtech.ro/","name":"PLAYTECH.ro","publisher":{"@id":"https://playtech.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#webpage","url":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/","inLanguage":"ro-RO","name":"Acesta e primul telefon Nokia care trece la Android 10: care sunt nout\u0103\u021bile","isPartOf":{"@id":"https://playtech.ro/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#primaryimage","url":"https://playtech.ro/wp-content/uploads/2019/10/Nokia-8.1-Android-10-actualizare.jpg","width":1422,"height":800,"caption":"Nokia 8.1 Android 10 actualizare"},"primaryImageOfPage":{"@id":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#primaryimage"},"datePublished":"2019-10-15T12:21:25+00:00","dateModified":"2019-10-15T12:21:25+00:00","description":"HMD Global, compania care controleaz\u0103 brandul Nokia pe telefoane, a anun\u021bat c\u0103 trece la Android 10. Primul model care prime\u0219te actualizarea este Nokia 8.1."},{"@type":"NewsArticle","@id":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#article","isPartOf":{"@id":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#webpage"},"author":{"@id":"https://playtech.ro/author/razvan-baltaretu/#author","name":"R\u0103zvan B\u0103lt\u0103re\u021bu"},"publisher":{"@id":"https://playtech.ro/#organization"},"headline":"Acesta e primul telefon Nokia care trece la Android 10: care sunt nout\u0103\u021bile","datePublished":"2019-10-15T12:21:25+00:00","dateModified":"2019-10-15T12:21:25+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#webpage","image":{"@id":"https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/#primaryimage"},"keywords":"Android 10,Nokia,smartphone","articleSection":"ACTUALITATE,TEHNOLOGIE","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro#organization"}},{"@type":"Person","@id":"https://playtech.ro/author/razvan-baltaretu/#author","name":"R\u0103zvan B\u0103lt\u0103re\u021bu","image":{"@type":"ImageObject","@id":"https://playtech.ro/#personlogo","url":"https://secure.gravatar.com/avatar/cb435181ed798138f06facf593880c66?s=96&d=wp_user_avatar&r=g","caption":"R\u0103zvan B\u0103lt\u0103re\u021bu"},"description":"Scrie despre lucruri serioase care enerveaz\u0103 oameni neserio\u0219i.","sameAs":["https://www.facebook.com/razvan.baltaretu","https://twitter.com/razvanbaltaretu"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=411562' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Facesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Facesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.46">

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding { width: 100%; }
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		                        

            <!--<script async src="//domslc.com/c/playtech.ro.js"></script>-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>

            <script>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</script>

		


        <script>
            window.__cmpConfig = {
                customUI: {
                    language: 'ro',
                    websiteName: 'Playtech.ro',
                    stylesLocation: '',
                    title: 'Avem nevoie de acordul tău',
                    logoLocation: '',
                    titleLink: '',
                    strings: {
                        "WELCOME": {
                            "HEADER": "Draga utilizator,",
                            "INTRODUCTION": "Folosim Tehnologii de tip Cookie ce permit stocarea de informații și/sau obținerea accesului la informația stocată în dispozitivul dumneavoastră pentru a permite website-ului să funcționeze, pentru a personaliza conținutul și anunțurile publicitare, pentru a vă oferi funcționalități aferente rețelelor de socializare și pentru a analiza traficul. ",
                            "MAIN_PART": "Prin click pe “SUNT DE ACORD”, acceptați folosirea tuturor Tehnologiilor de tip Cookie. Prin click pe “MAI MULTE” puteți schimba preferințele în mod individual."
                        },
                        "MAIN": {
                            "BUTTON_OK": "Sunt de acord",
                            "BUTTON_SETTINGS": "Mai multe",
                        }
                    }
                },
                logging: 'info',
                gdprApplies: true,
                appliesGlobally: true,
                allowedVendors: [],
                allowedPurposes: [],
                cookiePerSubDomain: true,
                minRetryTime: (60 * 60 * 24 * 30),
                forceUI: false
            };

        </script>


        <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
        <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>

    </head>
<body class="post-template-default single single-post postid-411562 single-format-standard">
    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <a id="gototop" name="gototop"></a>

    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">ACTUALITATE</a>
                </div>
			
                        <div class="social">
                <div class="container">
                    <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/&title=Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2019/harta-interactiva-care-iti-arata-cat-de-mult-ne-ajuta-natura-pe-fiecare/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-404459" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-404459"><a href="https://playtech.ro/tehnologie/">TEHNOLOGIE</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ȘTIRI IMPACT</a></li>
<li id="menu-item-403995" class="icon-meter menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403995"><a href="https://playtech.ro/auto/">AUTO</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.364583333333pt;" aria-label="Android (3.490 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 16.791666666667pt;" aria-label="aplicatii (769 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 16.3125pt;" aria-label="aplicatii mobile (748 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 33.5625pt;" aria-label="Apple (3.856 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 15.59375pt;" aria-label="ASUS (691 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/china/" class="tag-cloud-link tag-link-686 tag-link-position-6" style="font-size: 12pt;" aria-label="China (489 de elemente)">China</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 13.677083333333pt;" aria-label="console (570 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 17.03125pt;" aria-label="Emag (787 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 26.854166666667pt;" aria-label="Facebook (2.035 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 21.34375pt;" aria-label="Gaming (1.203 elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.635416666667pt;" aria-label="ghidul cumparatorului (625 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 31.40625pt;" aria-label="Google (3.144 de elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 17.03125pt;" aria-label="Huawei (798 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 15.833333333333pt;" aria-label="Intel (708 elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12.479166666667pt;" aria-label="inteligenta artificiala (510 elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 20.625pt;" aria-label="internet (1.119 elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 23.020833333333pt;" aria-label="iOS (1.421 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 15.354166666667pt;" aria-label="iPad (677 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 27.333333333333pt;" aria-label="iPhone (2.116 elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 21.104166666667pt;" aria-label="jocuri (1.183 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 22.0625pt;" aria-label="jocuri video (1.283 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 28.770833333333pt;" aria-label="lansare (2.438 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 16.791666666667pt;" aria-label="LG (775 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 28.53125pt;" aria-label="Microsoft (2.401 elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 12.958333333333pt;" aria-label="NASA (534 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 14.875pt;" aria-label="Nokia (650 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-27" style="font-size: 12.239583333333pt;" aria-label="online (496 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 14.395833333333pt;" aria-label="PC (622 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-29" style="font-size: 13.4375pt;" aria-label="reduceri (563 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 13.916666666667pt;" aria-label="Romania (585 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.40625pt;" aria-label="Samsung (3.142 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.229166666667pt;" aria-label="securitate (884 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 14.875pt;" aria-label="sistem de operare (651 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (4.419 elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 19.427083333333pt;" aria-label="Sony (1.007 elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.354166666667pt;" aria-label="studiu (675 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 18.46875pt;" aria-label="tablete (906 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.833333333333pt;" aria-label="telefoane (699 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 21.104166666667pt;" aria-label="telefon (1.164 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 12.71875pt;" aria-label="trailer (522 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 20.385416666667pt;" aria-label="update (1.095 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 15.59375pt;" aria-label="Video (690 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 15.59375pt;" aria-label="Windows (694 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 13.916666666667pt;" aria-label="windows 10 (585 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.677083333333pt;" aria-label="YouTube (571 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>

            <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
            <div class="left" style="position: absolute; top:0; left: -160px">
                <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
  </script>
</div></div>            </div>
            <div class="top">
                <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
  </script>
</div>
</div>            </div>
            <div class="right" style="position: absolute; top:0; right: -160px">
                <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
  </script>
</div></div>            </div>
        </div>
    
    
	    <div class="container">
    <div class="row">
    <div class="col-sm-12">
    <div class="content">

    <div class="headline">
        <div class="titlezone">
            <h1>Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile</h1>

            <div class="mg-top-50">
				<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/&title=Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
    </div>


    <div class="image mg-bottom-30 mg-top-30">
					
                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png"
                     data-src="https://playtech.ro/wp-content/uploads/2019/10/Nokia-8.1-Android-10-actualizare-1170x658.jpg" alt="Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile"
                     class="img-responsive lazyload">
									    </div>


    <div class="text-center margin-top-10 margin-bottom-10">
	    <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
  </script>
</div></div>    </div>

    <div class="row">
    <div class="col-md-12">
    <div class="outlook">
    <div class="meta  ca ">
		            <div class="co-authors">
				                    <div class="co-authors__author">
                        <div class="co-authors__avatar"><img src="https://playtech.ro/wp-content/uploads/2017/10/Razvan-Baltaretu-poza-profil-PLAYTECH-150x150.jpg" width="35" height="35" alt="Răzvan Băltărețu" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                        <div class="co-authors__name co-authors__name--small"><a
                                    href="https://playtech.ro/author/razvan-baltaretu/">Răzvan Băltărețu</a>
                        </div>
                    </div>
				            </div>
		        <div class="date">15:21 15.10.2019</div>
    </div>
    <div class="article">

        <div class="text">
			<p>HMD Global, compania care controlează brandul Nokia pe telefoane, a anunțat că trece la Android 10. Primul model care primește actualizarea este Nokia 8.1.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
  </script>
</div></div></p>
<p>HMD Global a promis că telefoanele Nokia vor primi cel puțin două actualizări de Android. Ca să reușească asta, intervine cât mai puțin peste sistemul de operare dezvoltat de Google. Astfel, neavând interfețe ca Samsung sau Huawei, lansarea e mai rapidă.</p>
<p>Utilizatorii Nokia 8.1 care vor face actualizarea la Android vor beneficia de câteva noutăți semnificative:<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
  </script>
</div></div></p>
<ul>
<li>Navigarea prin gesturi: practic, încercarea Google de-a elimina butoanele s-a materializat într-un sistem similar celui din iOS</li>
<li>Smart Reply: răspunsuri și mai inteligente în cadrul mesajelor, nu doar formulări, ci și acțiuni pentru utilizatori</li>
<li>Privacy Controls: mai mult control asupra datelor personale într-un singur loc și al accesului la informațiile cu privire la locație de către aplicații – acces constant, în timpul utilizării sau acces blocat</li>
<li>Focus mode: blocarea aplicațiilor care îți distrag atenția. Numele e destul de clar</li>
<li>Family Link: parte a setărilor de Digital Wellbeing, ajută părinții să seteze reguli digitale de bază pentru întreaga familie</li>
</ul>
<h2>Nokia are Android 10 pregătit înainte ca Google să lanseze primul său telefon cu noul sistem</h2>
<p>Pe 15 octombrie, Google va prezenta serial Pixel 4. Sunt așteptate două telefoane, ambele cu Android 10. Totuși, Huawei la IFA 2019 – a relansat P30 Pro – și <a href="https://playtech.ro/2019/cat-costa-oneplus-7t-si-7t-pro-romania-emag/" target="_blank" rel="noopener">OnePlus cu 7T și 7T Pro</a> au deja dispozitive cu noul sistem de operare. Cât despre actualizare, Samsung a început deja programul beta pentru One UI bazat pe Android 10, iar Huawei <a href="https://playtech.ro/2019/primul-telefon-huawei-pe-care-poti-sa-ai-android-10/" target="_blank" rel="noopener">a început actualizarea modelului Mate 20 Pro</a>.</p>
<p>Despre actualizarea de acum, Juho Sarvikas, Chief Product Officer, HMD Global, a spus că e cu atât mai importantă cu cât e pentru platforma Qualcomm Snapdragon 710. Nu-i una premium, pe scurt. Sarvikas a spus că vrea ca HMD Global să fie prima companie care pornește actualizarea și pe alte procesoare cheie. El a amintit că a reușit asta pe telefoanele Nokia datorită programului beta labs.</p>
<p>Promisiunea de acum e că, în prima parte din 2020, întregul portofoliu Nokia să aibă Android 10.</p>
			        </div>

		<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digi24.ro/stiri/actualitate/g4media-gheorghe-falca-confirma-ca-aradul-a-fost-locatia-din-romania-analizata-de-volkswagen-pentru-o-noua-uzina-1201472">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/82e3c62eee7168aee0d97aade0b49615-o.jpg-m.jpg?v=10.15-1"
                             alt="Ce oraș din România a fost luat în considerare pentru noua fabrică Volkswagen" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source"></div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.digi24.ro/stiri/actualitate/g4media-gheorghe-falca-confirma-ca-aradul-a-fost-locatia-din-romania-analizata-de-volkswagen-pentru-o-noua-uzina-1201472">

                   Ce oraș din România a fost luat în considerare pentru noua fabrică Volkswagen</a>
            </div>
        </li>
	        </ul>
</div>
		<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/euro-2020/incredibil-uefa-i-ar-fi-cerut-scuze-norvegiei-pentru-modul-in-care-a-gestionat-situatia-meciului-cu-romania-740248">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/9aef8b2c2c71ee9f9e1a6fc86a6017b7-o.jpg-m.jpg?v=10.15-1"
                             alt="UEFA i-ar fi cerut scuze Norvegiei pentru modul în care a gestionat situația meciului cu România" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source"></div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.digisport.ro/fotbal/euro-2020/incredibil-uefa-i-ar-fi-cerut-scuze-norvegiei-pentru-modul-in-care-a-gestionat-situatia-meciului-cu-romania-740248">

                   UEFA i-ar fi cerut scuze Norvegiei pentru modul în care a gestionat situația meciului cu România</a>
            </div>
        </li>
	        </ul>
</div>


        <div class="text">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-format="fluid"
                 data-ad-layout-key="-h7+1+32-f9+iy"
                 data-ad-client="ca-pub-3967720089134093"
                 data-ad-slot="8126391201"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

        <div class="extra">
            <!-- META:SOURCE -->
            <div class="heading">Citește și:</div>
			<div class="widget">
	        <ul class="related-links">
							                <li>
                    <a href="https://playtech.ro/2019/de-ce-vestea-despre-fabrica-volkswagen-din-romania-e-doar-praf-in-ochi/">De ce vestea despre fabrica Volkswagen din România e doar praf în ochi</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2019/harta-interactiva-care-iti-arata-cat-de-mult-ne-ajuta-natura-pe-fiecare/">Harta interactivă care îți arată cât de mult ne ajută natura pe fiecare</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2019/monitorul-preturilor-iti-arata-daca-esti-pacalit-de-mega-image-carrefour-si-altii/">Monitorul Prețurilor îți arată dacă ești păcălit de Mega Image, Carrefour și alții</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2019/ios-13-date-china-tencent/">Trimite Apple datele tale din browserul Sfari iOS 13 către China sau nu?</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2019/iphone-11-pro-max-cost-fabricare/">Cât costă, de fapt, iPhone 11 Pro: prețul în fabrică, dezvăluit</a>
                </li>
			        </ul>
	</div>        </div>

						

        <!-- Ad -->
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-6 reset padding">
                    <div class="text-center">
	                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
  </script>
</div></div>                    </div>
                </div>
                <div class="col-sm-6 reset padding">
                    <div class="text-center">
	                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
  </script>
</div></div>                    </div>
                </div>
            </div>

        </div>
        <!-- END Ad -->

        <div class="text">

			<div id="strawberry_feeds_manager_positions_widget-2" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andra-anunt-important-in-legatura-cu-romanii-au-talent-ramane-artista-in-juriul-emisiunii-de-la-pro-tv-9191.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/700a43837f4f65550a88a3fd7676f373-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/700a43837f4f65550a88a3fd7676f373-o.jpg-t.jpg" alt="E în culmea fericirii! Andra tocmai a dat VESTEA cea mare. Fanii așteptau cu nerăbdare asta" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andra-anunt-important-in-legatura-cu-romanii-au-talent-ramane-artista-in-juriul-emisiunii-de-la-pro-tv-9191.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">E în culmea fericirii! Andra tocmai a dat VESTEA cea mare. Fanii așteptau...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/fotbal/euro-2020/incredibil-uefa-i-ar-fi-cerut-scuze-norvegiei-pentru-modul-in-care-a-gestionat-situatia-meciului-cu-romania-740248">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/9aef8b2c2c71ee9f9e1a6fc86a6017b7-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/9aef8b2c2c71ee9f9e1a6fc86a6017b7-o.jpg-t.jpg" alt="UEFA i-ar fi cerut scuze Norvegiei pentru modul în care a gestionat situația meciului cu România" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/fotbal/euro-2020/incredibil-uefa-i-ar-fi-cerut-scuze-norvegiei-pentru-modul-in-care-a-gestionat-situatia-meciului-cu-romania-740248">UEFA i-ar fi cerut scuze Norvegiei pentru modul în care a gestionat situația...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/cat-de-mult-a-slabit-ozana-barabancea-isi-etaleaza-formele-sexy-pe-internet-11807/?pic=11824&amp;amp;utm_source=Desktop+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/c5efca663346a25ac84c42ea566bcb66-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/c5efca663346a25ac84c42ea566bcb66-o.jpg-t.jpg" alt="Ozana Barabancea nu mai are nicio jenă! CE IMAGINI: s-a fotografiat doar în bustieră, după ce a slăbit enorm! Așa arată la 50 de ani. GALERIE FOTO" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Prosport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/cat-de-mult-a-slabit-ozana-barabancea-isi-etaleaza-formele-sexy-pe-internet-11807/?pic=11824&amp;amp;utm_source=Desktop+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">Ozana Barabancea nu mai are nicio jenă! CE IMAGINI: s-a fotografiat doar în...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=6408">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/9509e2a7a99f6428b70b1f0264c43cde-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/9509e2a7a99f6428b70b1f0264c43cde-o.jpg-t.jpg" alt="Povești necenzurate din viața unei nimfomane: o făceam de 5 ori pe zi și tot nu mă săturam" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=6408">Povești necenzurate din viața unei nimfomane: o făceam de 5 ori pe zi...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi World');"
                   href="https://www.digi-world.tv/stiri/digital-tech/smartphone-urile-pot-asculta-ce-urmaresc-oamenii-la-televizor-cum-functioneaza-sistemul-26499">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/5877f404e4678dfd6d6e43b99aeb836c-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/5877f404e4678dfd6d6e43b99aeb836c-o.jpg-t.jpg" alt="Smartphone-urile pot asculta ce urmaresc oamenii la televizor. Cum functioneaza sistemul" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Digi World</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi World');"
                   href="https://www.digi-world.tv/stiri/digital-tech/smartphone-urile-pot-asculta-ce-urmaresc-oamenii-la-televizor-cum-functioneaza-sistemul-26499">Smartphone-urile pot asculta ce urmaresc oamenii la televizor. Cum functioneaza sistemul</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/breaking-news-iohannis-a-anuntat-cine-va-fi-noul-premier-ungurii-au-aflat-totul-surse.html">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/1970/01/fec1e6bca57d54c3338a870f15f98aad-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/1970/01/fec1e6bca57d54c3338a870f15f98aad-o.jpg-t.jpg" alt="BREAKING NEWS Iohannis a anunțat cine va fi noul premier! Ungurii au aflat totul (SURSE)" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Capital.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/breaking-news-iohannis-a-anuntat-cine-va-fi-noul-premier-ungurii-au-aflat-totul-surse.html">BREAKING NEWS Iohannis a anunțat cine va fi noul premier! Ungurii au aflat...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/dacia-1300-cu-deschidere-din-telefon-interior-de-bmw-si-volan-de-duster-sport-20075824">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/af588c56e372806a168f1b7c0424a579-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/af588c56e372806a168f1b7c0424a579-o.jpg-t.jpg" alt="Dacia 1300 cu deschidere din telefon, interior de BMW și volan de Duster sport. VIDEO" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Cancan.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/dacia-1300-cu-deschidere-din-telefon-interior-de-bmw-si-volan-de-duster-sport-20075824">Dacia 1300 cu deschidere din telefon, interior de BMW și volan de Duster...</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_positions_widget-3" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24');"
                   href="https://www.air24.ro/news/tu-stii-ce-mai-face-bagajul-tau-de-cala-7625">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/030dda95c95a58d0858efbd1e6b51917-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/030dda95c95a58d0858efbd1e6b51917-o.jpg-t.jpg" alt="Tu știi ce mai face bagajul tău de cală?" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Air24</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24');"
                   href="https://www.air24.ro/news/tu-stii-ce-mai-face-bagajul-tau-de-cala-7625">Tu știi ce mai face bagajul tău de cală?</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/asa-iti-dai-seama-ca-o-femeie-nu-a-mai-facut-amor-de-mult-timp/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/0bedb6bd20bd8eab505c7673e6ea5cf2-o.png-m.png">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/0bedb6bd20bd8eab505c7673e6ea5cf2-o.png-t.png" alt="Asa iti dai seama ca o femeie nu a mai facut amor de mult timp. Cum se da de gol!" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Ciao.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/asa-iti-dai-seama-ca-o-femeie-nu-a-mai-facut-amor-de-mult-timp/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Asa iti dai seama ca o femeie nu a mai facut amor de...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/iasi/ce-patit-sofer-roman-depasit-viteza-legala-9-kmhpe-autostrada-olanda-cazul-ajuns-justitie-1_5da44a27892c0bb0c6904be2/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/iasi/ce-patit-sofer-roman-depasit-viteza-legala-9-kmhpe-autostrada-olanda-cazul-ajuns-justitie-1_5da44a27892c0bb0c6904be2/index.html&amp;utm_campaign=CrossPromo">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/a17e2ac7d5293f846d8bff9e6e488e4a-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/a17e2ac7d5293f846d8bff9e6e488e4a-o.jpg-t.jpg" alt="Ce a păţit un şofer român care a depăşit viteza legală cu 9 km/h
pe o autostradă din Olanda. Cazul ajuns în justiţie" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/iasi/ce-patit-sofer-roman-depasit-viteza-legala-9-kmhpe-autostrada-olanda-cazul-ajuns-justitie-1_5da44a27892c0bb0c6904be2/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/iasi/ce-patit-sofer-roman-depasit-viteza-legala-9-kmhpe-autostrada-olanda-cazul-ajuns-justitie-1_5da44a27892c0bb0c6904be2/index.html&amp;utm_campaign=CrossPromo">Ce a păţit un şofer român care a depăşit viteza legală cu 9...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/stefan-banica-marturisiri-neasteptate-despre-cei-trei-copii-ai-sai-291469">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/a6ab3f667602c503d1e176efb2511746-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/a6ab3f667602c503d1e176efb2511746-o.jpg-t.jpg" alt="Ștefan Bănică, prima declarație despre băiețelul pe care i l-a dăruit Lavinia Pîrva. 'Pentru mine, la 52 ani..'" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/stefan-banica-marturisiri-neasteptate-despre-cei-trei-copii-ai-sai-291469">Ștefan Bănică, prima declarație despre băiețelul pe care i l-a dăruit Lavinia Pîrva....</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-13-octombrie-2019-318839.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=318839">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/86fdeb60846900a58972a2ee59b2d10f-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/86fdeb60846900a58972a2ee59b2d10f-o.jpg-t.jpg" alt="Horoscop 13 octombrie" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Observator.tv</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-13-octombrie-2019-318839.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=318839">Horoscop 13 octombrie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/oana-zavoranu-asa-cum-nu-ai-mai-vazut-o-fotografia-care-a-luat-pe-toata-lumea-prin-surprindere-pe-instagram-mie-nu-mi-plac-copiii-dar-el-e-altfel-2493427/attachment/1oana-zavoranu-instagram">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/298094db19a59b616c6ccd5f807dca9c-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/298094db19a59b616c6ccd5f807dca9c-o.jpg-t.jpg" alt="Oana Zăvoranu s-a pozat cu bebelușul în brațe! Vedeta a dat marea veste! A ținut totul ascuns până acum" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/oana-zavoranu-asa-cum-nu-ai-mai-vazut-o-fotografia-care-a-luat-pe-toata-lumea-prin-surprindere-pe-instagram-mie-nu-mi-plac-copiii-dar-el-e-altfel-2493427/attachment/1oana-zavoranu-instagram">Oana Zăvoranu s-a pozat cu bebelușul în brațe! Vedeta a dat marea veste!...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Autobild.ro');"
                   href="https://www.auto-bild.ro/stiri/cod-rutier-2019-10-greseli-uzuale-amenda-maxima-172434.html">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/520cab66a82c46b2c3853500782322de-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/520cab66a82c46b2c3853500782322de-o.jpg-t.jpg" alt="COD RUTIER NOU: Ai noroi pe roți? Iată cât este amenda" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Autobild.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Autobild.ro');"
                   href="https://www.auto-bild.ro/stiri/cod-rutier-2019-10-greseli-uzuale-amenda-maxima-172434.html">COD RUTIER NOU: Ai noroi pe roți? Iată cât este amenda</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/se-schimba-formula-de-calcul-a-pensiilor-care-va-fi-cea-mai-mica-pensie.html">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/1970/01/7b74bdc625c6da445e6b5839588ff78a-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/1970/01/7b74bdc625c6da445e6b5839588ff78a-o.jpg-t.jpg" alt="Se schimbă formula de calcul a pensiilor! Care va fi cea mai mică pensie" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">voxbiz.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/se-schimba-formula-de-calcul-a-pensiilor-care-va-fi-cea-mai-mica-pensie.html">Se schimbă formula de calcul a pensiilor! Care va fi cea mai mică...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-a-fost-condamnat-la-moarte-un-copil-de-14-ani-in-statele-unite-11993.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/09/1c483037801a1afaa743d71e780f456e-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/09/1c483037801a1afaa743d71e780f456e-o.jpg-t.jpg" alt="Un copil de 14 ani a fost condamnat la MOARTE in SUA! APOI, s-a aflat ca era NEVINOVAT!" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Shtiu.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-a-fost-condamnat-la-moarte-un-copil-de-14-ani-in-statele-unite-11993.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Un copil de 14 ani a fost condamnat la MOARTE in SUA! APOI,...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://www.playtech.ro/feeds/data/images/2019/10/a267bd62f890f178cde63fe13692c0e2-o.jpg-m.jpg">
                        <img src="https://www.playtech.ro/feeds/data/images/2019/10/a267bd62f890f178cde63fe13692c0e2-o.jpg-t.jpg" alt="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Huff.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839">Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor</a>
            </div>
        </li>
	        </ul>
</div>
</div>        </div>


        <div class="extra">
            <!-- SHAREBAR -->
			<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/&title=Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>        </div>

        <div class="extra">
            <!-- TAGS -->
            <div class="heading">Etichete:</div>
            <div class="tags"> <a href="https://playtech.ro/tag/android-10/" rel="tag">Android 10</a> <a href="https://playtech.ro/tag/nokia/" rel="tag">Nokia</a> <a href="https://playtech.ro/tag/smartphone/" rel="tag">smartphone</a></div>
        </div>


    </div>
    <div class="sidebar padding-top-10">
		<div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
  </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/euro-2020/raheem-sterling-imi-pare-rau-ca-bulgaria-este-reprezentata-de-astfel-de-idioti-740140">
						<img src="https://www.playtech.ro/feeds/data/images/2019/10/e295e9ddbc4faae4114cbc6d801becfd-o.jpg-m.jpg?v=1.1" alt=""Îmi pare rău că Bulgaria este reprezentată de astfel de idioți!" Rasismul a atins cote inimaginabile. Ce s-a întâmplat aseară" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/euro-2020/raheem-sterling-imi-pare-rau-ca-bulgaria-este-reprezentata-de-astfel-de-idioti-740140">"Îmi pare rău că Bulgaria este reprezentată de astfel de idioți!" Rasismul a atins cote...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/de-ce-vestea-despre-fabrica-volkswagen-din-romania-e-doar-praf-in-ochi/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2019/10/Volkswagen-fabrica-Romania-Arad-500x281.jpg"
                             alt="De ce vestea despre fabrica Volkswagen din România e doar praf în ochi" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/de-ce-vestea-despre-fabrica-volkswagen-din-romania-e-doar-praf-in-ochi/">De ce vestea despre fabrica Volkswagen din România e doar praf în ochi</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2019/10/Nokia-8.1-Android-10-actualizare-500x281.jpg"
                             alt="Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/acesta-e-primul-telefon-nokia-care-trece-la-android-10-care-sunt-noutatile/">Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/harta-interactiva-care-iti-arata-cat-de-mult-ne-ajuta-natura-pe-fiecare/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2019/10/harta-interactiva-500x281.png"
                             alt="Harta interactivă care îți arată cât de mult ne ajută natura pe fiecare" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/harta-interactiva-care-iti-arata-cat-de-mult-ne-ajuta-natura-pe-fiecare/">Harta interactivă care îți arată cât de mult ne ajută natura pe fiecare</a>
                </div>

                </div>
            </article>
                </div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
  </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Libertatea.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/acuzatii-dure-la-adresa-actorului-jeremy-renner-sotia-sa-sustine-ca-a-amenintat-o-cu-moartea-2772835">
						<img src="https://www.playtech.ro/feeds/data/images/2019/10/90f9e761d04afc8f1ae45583e2d1c02b-o.jpg-m.jpg?v=1.1" alt="Susține că fostul soț a bătut-o și a amenințat-o cu moartea. Aproape că nu-ți vine să crezi că e adevărat când afli despre cine e vorba" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/acuzatii-dure-la-adresa-actorului-jeremy-renner-sotia-sa-sustine-ca-a-amenintat-o-cu-moartea-2772835">Susține că fostul soț a bătut-o și a amenințat-o cu moartea. Aproape că nu-ți vine...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           StiriTV.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://huff.ro/spiritual/blestemul-de-sub-vesmintele-sfintei-cuvioase-parascheva-136019">
						<img src="https://www.playtech.ro/feeds/data/images/2019/10/99fb60502ada61b3e9658227e076fa28-o.jpg-m.jpg?v=1.1" alt="BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva. Mii de oameni au confirmat" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://huff.ro/spiritual/blestemul-de-sub-vesmintele-sfintei-cuvioase-parascheva-136019">BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva. Mii de oameni au confirmat</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Realitatea.net        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://redirect.realitatea.net/?r_article=6441">
						<img src="https://www.playtech.ro/feeds/data/images/2019/10/ba3d960f996143361061e26bd38946f5-o.jpg-m.jpg?v=1.1" alt="Povestea MONSTRULUI care a îngropat DE VII 26 de copii. După 40 de ani, a urmat alt șoc" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://redirect.realitatea.net/?r_article=6441">Povestea MONSTRULUI care a îngropat DE VII 26 de copii. După 40 de ani, a...</a>
					</div>
                </div>
            </article>
                </div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
  </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Cancan.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.cancan.ro/dacia-1300-cu-deschidere-din-telefon-interior-de-bmw-si-volan-de-duster-sport-20075824">
						<img src="https://www.playtech.ro/feeds/data/images/2019/10/af588c56e372806a168f1b7c0424a579-o.jpg-m.jpg?v=1.1" alt="Dacia 1300 cu deschidere din telefon, interior de BMW și volan de Duster sport. VIDEO" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.cancan.ro/dacia-1300-cu-deschidere-din-telefon-interior-de-bmw-si-volan-de-duster-sport-20075824">Dacia 1300 cu deschidere din telefon, interior de BMW și volan de Duster sport. VIDEO</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://evz.ro/important-pentru-toti-romanii-se-schimba-legea-pentru-case-si-constructii.html">
						<img src="https://www.playtech.ro/feeds/data/images/1970/01/686be0f5b18045df39eb019cccca1932-o.jpg-m.jpg?v=1.1" alt="Important pentru toți românii! Se schimbă legea pentru case și construcții" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://evz.ro/important-pentru-toti-romanii-se-schimba-legea-pentru-case-si-constructii.html">Important pentru toți românii! Se schimbă legea pentru case și construcții</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/9kedad/candidati-la-alegerile-prezidentiale-din-2019">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/04/candidati-500x281.jpeg"
                             alt="Ei vor să fie președinții României? Cele mai penibile întâmplări până acum" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/9kedad/candidati-la-alegerile-prezidentiale-din-2019">Ei vor să fie președinții României? Cele mai penibile întâmplări până acum</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Shtiu.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.shtiu.ro/cum-a-fost-condamnat-la-moarte-un-copil-de-14-ani-in-statele-unite-11993.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
						<img src="https://www.playtech.ro/feeds/data/images/2019/09/1c483037801a1afaa743d71e780f456e-o.jpg-m.jpg?v=1.1" alt="Un copil de 14 ani a fost condamnat la MOARTE in SUA! APOI, s-a aflat ca era NEVINOVAT!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.shtiu.ro/cum-a-fost-condamnat-la-moarte-un-copil-de-14-ani-in-statele-unite-11993.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Un copil de 14 ani a fost condamnat la MOARTE in SUA! APOI, s-a aflat...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           TelekomSport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.telekomsport.ro/foto-bomba-un-star-de-la-fc-barcelona-a-fost-surprins-in-timp-ce-mergea-pe-jos-pe-autostrada-motivul-este-incredibil-19142829?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
						<img src="https://www.playtech.ro/feeds/data/images/2019/10/438886ac039c502c308c9c1a35d65f95-o.jpg-m.jpg?v=1.1" alt="FOTO-ŞOC! Milionarul surprins mergând pe jos, pe autrostradă! Nimeni nu se aşepta la aşa ceva" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.telekomsport.ro/foto-bomba-un-star-de-la-fc-barcelona-a-fost-surprins-in-timp-ce-mergea-pe-jos-pe-autostrada-motivul-este-incredibil-19142829?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">FOTO-ŞOC! Milionarul surprins mergând pe jos, pe autrostradă! Nimeni nu se aşepta la aşa ceva</a>
					</div>
                </div>
            </article>
                </div></div>    </div>
    </div>
    </div>
    </div>

    <div class="miniside">
        <div class="widget links padding-top-20 padding-bottom-20">
            <div class="name mg-bottom-20">
                <div class="icon"><span class="icon-percent"></span></div>
                Ghidul ofertelor
            </div>
			            <ul class="list">
				                    <li>
                        <a href="https://playtech.ro/2019/cum-alegi-o-centrala-termica-si-ai-cea-mai-mica-factura-la-gaze/">Cum alegi o centrală termică și ai cea mai mică factură la gaze</a>
                    </li>
				                    <li>
                        <a href="https://playtech.ro/2019/5-produse-cu-pret-redus-la-emag-pe-care-si-mihai-sora-le-ar-cumpara/">5 produse cu preț redus la eMAG pe care și Mihai Șora le-ar cumpăra</a>
                    </li>
				            </ul>
        </div>
    </div>
    </div>
    </div>
    </div>
    </div>


<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/cum-recunosti-incarcator-fals-prajit-telefon-samsung-iphone-huawei/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/10/incarcator-fals-original-iphone-samsung-huawei-500x281.jpg" alt="Cum depistezi încărcătoarele care pot prăji un iPhone, Samsung sau Huawei" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/cum-recunosti-incarcator-fals-prajit-telefon-samsung-iphone-huawei/">Cum depistezi încărcătoarele care pot prăji un iPhone, Samsung sau...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/diana-radu/"">Diana Radu</a>
                                | 15.10.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/telefonul-minune-cu-doua-ecrane-disponibil-global-nubia-z20-in-europa/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/08/nubia-z20-1200x675-1-500x281.jpg" alt="Telefonul minune cu două ecrane, disponibil global: cât costă Nubia Z20 în Europa" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/telefonul-minune-cu-doua-ecrane-disponibil-global-nubia-z20-in-europa/">Telefonul minune cu două ecrane, disponibil global: cât costă Nubia...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 15.10.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/primul-telefon-huawei-pe-care-poti-sa-ai-android-10/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/10/Huawei-Mate-20-Pro-Android-10-EMUI-10-500x281.jpg" alt="Primul telefon Huawei pe care poți să ai Android 10" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/primul-telefon-huawei-pe-care-poti-sa-ai-android-10/">Primul telefon Huawei pe care poți să ai Android 10</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 14.10.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/acest-telefon-iti-arata-ce-schimbari-mari-vrea-samsung-sa-faca-in-2020/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/10/Samsung-Galaxy-A90-telefon-Samsung-2020-noutati-500x281.jpg" alt="Acest telefon îți arată ce schimbări mari vrea Samsung să facă în 2020" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/acest-telefon-iti-arata-ce-schimbari-mari-vrea-samsung-sa-faca-in-2020/">Acest telefon îți arată ce schimbări mari vrea Samsung să...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 14.10.2019                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
    <div class="container">
        <div class="text-center ad">

        </div>
    </div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
  </script>
</div>
</div>	<div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
  </script>
</div>
</div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "411562";
        var sms_title = "Acesta e primul telefon Nokia care trece la Android 10: care sunt noutățile";
        var sms_date = "1571152885";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>

<script type='text/javascript' src='https://playtech.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>