    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema</title>
<meta name="description" content="În cazul în care te-ai trezit astăzi cu o notificare pe iPhone conform căreia trebuie să-ți actualizezi datele contului, nu ești singur."/>
<meta name="original-source" content="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" />
<link rel="canonical" href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" />
<meta property="og:description" content="În cazul în care te-ai trezit astăzi cu o notificare pe iPhone conform căreia trebuie să-ți actualizezi datele contului, nu ești singur." />
<meta property="og:url" content="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple ID" />
<meta property="article:tag" content="cont blocat" />
<meta property="article:tag" content="iCloud" />
<meta property="article:tag" content="iPhone" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2018-11-14T08:23:21+02:00" />
<meta property="article:modified_time" content="2018-11-14T08:23:57+02:00" />
<meta property="og:updated_time" content="2018-11-14T08:23:57+02:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/10/iPhone-Xs-7.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/10/iPhone-Xs-7.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În cazul în care te-ai trezit astăzi cu o notificare pe iPhone conform căreia trebuie să-ți actualizezi datele contului, nu ești singur." />
<meta name="twitter:title" content="Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/10/iPhone-Xs-7.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=381665' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fposesorii-de-iphone-conturile-blocate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fposesorii-de-iphone-conturile-blocate%2F&#038;format=xml" />
		<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/",
		 "headline": "Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/10/iPhone-Xs-7.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Alexandru Puiu"
		 },
		 "datePublished": "2018-11-14T08:23:21+00:00",
		 "dateCreated": "2018-11-14T08:23:21+00:00",
		 "dateModified": "2018-11-14T08:23:57+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.6">

        <style>
            .feed-simple article .thumb {
                position: relative;
                z-index: 9;
            }

            .feature.content {
                background-color: #fff;
            }

            article.simple .thumb {
                z-index: 99;
            }

            article.simple .content {
                background-color: transparent;
            }

            @media ( max-width: 1170px ) {
                body .branding {
                    width: 100%;
                }
            }

            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }

            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>

            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-381665 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/&title=Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/telefoane-bune-ieftine-emag-pre-black-friday/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-377899" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377899"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">Business</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.821052631579pt;" aria-label="Android (3.067 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 17.810526315789pt;" aria-label="aplicatii (735 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 17.084210526316pt;" aria-label="aplicatii mobile (690 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 34.273684210526pt;" aria-label="Apple (3.565 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 16.6pt;" aria-label="ASUS (667 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 14.905263157895pt;" aria-label="console (559 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-7" style="font-size: 15.389473684211pt;" aria-label="Emag (591 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 27.010526315789pt;" aria-label="Facebook (1.790 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 22.410526315789pt;" aria-label="Gaming (1.158 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 14.663157894737pt;" aria-label="ghidul cumparatorului (550 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 32.094736842105pt;" aria-label="Google (2.882 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-12" style="font-size: 12.726315789474pt;" aria-label="HTC (457 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 12.968421052632pt;" aria-label="Huawei (462 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.084210526316pt;" aria-label="Intel (687 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12.242105263158pt;" aria-label="inteligenta artificiala (431 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 19.989473684211pt;" aria-label="internet (917 elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 24.105263157895pt;" aria-label="iOS (1.337 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 16.357894736842pt;" aria-label="iPad (652 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 27.494736842105pt;" aria-label="iPhone (1.879 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 22.410526315789pt;" aria-label="jocuri (1.160 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 23.136842105263pt;" aria-label="jocuri video (1.226 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 29.431578947368pt;" aria-label="lansare (2.258 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 18.052631578947pt;" aria-label="LG (756 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 29.673684210526pt;" aria-label="Microsoft (2.306 elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 12.484210526316pt;" aria-label="NASA (443 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 15.873684210526pt;" aria-label="Nokia (618 elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-27" style="font-size: 12pt;" aria-label="online (429 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 15.631578947368pt;" aria-label="PC (605 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-29" style="font-size: 13.210526315789pt;" aria-label="reduceri (473 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 12.484210526316pt;" aria-label="review (446 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.368421052632pt;" aria-label="Samsung (2.700 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.536842105263pt;" aria-label="securitate (798 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.631578947368pt;" aria-label="sistem de operare (600 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (3.770 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 20.715789473684pt;" aria-label="Sony (978 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.873684210526pt;" aria-label="studiu (618 elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 19.747368421053pt;" aria-label="tablete (900 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.631578947368pt;" aria-label="telefoane (608 elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 18.052631578947pt;" aria-label="telefon (754 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 13.210526315789pt;" aria-label="trailer (483 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 21.2pt;" aria-label="update (1.032 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 16.6pt;" aria-label="Video (665 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 16.6pt;" aria-label="Windows (659 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.421052631579pt;" aria-label="windows 10 (541 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 14.178947368421pt;" aria-label="YouTube (520 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/&title=Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2018/10/iPhone-Xs-7-1170x658.jpg" alt="Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta   ca ">
                                                                            <div class="co-authors">
                                                                                            <div class="co-authors__author">
                                                    <div class="co-authors__avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="35" height="35" alt="Alexandru Puiu" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                                                    <div class="co-authors__name co-authors__name--small"><a href="https://playtech.ro/author/alex-puiu/">Alexandru Puiu</a></div>
                                                </div>
                                                                                    </div>
                                                                        <div class="date">08:23 14.11.2018</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p><strong>În cazul în care te-ai trezit astăzi cu o notificare pe iPhone conform căreia trebuie să-ți actualizezi datele contului, nu ești singur.</strong></p>
<p>Conform celor de la <a href="https://9to5mac.com/2018/11/13/some-iphone-users-finding-their-apple-id-accounts-have-been-inexplicably-locked-requiring-password-resets/" target="_blank" rel="noopener">9to5Mac</a>, un număr important de posesorii de terminale Apple au început să se plângă online în ultimele 24 de ore că le-au fost blocate<a href="https://playtech.ro/2013/apple-icloud-si-cenzurarea-emailurilor/" target="_blank" rel="noopener"> conturile de iCloud</a>. Fenomenul este unul foarte ciudat și pare să fie destul de răspândit, dar nici un oficial al gigantului din Cupertino nu a făcut vreo declarație pe marginea subiectului.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Partea bună este că problema nu pare să fie foarte gravă. Dacă îți mai aduci aminte răspunsurile la întrebările de securitate și poți valida numărul de telefon sau adresa de email pe care le-ai asociat contului, ar trebui să dureze doar câteva minute să ți-l deblochezi. Cu toate acestea, faptul că cineva a reușit să-ți blocheze contul s-ar putea să te sperie.</p>
<p>Având în vedere potențialele motive pentru care te-ai putea confrunta cu un cont Apple blocat, ideal ar fi să-ți schimbi parola aferenta imediat după ce ți l-ai putut reaccesa. Ca referință, contul tău poate fi blocat destul de ușor, dacă cineva <a href="https://playtech.ro/2014/apple-ncepe-sa-va-avertizeze-la-fiecare-autentificare-pe-icloud/" target="_blank" rel="noopener">încearcă de suficient de multe ori să se autentifice</a> cu o parolă greșită. Blocarea altor tentative este o metodă de protecție din partea Apple. Neobișnuit este faptul că s-a întâmplat simultan cu un număr mare de ID-uri.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Procesul prin care îți poți recâștiga accesul la cont este unul destul de intuititiv, iar dacă folosești contul respectiv pe un dispozitiv la secțiunea iCloud, ar trebui să-ți fie și mai ușor. În orice caz, dacă nu ai făcut-o încă, activează-ți autentificarea în doi pași pe cont.</p>
<p>Rămâne să vedem dacă în zilele care urmează vom vedea o explicație oficială pe marginea subiectului și dacă a fost vorba de un hacker sau colectiv de hackeri care au încercat prin atacuri de tip forță brută să spargă conturi Apple. Până atunci, dacă te-ai confruntat cu situația de mai sus, este bine de știut că nu ești singur.</p>
<p><a href="https://playtech.ro/wp-content/uploads/2018/11/apple-id-locked.jpg"><img class="aligncenter size-full wp-image-381669" src="https://playtech.ro/wp-content/uploads/2018/11/apple-id-locked.jpg" alt="apple-id-locked" width="900" height="450" srcset="https://static2.playtech.ro/wp-content/uploads/2018/11/apple-id-locked.jpg 900w, https://static2.playtech.ro/wp-content/uploads/2018/11/apple-id-locked-316x158.jpg 316w, https://static2.playtech.ro/wp-content/uploads/2018/11/apple-id-locked-768x384.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/11/apple-id-locked-800x400.jpg 800w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
                                    </div>

                                    <div class="text">
	                                <div class="box"><div class="sirc"  ">
    <div class="sirc__title">RECOMANDĀRI</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/sue-ellen-si-bobby-din-dallas-formeaza-un-cuplu-iata-cum-au-fost-surprinsi-cei-doi-actori-ultima-vreme-188014?pic=0">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/11/1542111052-m.jpg" alt="Surpriză uriașă! Sue Ellen și Bobby din Dallas formează un cuplu? Iată cum au fost surprinși cei doi actori în ultima vreme. Imaginile vorbesc de la sine"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/sue-ellen-si-bobby-din-dallas-formeaza-un-cuplu-iata-cum-au-fost-surprinsi-cei-doi-actori-ultima-vreme-188014?pic=0">Surpriză uriașă! Sue Ellen și Bobby din Dallas formează un cuplu? Iată cum au fost surprinși cei doi actori în ultima vreme. Imaginile vorbesc de la sine</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Știri IMPACT</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știri IMPACT');"
                   href="https://playtech.ro/stiri/guvernul-dancila-are-zilele-numarate-2384">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/11/dragnea-dancila-1-1024x641-m.jpg" alt="Guvernul Dăncilă are zilele numărate: când vine moțiunea de cenzură"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știri IMPACT');"
                   href="https://playtech.ro/stiri/guvernul-dancila-are-zilele-numarate-2384">Guvernul Dăncilă are zilele numărate: când vine moțiunea de cenzură</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/&title=Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/apple/" rel="tag">Apple</a> <a href="https://playtech.ro/tag/apple-id/" rel="tag">Apple ID</a> <a href="https://playtech.ro/tag/cont-blocat/" rel="tag">cont blocat</a> <a href="https://playtech.ro/tag/icloud/" rel="tag">iCloud</a> <a href="https://playtech.ro/tag/iphone/" rel="tag">iPhone</a></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>
                                    
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/duster/duster-testat-in-conditii-extreme-de-rusi-ce-probleme-au-depistat-1537863?utm_source=playtech.ro-Cross&amp;utm_medium=Duster%2C+testat+in+conditii+extreme+de+rusi%3A+Ce+probleme+au+depistat&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2018/11/Duster--testat-in-conditii-extreme-de-rusi--Ce-probleme-au-depistat-m.jpg?v=1.1" alt="Duster, testat in conditii extreme de rusi: Ce probleme au depistat" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/duster/duster-testat-in-conditii-extreme-de-rusi-ce-probleme-au-depistat-1537863?utm_source=playtech.ro-Cross&amp;utm_medium=Duster%2C+testat+in+conditii+extreme+de+rusi%3A+Ce+probleme+au+depistat&amp;utm_campaign=Interpromo">Duster, testat in conditii extreme de rusi: Ce probleme au depistat</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/guvernul-dancila-are-zilele-numarate-2384">
					<img src="https://www.playtech.ro/feeds/data/images/2018/11/dragnea-dancila-1-1024x641-m.jpg?v=1.1" alt="Guvernul Dăncilă are zilele numărate: când vine moțiunea de cenzură" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/guvernul-dancila-are-zilele-numarate-2384">Guvernul Dăncilă are zilele numărate: când vine moțiunea de cenzură</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/ecaterina-andronescu-propunere-educatie-2385">
							<img src="https://www.playtech.ro/feeds/data/images/2018/11/Ecaterina-Andronescu-propunere-Educatie-1024x576-t.jpg?v=1.1" alt="Ecaterina Andronescu, un dezastru la Educație? Ce-a făcut până acum" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/ecaterina-andronescu-propunere-educatie-2385">Ecaterina Andronescu, un dezastru la Educație? Ce-a făcut până acum</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/reactia-lui-iohannis-la-raportul-mcv-dragnea-dancila-2378">
							<img src="https://www.playtech.ro/feeds/data/images/2018/11/iohannis_conferinta-1024x575-t.jpg?v=1.1" alt="Reacția lui Iohannis la raportul MCV: ”Acest accident al democrației trage țara înapoi”" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/reactia-lui-iohannis-la-raportul-mcv-dragnea-dancila-2378">Reacția lui Iohannis la raportul MCV: ”Acest accident al democrației trage țara înapoi”</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/cutremur-puternic-balcani-muntenegru-albania.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2018/11/cutremur-465x390-m.jpg?v=1.1" alt="CUTREMUR PUTERNIC, nebăgat în seamă de români. CE SEMNE SĂ MAI FIE şi astea? Marele seism, în aşteptare...." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/cutremur-puternic-balcani-muntenegru-albania.html?utm_source=playtech&amp;utm_medium=referral">CUTREMUR PUTERNIC, nebăgat în seamă de români. CE SEMNE SĂ MAI FIE şi astea? Marele...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/sotia-lui-michael-schumacher-dezvaluiri-despre-starea-fostului-pilot-258565">
						<img src="https://www.playtech.ro/feeds/data/images/2018/11/1542112549-m.jpg?v=1.1" alt="Sotia lui Michael Schumacher face primele dezvaluiri despre starea lui" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/sotia-lui-michael-schumacher-dezvaluiri-despre-starea-fostului-pilot-258565">Sotia lui Michael Schumacher face primele dezvaluiri despre starea lui</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/magistratii-au-decis-in-legatura-cu-cererea-elenei-udrea-de-eliberare-173068/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/11/nutti-1024x647-m.jpg?v=1.1" alt="O noua LOVITURA SOC pentru Elena Udrea! Stirea zilei vine din Costa Rica!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/magistratii-au-decis-in-legatura-cu-cererea-elenei-udrea-de-eliberare-173068/">O noua LOVITURA SOC pentru Elena Udrea! Stirea zilei vine din Costa Rica!</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/zm97xj/scenele-cu-droguri-in-50-ani-de-filme-romanesti">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/droguri-filme-romanesti-500x281.jpeg"
                             alt="Drogurile în România comunistă: ai văzut aceste filme, dar nu știai secretul!" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/zm97xj/scenele-cu-droguri-in-50-ani-de-filme-romanesti">Drogurile în România comunistă: ai văzut aceste filme, dar nu știai secretul!</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/alimentare-aeriana-avioane/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/11/alimentare-aeriana-2-500x281.jpg"
                             alt="De ce e uimitoare alimentarea în zbor a avioanelor și cât poate fi de periculoasă" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/alimentare-aeriana-avioane/">De ce e uimitoare alimentarea în zbor a avioanelor și cât poate fi de periculoasă</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/nintendo-12-milioane-de-dolari-piraterie/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/11/nintendo-piraterie-cuplu-500x281.jpg"
                             alt="De ce vrea Nintendo 12 milioane de dolari de la un cuplu" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/nintendo-12-milioane-de-dolari-piraterie/">De ce vrea Nintendo 12 milioane de dolari de la un cuplu</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/10/iPhone-Xs-7-500x281.jpg"
                             alt="Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/posesorii-de-iphone-conturile-blocate/">Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/batrana-asta-vinde-legume-pe-facebook/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/11/Batrana-asta-vinde-legume-pe-Facebook.-Afacerea-ei-prospera-de-cand-e-pe-internet.-Unde-o-gasesti-5-t.jpg" alt="Batrana asta vinde legume pe Facebook. Afacerea ei prospera de cand e pe internet. Unde o gasesti!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/batrana-asta-vinde-legume-pe-facebook/">Batrana asta vinde legume pe Facebook. Afacerea ei prospera de cand e pe internet. Unde...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Cancan.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/fratele-presedintelui-iohannis-a-rupt-bucurestiul-in-doua-a-aparut-cu-primul-rolls-suv-de-550-000-e-19881105">
					<img src="https://www.playtech.ro/feeds/data/images/2018/11/io-t.jpg" alt="Fratele Președintelui Iohannis şi-a cumpărat cel mai scump SUV din lume! A rupt Bucureștiul în două" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/fratele-presedintelui-iohannis-a-rupt-bucurestiul-in-doua-a-aparut-cu-primul-rolls-suv-de-550-000-e-19881105">Fratele Președintelui Iohannis şi-a cumpărat cel mai scump SUV din lume! A rupt Bucureștiul în...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AIR24	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/canicula-interminabila-peste-romania-ce-anunta-meteorologii-168085/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/Canicula--1024x614-t.jpg" alt="Meteorologii au făcut anunțul! Ce se întâmplă cu vremea" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/canicula-interminabila-peste-romania-ce-anunta-meteorologii-168085/">Meteorologii au făcut anunțul! Ce se întâmplă cu vremea</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.fidmee.com/v/8/40/cine-a-fost-cel-mai-bogat-om-din-toate-timpurile">
					<img src="https://www.playtech.ro/feeds/data/images/2018/11/bogat-t.jpg" alt="Cine a fost cel mai bogat om din toate timpurile?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.fidmee.com/v/8/40/cine-a-fost-cel-mai-bogat-om-din-toate-timpurile">Cine a fost cel mai bogat om din toate timpurile?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/oferte-emag-inainte-black-friday/">Oferte eMAG atât de bune, că nici nu mai aștepți Black Friday</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-cumparaturi-black-friday-produse-oferte/">Câteva oferte eMAG la care să fii atent acum și de Black Friday</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/apple-recunoaste-schimba-iphone-x-macbook-pro/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/11/Apple-iPhone-X-MacBook-Program-500x281.jpg" alt="Apple recunoaște că a dat-o de gard: De ce îți schimbă iPhone X și MacBook Pro" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/apple-recunoaste-schimba-iphone-x-macbook-pro/">Apple recunoaște că a dat-o de gard: De ce îți...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 12.11.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/ipad-pro-mai-rapid-macbook-pro-xps-13-surface-pro/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/10/iPad-Pro_versatility-monitor_10302018-500x281.jpg" alt="Cum a ajuns un iPad Pro mai rapid decât un MacBook Pro, XPS 13 sau Surface Pro" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/ipad-pro-mai-rapid-macbook-pro-xps-13-surface-pro/">Cum a ajuns un iPad Pro mai rapid decât un...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 07.11.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/vanzari-smartphone-samsung-huawei-apple/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/11/smartphone-500x281.jpg" alt="Huawei continuă să vândă bine, iar Samsung și Apple rămân în urmă" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/vanzari-smartphone-samsung-huawei-apple/">Huawei continuă să vândă bine, iar Samsung și Apple rămân...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 02.11.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/apple-vanzari-venituri-iphone-ipad/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2016/10/Apple-Tim-Cook-300x165.jpg" alt="Apple nu mai vrea să știi câte produse vinde ca să nu mai piardă miliarde" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/apple-vanzari-venituri-iphone-ipad/">Apple nu mai vrea să știi câte produse vinde ca...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 02.11.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "381665";
        var sms_title = "Posesorii de iPhone s-au trezit cu conturile Apple blocate: cât de gravă este problema";
        var sms_date = "1542183801";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->




<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.2"></script>



<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>