    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Laserele care transmit date codate pot revoluționa securitatea informatică</title>
<meta name="description" content="Câțiva cercetători au dezvoltat un laser organic, flexibil și ultra-subțire, bazat pe membrane, care poate captura un fascicul de fotoni în timp ce este încorporat într-o lentilă de contact."/>
<meta name="original-source" content="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" />
<link rel="canonical" href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laserele care transmit date codate pot revoluționa securitatea informatică" />
<meta property="og:description" content="Câțiva cercetători au dezvoltat un laser organic, flexibil și ultra-subțire, bazat pe membrane, care poate captura un fascicul de fotoni în timp ce este încorporat într-o lentilă de contact." />
<meta property="og:url" content="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/nyco.nycolle" />
<meta property="article:tag" content="cod de bare" />
<meta property="article:tag" content="laser" />
<meta property="article:tag" content="lentile de contact" />
<meta property="article:section" content="Tehnologie" />
<meta property="article:published_time" content="2018-05-06T12:17:42+03:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/05/laser-ochi-cod-de-bare.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/05/laser-ochi-cod-de-bare.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Câțiva cercetători au dezvoltat un laser organic, flexibil și ultra-subțire, bazat pe membrane, care poate captura un fascicul de fotoni în timp ce este încorporat într-o lentilă de contact." />
<meta name="twitter:title" content="Laserele care transmit date codate pot revoluționa securitatea informatică" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/05/laser-ochi-cod-de-bare.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Laserele care transmit date codate pot revoluționa securitatea informatică" href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://playtech.ro/?p=349016' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Flaser-date-cod-de-bare-lumina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Flaser-date-cod-de-bare-lumina%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
					<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/laser-date-cod-de-bare-lumina/",
		 "headline": "Laserele care transmit date codate pot revoluționa securitatea informatică",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/05/laser-ochi-cod-de-bare.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Nicoleta Apostol"
		 },
		 "datePublished": "2018-05-06T12:17:42+00:00",
		 "dateCreated": "2018-05-06T12:17:42+00:00",
		 "dateModified": "2018-05-06T12:17:42+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.2.9">

        <style>
            .feed-simple article .thumb { position: relative; z-index: 9; }
            .feature.content { background-color: #fff; }
            article.simple .thumb { z-index: 99; }
            article.simple .content { background-color: transparent;  }
            @media ( max-width: 1170px ) {
                body .branding { width: 100%;}
            }
            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }
            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/laser-date-cod-de-bare-lumina"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-349016 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

        <!--//--><![CDATA[//><!--

        var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

        // lines below shouldn't be edited

        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

        //--><!]]>

    </script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/&title=Laserele care transmit date codate pot revoluționa securitatea informatică" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/roboti-subacvatici-golf-oman-zona-moarta/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12pt;" aria-label="3D (409 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 33.230769230769pt;" aria-label="Android (2.800 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.065934065934pt;" aria-label="aplicatii (709 elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.549450549451pt;" aria-label="aplicatii mobile (611 elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.327 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.802197802198pt;" aria-label="ASUS (626 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.538461538462pt;" aria-label="console (567 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 13.516483516484pt;" aria-label="Emag (468 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 26.912087912088pt;" aria-label="Facebook (1.588 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 22.868131868132pt;" aria-label="Gaming (1.105 elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.021978021978pt;" aria-label="ghidul cumparatorului (489 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.725274725275pt;" aria-label="Google (2.681 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 13.263736263736pt;" aria-label="HTC (456 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.56043956044pt;" aria-label="Intel (678 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 19.076923076923pt;" aria-label="internet (781 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.384615384615pt;" aria-label="iOS (1.260 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 17.054945054945pt;" aria-label="iPad (639 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.67032967033pt;" aria-label="iPhone (1.702 elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.626373626374pt;" aria-label="jocuri (1.174 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.637362637363pt;" aria-label="jocuri video (1.273 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.43956043956pt;" aria-label="lansare (2.017 elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.318681318681pt;" aria-label="LG (730 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.703296703297pt;" aria-label="Microsoft (2.259 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-24" style="font-size: 16.043956043956pt;" aria-label="Nokia (588 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-25" style="font-size: 16.043956043956pt;" aria-label="PC (594 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-26" style="font-size: 12.252747252747pt;" aria-label="reduceri (412 elemente)">reduceri</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-27" style="font-size: 12pt;" aria-label="retele sociale (409 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-28" style="font-size: 13.263736263736pt;" aria-label="review (460 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-29" style="font-size: 31.714285714286pt;" aria-label="Samsung (2.428 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-30" style="font-size: 18.571428571429pt;" aria-label="securitate (747 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 15.538461538462pt;" aria-label="sistem de operare (557 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-32" style="font-size: 35pt;" aria-label="smartphone (3.276 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 21.604395604396pt;" aria-label="Sony (986 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-34" style="font-size: 16.043956043956pt;" aria-label="studiu (591 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-35" style="font-size: 20.593406593407pt;" aria-label="tablete (893 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-36" style="font-size: 15.032967032967pt;" aria-label="telefoane (541 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-37" style="font-size: 13.010989010989pt;" aria-label="telefon (443 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-38" style="font-size: 13.769230769231pt;" aria-label="trailer (475 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-39" style="font-size: 21.351648351648pt;" aria-label="update (950 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-40" style="font-size: 17.813186813187pt;" aria-label="Video (684 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-41" style="font-size: 16.802197802198pt;" aria-label="Windows (626 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-42" style="font-size: 12pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-43" style="font-size: 14.274725274725pt;" aria-label="windows 10 (500 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/windows-phone/" class="tag-cloud-link tag-link-8966 tag-link-position-44" style="font-size: 12pt;" aria-label="Windows Phone (402 elemente)">Windows Phone</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.769230769231pt;" aria-label="YouTube (477 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Laserele care transmit date codate pot revoluționa securitatea informatică</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/&title=Laserele care transmit date codate pot revoluționa securitatea informatică" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2018/05/laser-ochi-cod-de-bare-1170x658.jpg" alt="Laserele care transmit date codate pot revoluționa securitatea informatică" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2018/03/nicoleta-apostol-150x150.jpg" width="100" height="100" alt="Nicoleta Apostol" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/nicoleta-apostol/">Nicoleta Apostol</a></div>
                                    <div class="date">12:17 06.05.2018</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Câțiva cercetători au dezvoltat un <a href="https://playtech.ro/2018/arma-laser-drone/" target="_blank" rel="noopener">laser</a> organic, flexibil și ultra-subțire, bazat pe membrane, care poate captura un fascicul de fotoni în timp ce este încorporat într-o<a href="https://playtech.ro/2014/google-ajuta-bolnavii-de-diabet-cu-o-lentila-de-contact-inteligenta/" target="_blank" rel="noopener"> lentilă de contact</a>.</p>
<p>Echipamentul laser folosește un polimer semiconductor care este excitat de expunerea la lumină &#8211; în acest caz, de lumina albastră &#8211; și emite ulterior o bandă îngustă de lumină în spectrul vizual, care poate fi reglată să transporte informații codificare binar. În esență, este versiunea vizuală a unui cod de bare.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>În ultimii ani, inginerii au revoluționat domeniul optoelectronicii &#8211; dispozitive electronice care manipulează <a href="https://playtech.ro/2018/lumina-paste-explicatii-religie-credinta/" target="_blank" rel="noopener">lumina</a> &#8211; prin adoptarea polimerilor organici ca semiconductori. Cu toate acestea, laserele organice, care au potențialul de a conduce noi tehnologii de comunicații de date și dispozitive de detectare chimică, au fost restricționate de necesitatea unui material rigid de susținere.</p>
<p>Fizicienii de la Universitatea St. Andrews au inventat un nou proces în care polimerul semiconductor organic și grila de difracție sunt imprimate în configurația corectă pe o bucată de sticlă.</p>
<p>În speranța de a demonstra funcționalitatea și versatilitatea laserelor cu membrană descoperită, autorii au ales două dintre cele mai interesante aplicații: autocolante de siguranță pentru bancnote și etichete de identificare care pot fi purtate.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>200 de zile după ce a introdus un autocolant cu laser pe porțiunea transparentă a unei bancnote de 5 lire sterline, semnătura de securitate corectă era încă transmisă ca răspuns la lumină. Laserele au fost proiectate pe membrană ca să fie folosite ca etichete de securitate de tip „cod de bare” pe bancnote contrafăcute.</p>
<p>În celălalt experiment, un laser cu membrană din interiorul unei lentile de contact a fost testat într-un ochi de vacă. Expunerea la niveluri de lumină albastră, care ar fi tolerabilă pentru o persoană vie, a determinat emiterea unui fascicul laser verde pe un ecran de 50 de centimetri.<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/mancarea-fast-food-infertilitate/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate-500x281.jpeg" class="img-responsive wp-post-image" alt="fast food infertilitate" srcset="https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate-500x281.jpeg 500w, https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate-768x432.jpeg 768w, https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate-800x450.jpeg 800w, https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate-1170x658.jpeg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate-850x478.jpeg 850w, https://static2.playtech.ro/wp-content/uploads/2018/05/fast-food-infertilitate.jpeg 1600w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/mancarea-fast-food-infertilitate/'>Mâncarea fast food s-ar putea să îți dubleze riscul de infertilitate</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/marte-insight-cutremure-marte/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/05/nasa-seismometru-martee-cutremure-500x281.jpg" class="img-responsive wp-post-image" alt="" srcset="https://static2.playtech.ro/wp-content/uploads/2018/05/nasa-seismometru-martee-cutremure-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/05/nasa-seismometru-martee-cutremure-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/05/nasa-seismometru-martee-cutremure-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/marte-insight-cutremure-marte/'>Cum vor fi detectate cutremurele pe Marte cu un aparat ultrasensibil</a></div></li></ul></div></p>
<p>Acest succes demonstrează că laserele organice purtătoare pot fi utilizate pentru a completa sistemele biometrice existente în scanarea irisului în viitor.</p>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/laser-date-cod-de-bare-lumina/&title=Laserele care transmit date codate pot revoluționa securitatea informatică" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/cod-de-bare/" rel="tag">cod de bare</a> <a href="https://playtech.ro/tag/laser/" rel="tag">laser</a> <a href="https://playtech.ro/tag/lentile-de-contact/" rel="tag">lentile de contact</a></div>
                                    </div>

                                                                                                                                                    <div class="extra">
                                            <!-- META:SOURCE -->
                                            <div class="heading">Sursa:
                                                                                            <a target="_blank" href="http://www.iflscience.com/technology/lasers-transmitting-coded-data-could-soon-be-shooting-from-your-eyes/all/">IFL Science</a>
                                                                                        </div>
                                        </div>
                                    
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/" data-numposts="5"></div>
                                    </div>

									<div class="extra">
										<!-- adocean -->
										<div class="container-fluid">
											<div class="row">
												<div class="col-sm-12 reset padding">
													<script type="text/javascript"><!--<![CDATA[
													/* (c)AdOcean 2003-2018 */
													/* PLACEMENT: digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia1 */
													if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia1" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_v.nWadLdyXaS_sHMruEa3JyzaPfIieU0T1FcozCkSv.j7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
													//]]>--></script>
												</div>
												<div class="col-sm-12 reset padding">
													<div class="text-center">
														<script type="text/javascript"><!--<![CDATA[
														/* (c)AdOcean 2003-2018 */
														/* PLACEMENT: digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia2 */
														if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia2" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=SbtWOvG_QrkN_zs5TJdcDk.8.CXfJfAW5rff0ELmX2z.q7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
														//]]>--></script>
													</div>
												</div>
											</div>

										</div>
										<!-- END adocean -->
									</div>
                                    <div class="extra">
	                                                                        </div>
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><span class="hidden">Știrile PRO TV</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        Știrile PRO TV        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știrile PRO TV');" target="_blank" href="https://stirileprotv.ro/stiri/socant/scandal-violent-in-centrul-bucurestiului-doi-barbati-si-au-impartit-pumni-si-picioare.html">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/D4A0F326-4533-4B54-B757-AC6BD4F62034-500x281.png"
                             alt="Scandal violent în centrul Bucureștiului. Doi bărbați și-au împărțit pumni și picioare" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știrile PRO TV');" target="_blank" href="https://stirileprotv.ro/stiri/socant/scandal-violent-in-centrul-bucurestiului-doi-barbati-si-au-impartit-pumni-si-picioare.html">Scandal violent în centrul Bucureștiului. Doi bărbați și-au împărțit pumni și picioare</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/59jv7d/cartier-periferie-vizita">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/Cartier-de-Craciun-7-500x281.jpg"
                             alt="Mărturii din INFERNUL periferiei: cartierele rezidențiale de lângă București sunt groaznice" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/59jv7d/cartier-periferie-vizita">Mărturii din INFERNUL periferiei: cartierele rezidențiale de lângă București sunt groaznice</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Cancan.ro		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/o-tanara-din-bucuresti-fost-batuta-si-jefuita-apropierea-casei-tipat-dupa-ajutor-si-l-muscat-de-mana-19723451">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/tanara3-m.png?v=1.1" alt="Tânără bătură și desfigurată, pe o stradă din București. ”Mă bătuse serios, mi-a rupt fusta și... Aveți grijă!”." class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/o-tanara-din-bucuresti-fost-batuta-si-jefuita-apropierea-casei-tipat-dupa-ajutor-si-l-muscat-de-mana-19723451">Tânără bătură și desfigurată, pe o stradă din București. ”Mă bătuse serios, mi-a rupt fusta...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/afla-cine-te-suna-cu-numar-privat-19721947">
							<img src="https://www.playtech.ro/feeds/data/images/2018/05/smartphone-1894723_1920-t.jpg?v=1.1" alt="Cine te sună cu număr privat? Metoda simplă prin care poți afla" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/afla-cine-te-suna-cu-numar-privat-19721947">Cine te sună cu număr privat? Metoda simplă prin care poți afla</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/murit-doina-cornea-fosta-disidenta-regimului-comunist-avea-89-de-ani-19721563">
							<img src="https://www.playtech.ro/feeds/data/images/2018/05/am323-t.jpg?v=1.1" alt="A MURIT! Ultima ora in Romania: Fiica ei: "Mama a murit azi noapte (...) Era bolnava de mai multa vreme"" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/murit-doina-cornea-fosta-disidenta-regimului-comunist-avea-89-de-ani-19721563">A MURIT! Ultima ora in Romania: Fiica ei: "Mama a murit azi noapte (...) Era...</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           AIR24        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/news/exclusiv-tarom-sustine-talentele-romaniei-alla-de-la-romanii-au-talent-s-a-antrenat-pe-aripa-unui-airbus-in-hagarul-tarom-5220/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/05/tarom-romanii-au-talent-1024x576-m.jpeg?v=1.1" alt="EXCLUSIV! Alla, de la Românii au talent, pe ARIPA unui avion TAROM" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/news/exclusiv-tarom-sustine-talentele-romaniei-alla-de-la-romanii-au-talent-s-a-antrenat-pe-aripa-unui-airbus-in-hagarul-tarom-5220/">EXCLUSIV! Alla, de la Românii au talent, pe ARIPA unui avion TAROM</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/monden/elena-udrea-a-aflat-sexul-bebelusului-cand-va-naste-153614/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/05/elena-udrea-insarcinata-1024x614-m.jpg?v=1.1" alt="ULTIMA ORA! Elena Udrea nu si-a mai putut stapani lacrimile cand a auzit asta despre bebelusul ei! Ce s-a intamplat cu sarcina, in Costa Rica!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/monden/elena-udrea-a-aflat-sexul-bebelusului-cand-va-naste-153614/">ULTIMA ORA! Elena Udrea nu si-a mai putut stapani lacrimile cand a auzit asta despre...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           EVZ.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/poetul-erectiile-regelui-voiculescu.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2018/05/carol-si-elena-lupescu1-465x390-m.jpg?v=1.1" alt="POETUL și ERECȚIILE dureroase ale Regelui. Medicul care l-a tratat pe Carol al II-lea de PRIAPISM, OMORÂT de COMUNIȘTI." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/poetul-erectiile-regelui-voiculescu.html?utm_source=playtech&amp;utm_medium=referral">POETUL și ERECȚIILE dureroase ale Regelui. Medicul care l-a tratat pe Carol al II-lea de...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/05/laser-ochi-cod-de-bare-500x281.jpg"
                             alt="Laserele care transmit date codate pot revoluționa securitatea informatică" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/laser-date-cod-de-bare-lumina/">Laserele care transmit date codate pot revoluționa securitatea informatică</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/roboti-subacvatici-golf-oman-zona-moarta/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/05/golf-oman-zona-moarta-500x281.jpg"
                             alt="Roboții subacvatici au descoperit cea mai mare zonă moartă din lume" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/roboti-subacvatici-golf-oman-zona-moarta/">Roboții subacvatici au descoperit cea mai mare zonă moartă din lume</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/univers-galaxie-stele-elemente/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/05/elemente-stele-uniivers-500x281.jpg"
                             alt="Povestea Universului: de unde vin toate elementele de pe Pământ" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/univers-galaxie-stele-elemente/">Povestea Universului: de unde vin toate elementele de pe Pământ</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ziare.com	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/magazin/spatiu/asa-suna-muzica-galaxiei-noastre-audio-1512310?utm_source=playtech.ro-Cross&amp;utm_medium=Asa+suna+muzica+galaxiei+noastre+%28Audio%29&amp;utm_campaign=Interpromo">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/Asa-suna-muzica-galaxiei-noastre--Audio--t.jpg" alt="Asa suna muzica galaxiei noastre (Audio)" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/magazin/spatiu/asa-suna-muzica-galaxiei-noastre-audio-1512310?utm_source=playtech.ro-Cross&amp;utm_medium=Asa+suna+muzica+galaxiei+noastre+%28Audio%29&amp;utm_campaign=Interpromo">Asa suna muzica galaxiei noastre (Audio)</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Capital.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/anuntul-facut-de-ministerul-condus-de-lia-ogluta-vasilescu-nu-o-1.html?">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/lia6olguta978vasilescu-465x215-t.jpg" alt="OLGUȚA Vasilescu, DECIZIE de ULTIMĂ ORĂ: De 1 iunie..." class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/anuntul-facut-de-ministerul-condus-de-lia-ogluta-vasilescu-nu-o-1.html?">OLGUȚA Vasilescu, DECIZIE de ULTIMĂ ORĂ: De 1 iunie...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/au-fost-numiti-fratii-fantoma-din-cauza-bolii-de-care-sufera-povestea-trista-a-acestor-baieti-a-impresionat-o-lume-intreaga-dupa-ce-lumea-din-satul-natal-i-a-alungat-video/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/mainfratii123-t.jpg" alt="Au fost numiti „fratii fantoma” din cauza bolii de care sufera! Povestea trista a acestor baieti a impresionat o lume intreaga, dupa ce lumea din satul natal i-a alungat VIDEO :(" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/au-fost-numiti-fratii-fantoma-din-cauza-bolii-de-care-sufera-povestea-trista-a-acestor-baieti-a-impresionat-o-lume-intreaga-dupa-ce-lumea-din-satul-natal-i-a-alungat-video/">Au fost numiti „fratii fantoma” din cauza bolii de care sufera! Povestea trista a acestor...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/marius-niculae-se-implica-in-marele-conflict-izbucnit-la-dinamo-l-a-luat-tare-pe-pustiul-moldoveanu-538834.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/900483-863878-846755-cpr4531-marius-niculae-t.jpg" alt="Marius Niculae se implică în marele conflict izbucnit la Dinamo + L-a luat tare pe puștiul Moldoveanu" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/marius-niculae-se-implica-in-marele-conflict-izbucnit-la-dinamo-l-a-luat-tare-pe-pustiul-moldoveanu-538834.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">Marius Niculae se implică în marele conflict izbucnit la Dinamo + L-a luat tare pe...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/living/rodrigo-alves-papusa-masculina-ken-regrete-uriase-dupa-operatia-de-indepartare-a-coastelor/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/ken-t.jpg" alt="Rodrigo Alves, ”păpușa” masculină Ken, regrete uriașe după operația de îndepărtare a coastelor" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/living/rodrigo-alves-papusa-masculina-ken-regrete-uriase-dupa-operatia-de-indepartare-a-coastelor/">Rodrigo Alves, ”păpușa” masculină Ken, regrete uriașe după operația de îndepărtare a coastelor</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-ce-hot-dog-ul-de-la-ikea-este-atat-de-ieftin-1854.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/ikea-t.jpg" alt="S-a descoperit! De ce hot-dog-ul de la Ikea costă doar un leu" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-ce-hot-dog-ul-de-la-ikea-este-atat-de-ieftin-1854.html">S-a descoperit! De ce hot-dog-ul de la Ikea costă doar un leu</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/cea-mai-lunga-autostrada-din-europa-va-trece-prin-romania-va-avea-7000-de-kilometri-si-va-inconjura-marea-neagra-140444.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/05/1525419829-croped-400x250-t.jpg" alt="CEA MAI LUNGĂ AUTOSTRADĂ DIN EUROPA va trece prin ROMÂNIA. Cum va arăta traseul! | FOTO" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/cea-mai-lunga-autostrada-din-europa-va-trece-prin-romania-va-avea-7000-de-kilometri-si-va-inconjura-marea-neagra-140444.html">CEA MAI LUNGĂ AUTOSTRADĂ DIN EUROPA va trece prin ROMÂNIA. Cum va arăta traseul! |...</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-telefoane-samsung-apple/">eMAG: telefoane Samsung și Apple atât de bune, că nici nu te uiți la bani</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-telefoane-samsung-xiaomi/">eMAG: telefoane bune de la Samsung și Xiaomi cu preț redus</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/lentile-contact-radiatii-uv/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/lentile-contact-radiatii-500x281.jpg" alt="Primele lentile de contact care îți feresc ochii de radiațiile UV" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/lentile-contact-radiatii-uv/">Primele lentile de contact care îți feresc ochii de radiațiile...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/nicoleta-apostol/"">Nicoleta Apostol</a>
                                | 25.04.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/lentile-de-contact-medicamente-ochi/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/03/lentile-de-contact-500x281.jpg" alt="Lentilele de contact care-ți administrează medicamentele direct în ochi" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/lentile-de-contact-medicamente-ochi/">Lentilele de contact care-ți administrează medicamentele direct în ochi</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/nicoleta-apostol/"">Nicoleta Apostol</a>
                                | 20.03.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/lentile-de-contact-diabet/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/01/lentile-contact-inteligente-500x281.jpg" alt="Primele lentile de contact care pot măsura nivelul zahărului din corp" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/lentile-de-contact-diabet/">Primele lentile de contact care pot măsura nivelul zahărului din...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 26.01.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/lg-probeam-proiector-review/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/10/lg-probeam-1-300x165.jpg" alt="LG ProBeam e un proiector portabil care nu îți va da bătăi de cap [PLAYTEST]" class="img-responsive lazyload" >
                                </a>
	                                                                <div class="grade">9,5</div>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/lg-probeam-proiector-review/">LG ProBeam e un proiector portabil care nu îți va...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/george-stanciu/"">George Stanciu</a>
                                | 06.10.2017                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "349016";
        var sms_title = "Laserele care transmit date codate pot revoluționa securitatea informatică";
        var sms_date = "1525609062";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.1"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>