    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc</title>
<meta name="description" content="Vrei să creezi jocuri video, dar nu găsești pe nimeni să-ți dea bani? Creatorii Pokemon Go vor să caute tineri care să creeze următoarea senzație în materie de jocuri de smartphone și vor să le ofere bani serioși pentru asta. "/>
<meta name="original-source" content="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" />
<link rel="canonical" href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" />
<meta property="og:description" content="Vrei să creezi jocuri video, dar nu găsești pe nimeni să-ți dea bani? Creatorii Pokemon Go vor să caute tineri care să creeze următoarea senzație în materie de jocuri de smartphone și vor să le ofere bani serioși pentru asta. " />
<meta property="og:url" content="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/florin.casota" />
<meta property="article:tag" content="Concurs" />
<meta property="article:tag" content="jocuri" />
<meta property="article:tag" content="Niantic" />
<meta property="article:tag" content="pokemon go" />
<meta property="article:tag" content="realitate augumentata" />
<meta property="article:tag" content="smartphone" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2018-12-31T15:30:14+02:00" />
<meta property="article:modified_time" content="2018-12-31T11:51:25+02:00" />
<meta property="og:updated_time" content="2018-12-31T11:51:25+02:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-2.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-2.jpg" />
<meta property="og:image:width" content="4271" />
<meta property="og:image:height" content="2403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vrei să creezi jocuri video, dar nu găsești pe nimeni să-ți dea bani? Creatorii Pokemon Go vor să caute tineri care să creeze următoarea senzație în materie de jocuri de smartphone și vor să le ofere bani serioși pentru asta. " />
<meta name="twitter:title" content="Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-2.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=386614' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fjocuri-1-milion-de-dolari-pokemon-go%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fjocuri-1-milion-de-dolari-pokemon-go%2F&#038;format=xml" />
		<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/",
		 "headline": "Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-2.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Florin Cașotă"
		 },
		 "datePublished": "2018-12-31T15:30:14+00:00",
		 "dateCreated": "2018-12-31T15:30:14+00:00",
		 "dateModified": "2018-12-31T11:51:25+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.11">

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding {width: 100%;}
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>
            
            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-386614 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>
			
                        <div class="social">
                <div class="container">
			        				        <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/&title=Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>			        
                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/aplicatii-date-informatii-confidentialitate-facebook/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-377899" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377899"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">Business</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.553191489362pt;" aria-label="Android (3.116 elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 17.382978723404pt;" aria-label="aplicatii (742 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 16.893617021277pt;" aria-label="aplicatii mobile (700 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 34.265957446809pt;" aria-label="Apple (3.610 elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 16.404255319149pt;" aria-label="ASUS (680 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 14.446808510638pt;" aria-label="console (560 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-7" style="font-size: 16.159574468085pt;" aria-label="Emag (662 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 26.925531914894pt;" aria-label="Facebook (1.837 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 22.276595744681pt;" aria-label="Gaming (1.167 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 14.446808510638pt;" aria-label="ghidul cumparatorului (559 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 31.81914893617pt;" aria-label="Google (2.909 elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-12" style="font-size: 12.244680851064pt;" aria-label="HTC (458 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 13.223404255319pt;" aria-label="Huawei (504 elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 16.648936170213pt;" aria-label="Intel (692 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12pt;" aria-label="inteligenta artificiala (444 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 19.829787234043pt;" aria-label="internet (937 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 23.744680851064pt;" aria-label="iOS (1.346 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 16.159574468085pt;" aria-label="iPad (657 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 27.414893617021pt;" aria-label="iPhone (1.922 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 22.276595744681pt;" aria-label="jocuri (1.170 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 22.765957446809pt;" aria-label="jocuri video (1.235 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 29.372340425532pt;" aria-label="lansare (2.281 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 17.627659574468pt;" aria-label="LG (759 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 29.617021276596pt;" aria-label="Microsoft (2.318 elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 12.244680851064pt;" aria-label="NASA (457 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 15.425531914894pt;" aria-label="Nokia (622 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-27" style="font-size: 15.425531914894pt;" aria-label="PC (610 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-28" style="font-size: 13.712765957447pt;" aria-label="reduceri (524 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-29" style="font-size: 12.244680851064pt;" aria-label="review (453 de elemente)">review</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 12pt;" aria-label="Romania (447 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.329787234043pt;" aria-label="Samsung (2.765 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.36170212766pt;" aria-label="securitate (814 elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.18085106383pt;" aria-label="sistem de operare (604 elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (3.849 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 20.31914893617pt;" aria-label="Sony (983 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.670212765957pt;" aria-label="studiu (624 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 19.585106382979pt;" aria-label="tablete (902 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.425531914894pt;" aria-label="telefoane (622 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 18.36170212766pt;" aria-label="telefon (810 elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 12.978723404255pt;" aria-label="trailer (490 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 21.053191489362pt;" aria-label="update (1.042 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 16.404255319149pt;" aria-label="Video (671 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 16.159574468085pt;" aria-label="Windows (662 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.202127659574pt;" aria-label="windows 10 (549 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.712765957447pt;" aria-label="YouTube (527 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/&title=Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-2-1170x658.jpg" alt="Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta   ca ">
                                                                            <div class="co-authors">
                                                                                            <div class="co-authors__author">
                                                    <div class="co-authors__avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2018/06/Florin-Casota-150x150.jpg" width="35" height="35" alt="Florin Cașotă" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                                                    <div class="co-authors__name co-authors__name--small"><a href="https://playtech.ro/author/florin-casota/">Florin Cașotă</a></div>
                                                </div>
                                                                                    </div>
                                                                        <div class="date">15:30 31.12.2018</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Vrei să creezi jocuri video, dar nu găsești pe nimeni să-ți dea bani? Creatorii <a href="https://playtech.ro/2018/pokemon-go-popularitatea-de-alta-data/">Pokemon Go</a> vor să caute tineri care să creeze următoarea senzație în materie de jocuri de smartphone și vor să le ofere bani serioși pentru asta.</p>
<p>Niantic a lansat o competiție pentru dezvoltatorii de jocuri pentru a vedea ce pot face aceștia cu tehnologia de realitate augumentată și oferă un premiu financiar de peste un milion de dolari.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Concursul Niantic Beyond Reality este deschis tuturor dezvoltatorilor și le cere acestora să folosească platforma studioului numită Real World Platform pentru a construi un joc de smartphone care să &#8222;împingă limitele tehnologiei&#8221;.</p>
<p>Așa că dacă ești dezvoltator de jocuri sau dacă ai fi interesant să încerci să te joci cu tehnologia <a href="https://playtech.ro/2018/samsung-va-avea-propriul-joc-harry-potter-de-la-creatorii-pokemon-go/">Niantic</a> atunci ar trebui să fii atent. Aplicațiile sunt deschise și trebuie să intrii pe site-ul companiei. Echipele înscrise trebuie să aibă minim cinci membri care să aibă experiență în lucrul cu motorul Unity și cu tehnologia Java Server.</p>
<p>Compania vrea să vadă proiecte care explorează trei mari piloni: explorarea, exercițiile și interacțiunea socială în lumea reală. Totuși, compania nu a spus cum vor fi premiați finaliștii sau cum se va împărți premiul financiar de 1 milion de dolari.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Dacă ai idei și o echipă atunci grăbește-te pentru că deadline-ul pentru aplicare este de 17 februarie 2019, iar finaliștii selectați vor lucra la un demo timp de trei luni pe care-l vor putea arăta la sediul Niantic din San Francisco.</p>
<p>Există posibilitatea ca aceste jocuri să vadă lumina zilei, cu mențiunea că finaliștii vor fi aduși la discuții cu executivii și că &#8222;vor pune bazele muncii care va urma&#8221;.</p>
<p>&#8222;În timp ce noi ne concentrăm pe jocuri, încurajăm aplicații să gândească «outside of the box» și să fie creativi cu produsele lor care ar putea umple un gol între jocuri și recreație sau entertainement&#8221;, a spus Phil Keslin, CTO-ul și cofondatorul Niantic.</p>
                                    </div>

                                    <div class="text">
	                                <div class="box"><div class="sirc"  ">
    <div class="sirc__title">Digisport.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/ion-tiriac-lider-in-topul-celor-mai-bogati-tenismeni-din-lume-cine-completeaza-podiumul-583804">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/12/emM9MSZoYXNoPWIwNjE1YzU5MzAyYTUwNDI2MTRhZTNlNjJhYTg4NGZl.thumb-m.jpg" alt="Lovitură pentru Ion Țiriac! Ce au descoperit americanii la finalul anului"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/ion-tiriac-lider-in-topul-celor-mai-bogati-tenismeni-din-lume-cine-completeaza-podiumul-583804">Lovitură pentru Ion Țiriac! Ce au descoperit americanii la finalul anului</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">RECOMANDĀRI</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/pamela-ewing-din-dallas-isi-traieste-batranetea-singuratate-ce-mai-face-celebra-actrita-ajunsa-azi-la-67-de-ani-145052?pic=2">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/12/1546158270-m.jpg" alt="Pamela Ewing din „Dallas” își trăiește bătrânețea în singurătate. Uite cum arată acum...la 68 de ani! O mai recunoști?"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/pamela-ewing-din-dallas-isi-traieste-batranetea-singuratate-ce-mai-face-celebra-actrita-ajunsa-azi-la-67-de-ani-145052?pic=2">Pamela Ewing din „Dallas” își trăiește bătrânețea în singurătate. Uite cum arată acum...la 68 de ani! O mai recunoști?</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Știri IMPACT</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știri IMPACT');"
                   href="https://playtech.ro/stiri/ajunul-anului-nou-google-2019-4640">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/12/Ajunul-anului-nou-Doodle-Google-ce-reprezinta-1024x576-m.jpg" alt="Ajunul Anului Nou: Ce reprezintă și ce este special la noul doodle de la Google"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știri IMPACT');"
                   href="https://playtech.ro/stiri/ajunul-anului-nou-google-2019-4640">Ajunul Anului Nou: Ce reprezintă și ce este special la noul doodle de la Google</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/&title=Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/concurs/" rel="tag">Concurs</a> <a href="https://playtech.ro/tag/jocuri/" rel="tag">jocuri</a> <a href="https://playtech.ro/tag/niantic/" rel="tag">Niantic</a> <a href="https://playtech.ro/tag/pokemon-go/" rel="tag">pokemon go</a> <a href="https://playtech.ro/tag/realitate-augumentata/" rel="tag">realitate augumentata</a> <a href="https://playtech.ro/tag/smartphone/" rel="tag">smartphone</a></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>
                                    
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/magazin/spatiu/fotografia-anului-2018-in-spatiu-1543981?utm_source=playtech.ro-Cross&amp;utm_medium=Fotografia+anului+2018%3A+In+spatiu&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2018/12/-b-Fotografia-anului-2018--b---In-spatiu-m.jpg?v=1.1" alt="Fotografia anului 2018: In spatiu" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/magazin/spatiu/fotografia-anului-2018-in-spatiu-1543981?utm_source=playtech.ro-Cross&amp;utm_medium=Fotografia+anului+2018%3A+In+spatiu&amp;utm_campaign=Interpromo">Fotografia anului 2018: In spatiu</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/alte-sporturi/prima-repriza-dintre-ghita-si-morosanu-o-sa-i-inchei-cariera-ma-duc-direct-prin-el-lat-il-las-584046">
						<img src="https://www.playtech.ro/feeds/data/images/2018/12/ZmZkZWUxODY3NjRiY2ZlZDA5YTI5MDYxZjFlNWNhOTI=.thumb-m.jpg?v=1.1" alt=""Îi termin cariera" / "Mă duc direct prin el, lat îl las". Ghiță și Moroșanu se fac K.O. în declaraţii" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/alte-sporturi/prima-repriza-dintre-ghita-si-morosanu-o-sa-i-inchei-cariera-ma-duc-direct-prin-el-lat-il-las-584046">"Îi termin cariera" / "Mă duc direct prin el, lat îl las". Ghiță și Moroșanu...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Fanatik.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');" href="https://stirimondene.fanatik.ro/atentie-soferi-schimbari-in-codul-rutier-si-in-aplicarea-amenzilor-aplicate-in-2019-18317214?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">
						<img src="https://www.playtech.ro/feeds/data/images/2018/12/646x404-24-m.jpg?v=1.1" alt="Vesti proaste pentru soferi, in 2019! Ce ii asteapta pe romani" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');" href="https://stirimondene.fanatik.ro/atentie-soferi-schimbari-in-codul-rutier-si-in-aplicarea-amenzilor-aplicate-in-2019-18317214?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">Vesti proaste pentru soferi, in 2019! Ce ii asteapta pe romani</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/ajunul-anului-nou-google-2019-4640">
					<img src="https://www.playtech.ro/feeds/data/images/2018/12/Ajunul-anului-nou-Doodle-Google-ce-reprezinta-1024x576-m.jpg?v=1.1" alt="Ajunul Anului Nou: Ce reprezintă și ce este special la noul doodle de la Google" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/ajunul-anului-nou-google-2019-4640">Ajunul Anului Nou: Ce reprezintă și ce este special la noul doodle de la Google</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/cele-mai-ciudate-traditii-si-obiceiuri-de-anul-nou-din-jurul-lumii-prin-ce-se-remarca-romania-4645">
							<img src="https://www.playtech.ro/feeds/data/images/2018/12/Cele-mai-ciudate-traditii-si-obiceiuri-anul-nou-1024x576-t.jpg?v=1.1" alt="Cele mai ciudate tradiții și obiceiuri de Anul Nou, în lume. Prin ce se remarcă România" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/cele-mai-ciudate-traditii-si-obiceiuri-de-anul-nou-din-jurul-lumii-prin-ce-se-remarca-romania-4645">Cele mai ciudate tradiții și obiceiuri de Anul Nou, în lume. Prin ce se remarcă...</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/cel-mai-bizar-satelit-care-a-orbitat-vreodata-pamantul-4656">
							<img src="https://www.playtech.ro/feeds/data/images/2018/12/Satelit-costum-cosmonaut-1024x576-t.jpg?v=1.1" alt="Cel mai bizar satelit care a orbitat vreodată Pământul [VIDEO]" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/cel-mai-bizar-satelit-care-a-orbitat-vreodata-pamantul-4656">Cel mai bizar satelit care a orbitat vreodată Pământul [VIDEO]</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/ambasadorul-rusiei-otarasca.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2018/12/simona-ionescu-noua-465x390-m.jpg?v=1.1" alt="Ce l-a apucat pe ambasadorul Rusiei la București să se oțărască la români? Nu știe că VIN RUȘII în ianuarie? Editorial de Simona Ionescu." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/ambasadorul-rusiei-otarasca.html?utm_source=playtech&amp;utm_medium=referral">Ce l-a apucat pe ambasadorul Rusiei la București să se oțărască la români? Nu știe...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/de-ce-trebuie-sa-mananci-struguri-in-noaptea-de-revelion-185295">
						<img src="https://www.playtech.ro/feeds/data/images/2018/12/struguri-w-m.jpg?v=1.1" alt="De ce e bine sa mananci struguri de Revelion. Atentie, trebuie sa numeri boabele.  La 12:00 noaptea nu uita..." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/de-ce-trebuie-sa-mananci-struguri-in-noaptea-de-revelion-185295">De ce e bine sa mananci struguri de Revelion. Atentie, trebuie sa numeri boabele. La...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/astrologie/astrologul-mariana-cojocaru-pentru-anul-2019-iata-ce-trebuie-sa-faci-in-noaptea-dintre-ani-175327/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/12/2019-3-1024x614-m.jpg?v=1.1" alt="HOROSCOP 2019! Previziunile complete pentru toate zodiile ale celor mai cunoscuţi astrologi români" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/astrologie/astrologul-mariana-cojocaru-pentru-anul-2019-iata-ce-trebuie-sa-faci-in-noaptea-dintre-ani-175327/">HOROSCOP 2019! Previziunile complete pentru toate zodiile ale celor mai cunoscuţi astrologi români</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/3k9eg8/cum-vei-fi-afectat-de-taxele-pe-lacomie-ale-psd">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/orlando-teodorovici-500x281.jpeg"
                             alt="„Taxa pe lăcomie” a PSD, explicată pentru tot românul: o să te usuce de bani!" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/3k9eg8/cum-vei-fi-afectat-de-taxele-pe-lacomie-ale-psd">„Taxa pe lăcomie” a PSD, explicată pentru tot românul: o să te usuce de bani!</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-2-500x281.jpg"
                             alt="Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/jocuri-1-milion-de-dolari-pokemon-go/">Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/aplicatii-date-informatii-confidentialitate-facebook/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/date-500x281.jpg"
                             alt="Alte aplicații populare Android îți dau datele lui Facebook fără ca tu să știi" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/aplicatii-date-informatii-confidentialitate-facebook/">Alte aplicații populare Android îți dau datele lui Facebook fără ca tu să știi</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/serious-sam-joc-recenzie/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/serious-sam-500x281.jpg"
                             alt="Cum o recenzie a făcut posibilă apariția jocului Serious Sam" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/serious-sam-joc-recenzie/">Cum o recenzie a făcut posibilă apariția jocului Serious Sam</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/si-a-dat-demisia-decizia-neasteptata-luata-dupa-infarctul-lui-florin-busuioc-19908089">
					<img src="https://www.playtech.ro/feeds/data/images/2018/12/rss-busu-2-t.jpg" alt="Și-a dat demisia! Decizia neașteptată luată după infarctul lui Florin Busuioc!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Cancan.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/si-a-dat-demisia-decizia-neasteptata-luata-dupa-infarctul-lui-florin-busuioc-19908089">Și-a dat demisia! Decizia neașteptată luată după infarctul lui Florin Busuioc!</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/jason-momoa-a-fost-amenintat-de-sotia-lui-cu-divortul-din-ce-motiv-risca-aquaman-sa-fie-parasit-de-lisa-bonet/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/12/Jason-Momoa-a-fost-amenintat-de-sotia-lui-cu-divortul-5-t.jpg" alt="BOMBA! Jason Momoa a fost AMENINTAT de sotie cu DIVORTUL! Din ce motiv risca Aquaman sa fie parasit de Lisa Bonet!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Ciao.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/jason-momoa-a-fost-amenintat-de-sotia-lui-cu-divortul-din-ce-motiv-risca-aquaman-sa-fie-parasit-de-lisa-bonet/">BOMBA! Jason Momoa a fost AMENINTAT de sotie cu DIVORTUL! Din ce motiv risca Aquaman...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/canicula-interminabila-peste-romania-ce-anunta-meteorologii-168085/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/Canicula--1024x614-t.jpg" alt="Meteorologii au făcut anunțul! Ce se întâmplă cu vremea" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					AIR24                </div>
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/canicula-interminabila-peste-romania-ce-anunta-meteorologii-168085/">Meteorologii au făcut anunțul! Ce se întâmplă cu vremea</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/primul-revelion-din-istoria-romaniei-cand-si-unde-au-sarbatorit-romanii-primul-revelion-6868.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=link_exchange">
					<img src="https://www.playtech.ro/feeds/data/images/2018/12/muzeul_ceasului1-848x566-t.jpg" alt="Primul Revelion din istoria României. Când și unde au sărbătorit românii primul Revelion?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Shtiu.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/primul-revelion-din-istoria-romaniei-cand-si-unde-au-sarbatorit-romanii-primul-revelion-6868.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=link_exchange">Primul Revelion din istoria României. Când și unde au sărbătorit românii primul Revelion?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-post-craciun/">eMAG bagă reducerile nebune de după Crăciun: nu te miști repede, pierzi</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/rabla-electrocasnice-emag-produse/">Rabla pentru electrocasnice: eMAG te învață cum iei banii de la stat</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/top-jocuri-video-2019/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/49072835_710947539335069_5369544078822211584_n-500x281.jpg" alt="Top jocuri video în 2019: 10 titluri care te vor surprinde" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/top-jocuri-video-2019/">Top jocuri video în 2019: 10 titluri care te vor...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 27.12.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/piata-jocuri-video-pc-smartphone-console/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-video-500x281.jpg" alt="Cum a fost 2018 pentru piața jocurilor video pe telefoane și PC-uri/console" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/piata-jocuri-video-pc-smartphone-console/">Cum a fost 2018 pentru piața jocurilor video pe telefoane...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 27.12.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/jocurile-singur-acasa/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/jocuri-singur-acasa-500x281.png" alt="Jocurile &#8222;Singur acasă&#8221; te vor umple de nostalgie și recunoștință pentru progresul tehnologiei" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/jocurile-singur-acasa/">Jocurile &#8222;Singur acasă&#8221; te vor umple de nostalgie și recunoștință...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 23.12.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/jocuri-pc-ps4-2018/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/12/kingdom-1-500x281.jpg" alt="Cele mai bune jocuri lansate în 2018 pe care vrei să le joci din nou" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/jocuri-pc-ps4-2018/">Cele mai bune jocuri lansate în 2018 pe care vrei...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 18.12.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "386614";
        var sms_title = "Creatorii Pokemon Go vor să-ți ofere 1 milion de dolari ca să faci un joc";
        var sms_date = "1546270214";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->




<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.2"></script>



<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>