<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>Cea mai bună tastatură Microsoft va include un senzor de amprentă</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.5" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.5" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.7"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft a avut din totdeauna în portofoliu câteva modele impresionante de periferice, iar acestora li se adaugă astăzi o nouă tastatură Microsoft."/>
<meta name="news_keywords" content="lansare, microsoft, modern keyboard, tastatură, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cea mai bună tastatură Microsoft va include un senzor de amprentă" />
<meta property="og:description" content="Microsoft a avut din totdeauna în portofoliu câteva modele impresionante de periferice, iar acestora li se adaugă astăzi o nouă tastatură Microsoft." />
<meta property="og:url" content="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="lansare" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Modern Keyboard" />
<meta property="article:tag" content="tastatură" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-06-19T15:55:06+03:00" />
<meta property="article:modified_time" content="2017-06-19T15:07:36+03:00" />
<meta property="og:updated_time" content="2017-06-19T15:07:36+03:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta.jpg" />
<meta property="og:image:width" content="1562" />
<meta property="og:image:height" content="878" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Microsoft a avut din totdeauna în portofoliu câteva modele impresionante de periferice, iar acestora li se adaugă astăzi o nouă tastatură Microsoft." />
<meta name="twitter:title" content="Cea mai bună tastatură Microsoft va include un senzor de amprentă" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Cea mai bună tastatură Microsoft va include un senzor de amprentă" href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://playtech.ro/?p=305036' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fcea-mai-buna-tastatura-microsoft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fcea-mai-buna-tastatura-microsoft%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->

        
<!-- START header on Category 131 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiri  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 131 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiri",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-305036 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Cea mai bună tastatură Microsoft va include un senzor de amprentă"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-295224" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="video menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Cea mai bună tastatură Microsoft va include un senzor de amprentă"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta.jpg&url=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/&title=Cea mai bună tastatură Microsoft va include un senzor de amprentă" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 131 -->
<div id="adoceanicorproqecnjnkjry"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproqecnjnkjry",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END lead on Category 131 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 131 -->
<div id="adoceanicorprotdlggqqumz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotdlggqqumz",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END branding on Category 131 -->
            </div>        <div class="container reset-padding">
        <div id="page" class="post-305036 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-it category-tehnologie-stiri category-video category-videotecha tag-lansare tag-microsoft tag-modern-keyboard tag-tastatura">
            <div class="single stiri">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Cea mai bună tastatură Microsoft va include un senzor de amprentă</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta.jpg&url=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/&title=Cea mai bună tastatură Microsoft va include un senzor de amprentă" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/alex-puiu/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">Alexandru Puiu</span></span></em></a></strong>,
					19 Iun, 15:55					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="https://www.facebook.com/Puiu3000" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
			
									<div class="minisitesplitter" style="margin:5px 0;">
				
				<style>
					.mobile-playtech-responsive-one {
						width: 300px;
						height: 100px;
					}

					@media (min-width: 336px) {
						.mobile-playtech-responsive-one {
							width: 336px;
							height: 100px;
						}
					}

					@media (min-width: 800px) {
						.mobile-playtech-responsive-one {
							width: 729px;
							height: 90px;
						}
					}
				</style>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Mobile mioritice.com - responsive one -->
				<ins class="adsbygoogle mobile-playtech-responsive-one"
				     style="display:inline-block"
				     data-ad-client="ca-pub-1351195562079090"
				     data-ad-slot="9204863430"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				
				
							</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
										<div id="main-video">
						<iframe width="200" height="113" src="https://www.youtube.com/embed/YDpGtDzAw4I?feature=oembed" frameborder="0" allowfullscreen></iframe>					</div>
																			
					<div itemprop="description" >
																<p><p><strong>Microsoft a avut dintotdeauna în portofoliu câteva modele impresionante de periferice, iar acestora li se adaugă astăzi o nouă tastatură <a href="https://playtech.ro/2017/noul-laptop-microsoft-surface-aparut-pe-internet-inainte-de-lansarea-oficiala/" target="_blank">Microsoft</a>.</strong></p>
</p>

						
																	<p><p>Înainte ca piața de mouse-uri și tastaturi să fie asaltată de jucători mai mult sau mai puțin importanți, aveai două opțiuni când venea vorba de acest domeniu al perifericelor. Te puteai orienta către Logitech sau Microsoft dacă îți doreai o tastatură de top sau puteai investi câțiva lei într-un gadget de la Genius. În contextul în care piața de PC-uri a înregistrat pierderi semnificative în ultimii ani, lansările din acest domeniu nu mai sunt la fel de dese.</p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script type="text/javascript"><!--
						google_ad_client = "ca-pub-1351195562079090";
						/* playtech.ro_HP_336x280 */
						google_ad_slot = "1681571310";
						google_ad_width = 336;
						google_ad_height = 280;
						//-->
						</script>
						<script type="text/javascript"
						src="//pagead2.googlesyndication.com/pagead/show_ads.js">
						</script></div></div></div>							</div>
							 						
																	<p><p>Acesta este și motivul pentru care lansarea noii tastaturi Microsoft Modern Keyboard nu trebuie trecută cu vederea. După cum îi spune și numele, această tastatură Microsoft vine la pachet cu un design modern, fascinant prin simplitate și atrăgător printr-un aranjament clasic al tastelor. Dintr-un punct de vedere, aceasta nu se distanțează foarte mult de precedenta Surface Keyboard, dar împărtășește particularități vizuale și cu tastatura Apple &#8211; Magic Keyboard with Numeric Numpad.</p>
</p>

						
																	<p><p>Noua tastatură Microsoft Modern Keyboard este un model wireless ce folosește conectivitatea Bluetooth pentru a interacționa cu un PC sau Mac. Întâmplarea face că poate fi folosită și cu un cablu USB în cazul în care ți s-a terminat bateria sau te afli în fața unui desktop fără Bluetooth. Depinde doar de tine cu optezi să o utilizezi.</p>
</p>

						
																					 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='https://playtech.ro/2017/yotaphone-3-telefon-doua-ecrane/'><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/yotaphone-3-300x165.jpg" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='https://playtech.ro/2017/yotaphone-3-telefon-doua-ecrane/'>YotaPhone 3: noul telefon cu două ecrane va fi mai ieftin ca niciodată</a></div></div></div><div id='invideo'>
<!-- START invideo on Category 131 -->
<div id="adoceanicorproxghqdvhhfn"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproxghqdvhhfn",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END invideo on Category 131 -->
</div>							 																	<p><p><strong>Trecând peste detaliile de conectivitate, acest model de tastatură reușește să se evidențieze printr-un senzor de amprentă</strong> ascuns în spatele tastei Windows din dreapta tastaturii, lângă săgetuțe. Folosind acel cititor biometric, te poți autentifica pe un PC cu Windows 10 sau îți poți completa datele de autentificare pe site-urile care suportă <a href="https://playtech.ro/2017/acum-iti-poti-instala-windows-ul-cu-comenzi-vocale-prin-cortana/" target="_blank">Windows Hello. </a></p>
</p>

						
																	<p><p>Noua tastatură wireless este compatibilă cu PC-uri, Mac-uri și dispozitive cu Android începând cu săptămânile următoare la prețul de 115 euro. În altă ordine de idei, este foarte probabil ca aceasta să fie promovată ca fiind cea mai bună tastatură Microsoft creată vreodată.</p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Mon, 19 Jun 2017 12:55:06 EEST"/>
					<meta itemprop="dateModified" content="Mon, 19 Jun 2017 12:07:36 EEST"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/lansare/" rel="tag">lansare</a> <a href="https://playtech.ro/tag/microsoft/" rel="tag">Microsoft</a> <a href="https://playtech.ro/tag/modern-keyboard/" rel="tag">Modern Keyboard</a> <a href="https://playtech.ro/tag/tastatura/" rel="tag">tastatură</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 19 Iun, 15:55, de <a href="https://playtech.ro/author/alex-puiu/">Alexandru Puiu</a></strong></div>
				</div>

			<div class="section">
					<div id="SC_TBlock_323687" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "323687",
						domain : "n.ads3-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
			</div>
				
				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/oficialii-microsoft-promovare-xbox-one-x/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/06/xbox-one-x-gallery-1-1-ed-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/oficialii-microsoft-promovare-xbox-one-x/">Oficialii Microsoft au dileme în a promova Xbox One X</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/noua-dacia-duster-2018-filmulet/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/noul-model-dacia-duster-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/noua-dacia-duster-2018-filmulet/">A apărut primul filmuleț cu noua Dacia Duster 2018 [VIDEO]</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/claudiu-150x150.jpg" width="25" height="25" alt="Claudiu Râpan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Claudiu Râpan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/warcraft-3-diablo-2-remasterizate-hd/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/06/warcraft-3-illidan-stormrage-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/warcraft-3-diablo-2-remasterizate-hd/">Clasicele Warcraft 3 și Diablo 2 vor fi revizuite și remasterizate în HD de...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/claudiu-150x150.jpg" width="25" height="25" alt="Claudiu Râpan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Claudiu Râpan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/atari-piata-de-hardware-consola-moderna/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/06/Atari-console-1600x934-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/atari-piata-de-hardware-consola-moderna/">Atari intră din nou în piața de hardware cu o consolă modernă</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article other">
							<div class="thumb"><a href="https://playtech.ro/2017/future-chatbot-facebook-cum-discuti-cu-un-asistent-virtual/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/06/Chat-book-Facebook-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/future-chatbot-facebook-cum-discuti-cu-un-asistent-virtual/">Chatboții de pe Facebook: Cum și de ce am discuta cu asistenții virtuali...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/elon-musk-tuneluri-subterane-trafic/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/06/elon-musk-1-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/elon-musk-tuneluri-subterane-trafic/">Tunelurile subterane care vor rezolva traficul sunt mai aproape de realitate...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/claudiu-150x150.jpg" width="25" height="25" alt="Claudiu Râpan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Claudiu Râpan</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-îți-înregistrezi-activitatea-de-pe-ecran-pe-Windows-și-Mac-600x330.jpeg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/">Cum faci capturi de ecran în format video pe Windows și MacOS</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-iti-inregistrezi-activitatea-de-pe-android-intr-un-clip-video/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-faci-capturi-de-ecran-video-pe-Android-pentru-tutoriale-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-iti-inregistrezi-activitatea-de-pe-android-intr-un-clip-video/">Cum înregistrezi activitatea de pe Android într-un clip video</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-salvezi-mai-multe-imagini-dintr-o-conversatie-pe-imessage/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-salvezi-mai-multe-imagini-dintr-o-conversatie-iMessage-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-salvezi-mai-multe-imagini-dintr-o-conversatie-pe-imessage/">Cum salvezi mai multe imagini dintr-o conversație pe iMessage [VIDEO]</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-dezactivezi-sunetele-din-facebook-si-facebook-messenger-video/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-dezactivezi-sunetele-din-Facebook-și-Facebook-Messenger-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-dezactivezi-sunetele-din-facebook-si-facebook-messenger-video/">Cum dezactivezi sunetele din Facebook și Facebook Messenger [VIDEO]</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-telefoane-la-inceput-de-saptamana/">Reduceri eMAG: Oferte la telefoane la început de săptămână</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-telefoane-la-inceput-de-saptamana/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/reduceri-emag-oferte-emag-telefoane-mobile-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-gadgeturi-pe-care-sa-le-ai-in-rucsac/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/reduceri-emag-oferte-emag-2-600x322.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-gadgeturi-pe-care-sa-le-ai-in-rucsac/">Reduceri eMAG: Oferte la gadgeturi pe care să le ai în rucsac</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-smartphone-uri-iphone/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/reduceri-emag-iphone-7-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-smartphone-uri-iphone/">Reduceri eMAG: Oferte la smartphone-uri iPhone</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/magazinele-online-plata-cu-cardul-probleme/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/18871314_10212771924514768_337223172_n-150x150.jpg" width="150" height="150" alt="Dan Dragomir" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/magazinele-online-plata-cu-cardul-probleme/">Magazinele online au mari probleme la plata cu cardul – și utilizatorii avansați renunță</a> </div>
                                    <div class="author">de <strong>Dan Dragomir</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/probleme-telefoane-toate-smartphone-urile-sunt-la-fel/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/18871314_10212771924514768_337223172_n-150x150.jpg" width="50" height="50" alt="Dan Dragomir" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/probleme-telefoane-toate-smartphone-urile-sunt-la-fel/"><strong>Marea problemă a industriei: de ce toate smartphone-urile sunt la fel</strong></a> </div>
                                    <div class="author">de <strong>Dan Dragomir</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/protectia-datelor-schimbari-regulament-general/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Dan_Demeter-150x150.jpg" width="50" height="50" alt="Dan Demeter" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/protectia-datelor-schimbari-regulament-general/"><strong>De ce e important să știm ce schimbări aduce noul Regulament General de Protecție a Datelor</strong></a> </div>
                                    <div class="author">de <strong>Dan Demeter</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Stiripesurse.ro</div>
</div><div class="box"><div class="box-title">Historia.ro</div>

</div><div class="box"><div class="box-title">Ziare.com</div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div><div class="box"><div class="box-title">Star Manager</div>

</div><div class="box"><div class="box-title">Verdict.ro</div>

</div><div class="box"><div class="box-title">Cars.ro</div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 131 -->
<div id="adoceanicorprompkncnsrpg"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprompkncnsrpg",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END tower on Category 131 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-45/">Playtech News Bytes: Taxiuri autonome și Poliția Română care luptă cu virușii</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-45/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Mercedes-Benz-F-015-Luxury-in-Motion-concept-front-three-quarter-07-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
			</div>
	
</div>
</div>	                                                        </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
    
            <div class="article large reset-margin tutoriale">                        
        <div class="thumb"><a href="https://playtech.ro/2017/cum-castigi-spatiu-pe-gmail-cativa-pasi-simpli-fara-sa-stergi-ceva-important/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-câștigi-spațiu-pe-GMail-în-câțiva-pași-simpli-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-câștigi-spațiu-pe-GMail-în-câțiva-pași-simpli-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-tutoriale"></span> tutoriale</a>
            <h3><a href="https://playtech.ro/2017/cum-castigi-spatiu-pe-gmail-cativa-pasi-simpli-fara-sa-stergi-ceva-important/">Cum câștigi spațiu pe Gmail în câțiva pași simpli, fără să ștergi ceva...</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/">Cea mai bună tastatură Microsoft va include un senzor de amprentă</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-îți-înregistrezi-activitatea-de-pe-ecran-pe-Windows-și-Mac-1170x644.jpeg" src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-îți-înregistrezi-activitatea-de-pe-ecran-pe-Windows-și-Mac-600x330.jpeg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/">Cum faci capturi de ecran în format video pe Windows și MacOS</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/ps4-vs-xbox-one-console-jocuri-exclusivitati/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/06/ps4-vs-xbox-one-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/06/ps4-vs-xbox-one-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/ps4-vs-xbox-one-console-jocuri-exclusivitati/">PS4 vs Xbox One: Ce consolă să alegi în funcție de exclusivități</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/maze-blade/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/06/1-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/06/1-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/maze-blade/">Maze Blade îți oferă specificații de smartphone mid-range la un preț care bate competiția [PLAYTEST]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article tutoriale">								
					<div class="thumb"><a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/Cum-îți-înregistrezi-activitatea-de-pe-ecran-pe-Windows-și-Mac-600x330.jpeg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">Cum faci capturi de ecran în format video pe Windows și MacOS</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/cum-faci-capturi-de-ecran-format-video-pe-windows-si-macos/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/">Cea mai bună tastatură Microsoft va include un senzor de amprentă</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/oficialii-microsoft-promovare-xbox-one-x/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/xbox-one-x-gallery-1-1-ed-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/oficialii-microsoft-promovare-xbox-one-x/">Oficialii Microsoft au dileme în a promova Xbox One X</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/noua-dacia-duster-2018-filmulet/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/noul-model-dacia-duster-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/noua-dacia-duster-2018-filmulet/">A apărut primul filmuleț cu noua Dacia Duster 2018 [VIDEO]</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/microsoft-modern-keyboard-senzor-amprenta-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/cea-mai-buna-tastatura-microsoft/">Cea mai bună tastatură Microsoft va include un senzor de amprentă</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1140</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">581</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">26075</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">726</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2357</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="Cea mai bună tastatură Microsoft va include un senzor de amprentă"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 131 -->
<div id="adoceanicorprokgqjqxnsao"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgqjqxnsao",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END over on Category 131 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>