<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
    <meta name="yandex-verification" content="82c7bfb209f094dd" />
    <meta property="fb:pages" content="115877678433638" />

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

	
<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești</title>
<meta name="description" content="De 1 decembrie, România a sărbătorit 99 de ani de când există ca această țară mare. Ca să nu uiți că ești român, ți-am făcut o listă cu melodii tradiționale"/>
<meta name="news_keywords" content="1 decembrie, cantece, melodii, ziua nationala a romaniei, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<meta name="original-source" content="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" />
<link rel="canonical" href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" />
<meta property="og:description" content="De 1 decembrie, România a sărbătorit 99 de ani de când există ca această țară mare. Ca să nu uiți că ești român, ți-am făcut o listă cu melodii tradiționale" />
<meta property="og:url" content="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/nyco.nycolle" />
<meta property="article:tag" content="1 decembrie" />
<meta property="article:tag" content="cantece" />
<meta property="article:tag" content="melodii" />
<meta property="article:tag" content="ziua nationala a romaniei" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2017-12-01T17:15:14+02:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2017/11/1-decembrie-1918-unire-romania.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2017/11/1-decembrie-1918-unire-romania.jpg" />
<meta property="og:image:width" content="1574" />
<meta property="og:image:height" content="886" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De 1 decembrie, România a sărbătorit 99 de ani de când există ca această țară mare. Ca să nu uiți că ești român, ți-am făcut o listă cu melodii tradiționale" />
<meta name="twitter:title" content="Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2017/11/1-decembrie-1918-unire-romania.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/playtech.ro\/","name":"Playtech.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/playtech.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/2017\/1-decembrie-ziua-nationala-cantece\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://playtech.ro/?p=323936' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2F1-decembrie-ziua-nationala-cantece%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2F1-decembrie-ziua-nationala-cantece%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
							<meta property="ia:markup_url" content="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/?ia_markup=1" />
						<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"Playtech.ro"
		 },

		 "url": "https://playtech.ro",
		 "headline": "Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești",
		 "image": "https://playtech.ro/wp-content/uploads/2017/11/1-decembrie-1918-unire-romania.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Nicoleta Apostol"
		 },
		 "datePublished": "2017-12-01T17:15:14+00:00",
		 "dateCreated": "2017-12-01T17:15:14+00:00",
		 "dateModified": "2017-12-01T17:15:14+00:00"
		 }
		</script>
		<!-- <meta name="vfb" version="2.9.4" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/amp/" /><link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

    <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
    <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.1.0">

    <!-- ANALYTICS -->
    <!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
        <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>

    
		
		
			<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
		ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl' });
		</script>
		
</head>
<body class="post-template-default single single-post postid-323936 single-format-standard">
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<a id="gototop" name="gototop"></a>
<header id="header" class=" ">

    <div class="top">

		<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
        
            <div class="category">
                <a href="https://playtech.ro/entertainment/">Entertainment</a>
            </div>

            <div class="social">
                <div class="container">
	            <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/&title=Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                </div>
            </div>
        
        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

        <a href="javascript:void(0)" class="handler"><span></span></a>

                    <div class="next hidden-xs"><a href="https://playtech.ro/2017/google-proces-cookies-iphone/" rel="prev">Următorul articol</a></div>
		
        
    </div>

	<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="icon-gears menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-star menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12.505494505495pt;" aria-label="3D (405 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 32.978021978022pt;" aria-label="Android (2.625 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.318681318681pt;" aria-label="aplicatii (688 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 15.791208791209pt;" aria-label="aplicatii mobile (553 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.154 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.549450549451pt;" aria-label="ASUS (593 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 16.043956043956pt;" aria-label="console (558 de elemente)">console</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 25.901098901099pt;" aria-label="Facebook (1.387 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 23.120879120879pt;" aria-label="Gaming (1.071 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 12.505494505495pt;" aria-label="ghidul cumparatorului (405 elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 32.472527472527pt;" aria-label="Google (2.513 elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-12" style="font-size: 13.769230769231pt;" aria-label="HTC (453 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 17.813186813187pt;" aria-label="Intel (666 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-14" style="font-size: 17.307692307692pt;" aria-label="internet (628 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-15" style="font-size: 24.131868131868pt;" aria-label="iOS (1.182 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-16" style="font-size: 17.307692307692pt;" aria-label="iPad (632 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-17" style="font-size: 27.417582417582pt;" aria-label="iPhone (1.568 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 24.131868131868pt;" aria-label="jocuri (1.163 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-19" style="font-size: 24.89010989011pt;" aria-label="jocuri video (1.244 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 28.934065934066pt;" aria-label="lansare (1.823 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-21" style="font-size: 18.571428571429pt;" aria-label="LG (699 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-22" style="font-size: 31.208791208791pt;" aria-label="Microsoft (2.213 elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-23" style="font-size: 16.043956043956pt;" aria-label="Nokia (559 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/nvidia/" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 12pt;" aria-label="nVidia (386 de elemente)">nVidia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-25" style="font-size: 16.549450549451pt;" aria-label="PC (588 de elemente)">PC</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-26" style="font-size: 12.252747252747pt;" aria-label="retele sociale (396 de elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-27" style="font-size: 13.516483516484pt;" aria-label="review (443 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-28" style="font-size: 31.208791208791pt;" aria-label="Samsung (2.246 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-29" style="font-size: 18.318681318681pt;" aria-label="securitate (688 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-30" style="font-size: 15.538461538462pt;" aria-label="sistem de operare (531 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-31" style="font-size: 34.494505494505pt;" aria-label="smartphone (3.046 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/smartwatch/" class="tag-cloud-link tag-link-22006 tag-link-position-32" style="font-size: 12pt;" aria-label="smartwatch (387 de elemente)">smartwatch</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 22.10989010989pt;" aria-label="Sony (966 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-34" style="font-size: 16.043956043956pt;" aria-label="studiu (563 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-35" style="font-size: 21.098901098901pt;" aria-label="tablete (889 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-36" style="font-size: 14.021978021978pt;" aria-label="telefoane (466 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-37" style="font-size: 13.263736263736pt;" aria-label="trailer (439 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-38" style="font-size: 21.098901098901pt;" aria-label="update (888 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-39" style="font-size: 17.813186813187pt;" aria-label="Video (662 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-40" style="font-size: 17.054945054945pt;" aria-label="Windows (609 elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-41" style="font-size: 12.505494505495pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-42" style="font-size: 14.021978021978pt;" aria-label="windows 10 (471 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/windows-phone/" class="tag-cloud-link tag-link-8966 tag-link-position-43" style="font-size: 12.252747252747pt;" aria-label="Windows Phone (399 de elemente)">Windows Phone</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-44" style="font-size: 13.263736263736pt;" aria-label="YouTube (431 de elemente)">YouTube</a>
<a href="https://playtech.ro/tag/stiri-gaming/" class="tag-cloud-link tag-link-35357 tag-link-position-45" style="font-size: 12.252747252747pt;" aria-label="Știri gaming (396 de elemente)">Știri gaming</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
    </div>
</header>


    <div class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
        ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
        </script>
    </div>

	    <div class="branding">
        <div id="adoceanroupgsgpkgly"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
        ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
        </script>
    </div>
    

	    <div class="container mg-top-30">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/&title=Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://playtech.ro/wp-content/uploads/2017/11/1-decembrie-1918-unire-romania-1170x658.jpg" alt="Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești"
                                         class="img-responsive">

                                                                        </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://playtech.ro/wp-content/uploads/2017/09/Apostol-Nicoleta-150x150.jpg" width="100" height="100" alt="Nicoleta Apostol" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/nicoleta-apostol/">Nicoleta Apostol</a></div>
                                    <div class="date">17:15 01.12.2017</div>
                                    <div style="display:inline-block;" class="fb-follow mg-top-10"
                                    data-href="https://www.facebook.com/nyco.nycolle" data-layout="button"
                                    data-show-faces="false"></div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p><strong>De <a href="https://playtech.ro/2017/top-inventatori-romani-1-decembrie/" target="_blank" rel="noopener">1 decembrie</a>, România a sărbătorit 99 de ani de când există ca această țară mare. Ca să nu uiți că ești român, ți-am făcut o listă cu <a href="https://playtech.ro/2017/cum-testezi-casti-boxe-melodii-relevante/" target="_blank" rel="noopener">melodiile</a> tradiționale pe care o să le auzi, cu siguranță, oriunde ai merge și oriunde te-ai uita.</strong></p>
<p><a href="https://playtech.ro/2017/ziua-nationala-2017-google-doodle-ce-reprezinta/" target="_blank" rel="noopener">Ziua națională</a> a României a cunoscut mai toate anotimpurile: între 1866-1947 se sărbătoarea pe 10 mai, între 1948-1989 pe 23 august. Fostului președinte Ion Iliescu, prin legea nr. 10 din 31 iulie 1990, a decis ziua de 1 decembrie să fie aleasă drept zi națională și sărbătoare publică în România.<div class="second_paragraph text-center"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>1 decembrie marchează și un eveniment istoric, unirea Transilvaniei cu România. Asta în cazul în care ai sărit peste orele de istorie. În orice caz, noi, ca români, ne-am făcut câteva tradiții, nu doar de Crăciun, Anul Nou sau Paște. De 1 decembrie avem câteva obicieiuri pe care le-aam adoptat și le-am tot practicat. De exemplu, celebrele bucate tradiționale românești, pe care le vei servi în piețe sau locuri, după ce vii de la paradă, bineînțeles, ca fasolea cu cârnați sau ciolan.</p>
<p>După ce ai admirat diversele cadre militare, în frunte cu distinșii politicieni, și după ce ai luat masa de prânz, tradțională, să nu uităm, poate vrei să mai pierzi timpul la o bere, că tot e zi liberă de la stat. Astfel, fie că o faci în oraș sau acasă, fie că ai televizor sau radio, vei auzi sau chiar vei cere să asculți câteva cântece, la fel, ”tradiționale”.</p>
<h2><strong>Nicolae Furdui Iancu îți amintește că ești român, măcar de 1 decembrie</strong></h2>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/OKuggBnqKSk?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>Probabil una dintre puținele zile în care acest artist este pe buzele românilor. Cert este că acest cântec, ”Noi suntem români” este poate cel mai cunoscut cântec patriot, care-ți vine-n minte atunci când te gândești la Ziua Națională a României și se înțelege: dacă ai crescut cu TVR-ul, întreaga zi asistai la momente artistice dedicate acesteea. Nicolae Furdu-i Iancu era cap de listă și, cumva, merită.</p>
<h2><strong>”Doamne, ocrotește-i pe români”, cântecul care-ți dă nițică speranță de 1 decembrie</strong></h2>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/YrIMlBichK0?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>La fel, un cântec emblematic pentru români de 1 decembrie, ”Doamne, ocrotește-i pe români”. Versurile trezesc ceva în tine, e drept, rămâne să asculți și să vezi ce. Ciudat e că în restul anului dacă asculți melodii ale cântăreților de muzică populară ești văzut ca un dubios, dar de 1 decembrie ai dreptul, e chiar indicat.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<h2><strong>”Cântă cucu-n Bucovina”, cântecul românilor din străinătate</strong></h2>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/f-wcMfGdMow?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>Nu țin minte de când știu acest cântec, probabil că m-am născut cu el deja învățat. Cumva să fiu pregătita. În orice caz, când îl auzi pe Grigore Leșe interpretând acest cântec, îți dai seama că ai mai îmbătrânit un an sau, mă rog, el a îmbătrânit mai mult, Varianta modernă a acestui cântec a fost prezentată la X Factor, asta ca să înțeleagă și tinerii despre ce-i vorba-n cântec.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/r4HrE3omS1o?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<h2><strong>”Treceți batalioane române Carpații”, cântec patriotic bun pentru 1 decembrie</strong></h2>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/DPxzguKAzP4?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>Nu există să fii român și să nu fi auzit de ”Treceți batalioane române Carpații” și, cumva, este cântecul istoriei țării noastre, deci are un loc aparte de ziua națională a României.</p>
<h2><strong>”Drum bun, drum bun, toba bate”, cântecul tuturor paradelor militare</strong></h2>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/aRzOir24OMc?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe><div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2017/sezonul-2-big-little-lies-2018/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-500x281.jpg" class="img-responsive wp-post-image" alt="Big Little Lies" srcset="https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-500x281.jpg 500w, https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-300x169.jpg 300w, https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2017/11/Big-Little-Lies-e1511721805198-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2017/sezonul-2-big-little-lies-2018/'>Filmările pentru Big Little Lies, sezonul 2, încep în 2018</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2017/tamagotchi-aplicatie-smartphone/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2017/11/my-tamagotchi-foerever-500x281.jpg" class="img-responsive wp-post-image" alt="my tamagotchi foerever" srcset="https://playtech.ro/wp-content/uploads/2017/11/my-tamagotchi-foerever-500x281.jpg 500w, https://playtech.ro/wp-content/uploads/2017/11/my-tamagotchi-foerever-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2017/11/my-tamagotchi-foerever-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2017/tamagotchi-aplicatie-smartphone/'>Tamagotchi devine aplicație, ca să-ți retrăiești copilăria pe telefon</a></div></li></ul></div></p>
<p>Poate doar mie mi se pare, dar ”Drum bun, drum toba bate” nu prea a fost luat în serios, pentru că ritmul nu e prea ”serios”. Lăsând gluma la o parte, la fel ca ”Treceți batalioane române Carpații” e un cântec al istoriei României și e nelipsit de la paradele militare.</p>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/&title=Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/1-decembrie/" rel="tag">1 decembrie</a> <a href="https://playtech.ro/tag/cantece/" rel="tag">cantece</a> <a href="https://playtech.ro/tag/melodii/" rel="tag">melodii</a> <a href="https://playtech.ro/tag/ziua-nationala-a-romaniei/" rel="tag">ziua nationala a romaniei</a></div>
                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/" data-numposts="5"></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>
                                    </div>
									
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-playtech-white"></span></div>
                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2017/11/1-decembrie-1918-unire-romania-500x281.jpg"
                             alt="Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2017/1-decembrie-ziua-nationala-cantece/">Cântece pe care să le asculți de 1 decembrie, ca un bun român ce ești</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2017/marita-film-romanesc-recenzie/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2017/11/film-romanesc-Marita-500x281.jpg"
                             alt="FIlmul &#8222;Marița&#8221; îți arată de ce e frumos să fii român" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2017/marita-film-romanesc-recenzie/">FIlmul &#8222;Marița&#8221; îți arată de ce e frumos să fii român</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2017/elon-musk-pamant-plat/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2017/11/Elon-Musk-Pamant-Plat-e1512059315582-500x281.jpg"
                             alt="Elon Musk distruge în 7 cuvinte cea mai stupidă teorie a conspirației" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2017/elon-musk-pamant-plat/">Elon Musk distruge în 7 cuvinte cea mai stupidă teorie a conspirației</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Historia	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/general/articol/scurt-istoric-al-zilei-nationale">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/12/33963-xl-t.jpg" alt="Scurt istoric al zilei naţionale" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/general/articol/scurt-istoric-al-zilei-nationale">Scurt istoric al zilei naţionale</a>
                </div>
			</div>
		</article>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/actualitate/articol/povestea-militarului-care-a-ajuns-intamplator-singurul-fotograf-al-marii-unirii">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/12/33962-xl-t.jpg" alt="Povestea militarului care a ajuns întâmplător singurul fotograf al Marii Unirii" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/actualitate/articol/povestea-militarului-care-a-ajuns-intamplator-singurul-fotograf-al-marii-unirii">Povestea militarului care a ajuns întâmplător singurul fotograf al Marii Unirii</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/un-politist-a-retinut-permisul-unui-sofer-cateva-minute-mai-tarziu-acelasi-om-al-legii-l-a-amendat-pe-sofer-motivand-ca-nu-l-are-la-el-134509.html">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/11/1511857674-croped-400x250-t.jpg" alt="O polițistă a reținut permisul unui șofer, apoi s-a apucat să-i scrie amenda. Când omul s-a uitat pe procesul verbal, nu i-a venit să creadă!" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/un-politist-a-retinut-permisul-unui-sofer-cateva-minute-mai-tarziu-acelasi-om-al-legii-l-a-amendat-pe-sofer-motivand-ca-nu-l-are-la-el-134509.html">O polițistă a reținut permisul unui șofer, apoi s-a apucat să-i scrie amenda. Când omul...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Ziare.com	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/tss9iy">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/11/Imaginea-zilei--A-fost-aprins-unul-dintre-cei-mai-frumosi-brazi-de-Craciun-din-lume-t.jpg" alt="Imaginea zilei: A fost aprins unul dintre cei mai frumosi brazi de Craciun din lume" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/tss9iy">Imaginea zilei: A fost aprins unul dintre cei mai frumosi brazi de Craciun din lume</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		StartupCafe	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'StartupCafe');" href="http://www.startupcafe.ro/idei-si-antreprenori/mathilde-haine-afacere-brand-romanesc.htm">
					<img data-src="" alt="Povestea unui brand românesc cu haine aparte, produse la Braşov şi la Oradea. Primele colecţii, vândute în Vama Veche" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'StartupCafe');" href="http://www.startupcafe.ro/idei-si-antreprenori/mathilde-haine-afacere-brand-romanesc.htm">Povestea unui brand românesc cu haine aparte, produse la Braşov şi la Oradea. Primele colecţii,...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/fashion/gala-unica-20-de-ani-top-10-best-dressed-maurice-munteanu-iata-ce-tinute-spectaculoase-au-ales-vedetele/">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/11/maxresdefault-t.jpg" alt="A fost la un pas să câștige sezonul al doilea Bravo, ai stil, însă acum nu o mai recunoști! Cum arată ADELA TECUCEANU, concurenta care a fost preferata juriului! Maurice Munteanu a mărturisit că..." class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/fashion/gala-unica-20-de-ani-top-10-best-dressed-maurice-munteanu-iata-ce-tinute-spectaculoase-au-ales-vedetele/">A fost la un pas să câștige sezonul al doilea Bravo, ai stil, însă acum...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Star Manager	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Star Manager');" href="http://www.click.ro/news/national/uite-ce-mandri-romanasi-sunt-nepotii-lui-traian-basescu">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/12/base_nepoti-t.jpg" alt="Nepoții lui Traian Băsescu, vedetele paradei de 1 Decembrie" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Star Manager');" href="http://www.click.ro/news/national/uite-ce-mandri-romanasi-sunt-nepotii-lui-traian-basescu">Nepoții lui Traian Băsescu, vedetele paradei de 1 Decembrie</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/international/campionate/haos-la-juventus-s-au-luat-la-bataie-in-vestiar-si-3-jucatori-vor-sa-plece-de-la-echipa-era-nevoie-de-un-scandal-527052.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/12/866129-gettyimages-867479658-t.jpg" alt="Haos la Juventus! S-au luat la bătaie în vestiar și 3 jucători vor să plece de la echipă: "Era nevoie de un scandal"" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/international/campionate/haos-la-juventus-s-au-luat-la-bataie-in-vestiar-si-3-jucatori-vor-sa-plece-de-la-echipa-era-nevoie-de-un-scandal-527052.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">Haos la Juventus! S-au luat la bătaie în vestiar și 3 jucători vor să plece...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article>
			<div class="thumb">
				<a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/descoperire-socanta-pe-fundul-marii-negre-ce-au-descoperit/">
					<img data-src="https://www.playtech.ro/feeds/data/images/2017/12/Descoperire-socanta-pe-fund-1-t.jpg" alt="Descoperire socanta pe fundul Marii Negre! Ce au descoperit robotii in adancuri VIDEO" class="img-responsive lazyload">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/descoperire-socanta-pe-fundul-marii-negre-ce-au-descoperit/">Descoperire socanta pe fundul Marii Negre! Ce au descoperit robotii in adancuri VIDEO</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2017/1-decembrie-emag-reduceri-telefoane-televizoare/">eMAG: Televizoare și telefoane pe care să (ți) le faci cadou de 1 decembrie</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2017/emag-reduceri-branduri-romanesti/">eMAG: reduceri la branduri românești de 1 decembrie</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><span class="hidden">Știri similare</span><div class="container">
    <div class="widget default four">
                    <div class="name mg-bottom-20">
	                                <div class="icon"><span class="icon-playtech-white"></span></div>
	                            Știri similare            </div>
                            <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/game-of-thrones-serialul-nighflyers-sf/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2017/11/george-r.r.-Martin-nightflyers-500x281.jpg" alt="De la creatorul Game of Thrones, serialul Nighflyers va fi SF-ul anului viitor" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/game-of-thrones-serialul-nighflyers-sf/">De la creatorul Game of Thrones, serialul Nighflyers va fi...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 30.11.2017                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/criminali-in-serie-filme/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2017/11/criminali-in-serie-500x281.jpg" alt="Filmele inspirate de cei mai îngrozitori criminali în serie din istorie" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/criminali-in-serie-filme/">Filmele inspirate de cei mai îngrozitori criminali în serie din...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 30.11.2017                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/ghepard-competitie-masina-de-curse/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2017/11/Formula-E-Cheetah-500x281.jpg" alt="Cursa dintre un ghepard și o mașină de curse e clipul pe care să-l vezi" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/ghepard-competitie-masina-de-curse/">Cursa dintre un ghepard și o mașină de curse e...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 30.11.2017                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/trailer-avengers-infinity-war/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2017/11/Avengers-Infinity-War-e1511971199198-500x281.jpg" alt="Primul trailer Avengers: Infinity War este aici și este tot ce ne-am putut dori" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/trailer-avengers-infinity-war/">Primul trailer Avengers: Infinity War este aici și este tot...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 29.11.2017                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div id="adoceanroycdmeurifi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Overlayerstickyinterstitial */
	ado.slave('adoceanroycdmeurifi', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
	</script>

<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.0"></script>

<script>
var hash = window.location.hash;
if( hash == '#pads' ){
	var ads = $('div[id^="adoceanro"]');
	console.log(ads);
}
</script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9'></script>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>


</body>
