<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    
    <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
    <meta name="yandex-verification" content="82c7bfb209f094dd"/>
    <meta property="fb:pages" content="115877678433638"/>
    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>
    <link rel="preconnect" href="//connect.facebook.net">
    <link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="//www.google-analytics.com"/>
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//adservice.google.ro">

    <style>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</style>

    <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
    <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.48">

                <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.4.a-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă</title>
<meta name="description" content="Netflix funcționează în aproximativ 190 de țări. Având în vedere variațiile de legislație de la un teritoriu la altul, este evident că gigantul american trebuie să întâmpine dificultăți în a se adapta la politice anumitor regiuni. "/>
<link rel="canonical" href="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" />
<meta property="og:description" content="Netflix funcționează în aproximativ 190 de țări. Având în vedere variațiile de legislație de la un teritoriu la altul, este evident că gigantul american trebuie să întâmpine dificultăți în a se adapta la politice anumitor regiuni. " />
<meta property="og:url" content="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="restrictii" />
<meta property="article:tag" content="Rusia" />
<meta property="article:tag" content="streaming" />
<meta property="article:tag" content="TV" />
<meta property="article:section" content="ACTUALITATE" />
<meta property="article:published_time" content="2021-12-30T07:48:55+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie.jpg" />
<meta property="og:image:width" content="1680" />
<meta property="og:image:height" content="840" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Netflix funcționează în aproximativ 190 de țări. Având în vedere variațiile de legislație de la un teritoriu la altul, este evident că gigantul american trebuie să întâmpine dificultăți în a se adapta la politice anumitor regiuni. " />
<meta name="twitter:title" content="Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/#organization","name":"Playtech.ro","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/#logo","url":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/#website","url":"https://playtech.ro/","name":"PLAYTECH.ro","publisher":{"@id":"https://playtech.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#webpage","url":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/","inLanguage":"ro-RO","name":"Pe l\u00e2ng\u0103 filme \u0219i seriale, Netflix \u00eencepe s\u0103 transmit\u0103 posturi TV, \u00een aceast\u0103 \u021bar\u0103 important\u0103","isPartOf":{"@id":"https://playtech.ro/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#primaryimage","url":"https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie.jpg","width":1680,"height":840,"caption":"Netflix Rusia legislatie"},"primaryImageOfPage":{"@id":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#primaryimage"},"datePublished":"2021-12-30T07:48:55+00:00","dateModified":"2021-12-30T07:48:55+00:00","description":"Netflix func\u021bioneaz\u0103 \u00een aproximativ 190 de \u021b\u0103ri. Av\u00e2nd \u00een vedere varia\u021biile de legisla\u021bie de la un teritoriu la altul, este evident c\u0103 gigantul american trebuie s\u0103 \u00eent\u00e2mpine dificult\u0103\u021bi \u00een a se adapta la politice anumitor regiuni.\u00a0"},{"@type":"NewsArticle","@id":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#article","isPartOf":{"@id":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#webpage"},"author":{"@id":"https://playtech.ro/author/alex-puiu/#author","name":"Alexandru Puiu"},"publisher":{"@id":"https://playtech.ro/#organization"},"headline":"Pe l\u00e2ng\u0103 filme \u0219i seriale, Netflix \u00eencepe s\u0103 transmit\u0103 posturi TV, \u00een aceast\u0103 \u021bar\u0103 important\u0103","datePublished":"2021-12-30T07:48:55+00:00","dateModified":"2021-12-30T07:48:55+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#webpage","image":{"@id":"https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/#primaryimage"},"keywords":"Netflix,restrictii,Rusia,streaming,TV","articleSection":"ACTUALITATE,ENTERTAINMENT,Netflix","copyrightYear":"2021","copyrightHolder":{"@id":"https://playtech.ro#organization"}},{"@type":"Person","@id":"https://playtech.ro/author/alex-puiu/#author","name":"Alexandru Puiu","image":{"@type":"ImageObject","@id":"https://playtech.ro/#personlogo","url":"https://secure.gravatar.com/avatar/57527af09160da58a5eea2b6e6bb186f?s=96&d=wp_user_avatar&r=g","caption":"Alexandru Puiu"},"sameAs":["https://www.facebook.com/Puiu3000"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" href="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://playtech.ro/?p=491612' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2021%2Fpe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2021%2Fpe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 990px){
	.single .avatar img {
		max-width: 50px;
		height: auto;
	}
}		</style>
	

			<script id="rro_dfp">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</script>		<script id="HB">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</script>	

    <style>
        .feed-simple article .thumb {position: relative;z-index: 9;}
        .feature.content {background-color: #fff;}
        article.simple .thumb {z-index: 99;}
        article.simple .content {background-color: transparent;}
        @media ( max-width: 1170px ) {
            body .branding { width: 100%; }
        }
        .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
        .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        .homepage .strawberry_ads_container { margin-bottom: 20px; }
    </style>


            <!-- ANALYTICS -->
        <!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta"/>
<!-- Cxense SATI META end -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>    


</head>
<body class="post-template-default single single-post postid-491612 single-format-standard">

<a id="gototop" name="gototop"></a>

<header id="header" class=" ">
    <div class="top">
        <a href="https://playtech.ro/" id="logo">
    <img width="228" height="28" src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
</a>
        
            <div class="category">
                <a href="https://playtech.ro/stiri-it/">ACTUALITATE</a>
            </div>
        
                <div class="social">
            <div class="container">
                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/&title=Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
                <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

        <a href="javascript:void(0)" class="handler"><span></span></a>

                    <div class="next hidden-xs"><a href="https://playtech.ro/2021/vanzarea-de-masini-la-fel-ca-cea-de-tigari-tara-din-europa-care-obliga-producatorii-sa-vina-cu-avertismente-in-reclame/" rel="prev">Următorul articol</a></div>
        
        
    </div>

    <div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-404459" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404459"><a href="https://playtech.ro/tehnologie/">TEHNOLOGIE</a></li>
<li id="menu-item-467236" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467236"><a href="https://playtech.ro/vista/">VISTA</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ȘTIRI IMPACT</a></li>
<li id="menu-item-403995" class="icon-meter menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403995"><a href="https://playtech.ro/auto/">AUTO</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/actualizare/" class="tag-cloud-link tag-link-11415 tag-link-position-1" style="font-size: 12pt;" aria-label="actualizare (685 de elemente)">actualizare</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 32.294117647059pt;" aria-label="Android (3.857 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 14.435294117647pt;" aria-label="aplicatii (843 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 14.705882352941pt;" aria-label="aplicatii mobile (868 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 33.917647058824pt;" aria-label="Apple (4.516 elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 12.541176470588pt;" aria-label="ASUS (730 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/bani/" class="tag-cloud-link tag-link-15400 tag-link-position-7" style="font-size: 14.705882352941pt;" aria-label="bani (866 de elemente)">bani</a>
<a href="https://playtech.ro/tag/china/" class="tag-cloud-link tag-link-686 tag-link-position-8" style="font-size: 13.082352941176pt;" aria-label="China (764 de elemente)">China</a>
<a href="https://playtech.ro/tag/coronavirus/" class="tag-cloud-link tag-link-61016 tag-link-position-9" style="font-size: 12.270588235294pt;" aria-label="coronavirus (700 de elemente)">coronavirus</a>
<a href="https://playtech.ro/tag/dacia/" class="tag-cloud-link tag-link-12191 tag-link-position-10" style="font-size: 15.517647058824pt;" aria-label="Dacia (924 de elemente)">Dacia</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-11" style="font-size: 19.576470588235pt;" aria-label="Emag (1.303 elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-12" style="font-size: 27.964705882353pt;" aria-label="Facebook (2.668 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-13" style="font-size: 19.576470588235pt;" aria-label="Gaming (1.313 elemente)">Gaming</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-14" style="font-size: 31.752941176471pt;" aria-label="Google (3.733 de elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-15" style="font-size: 16.329411764706pt;" aria-label="Huawei (1.004 elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-16" style="font-size: 12.811764705882pt;" aria-label="Intel (745 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-17" style="font-size: 12.541176470588pt;" aria-label="inteligenta artificiala (720 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-18" style="font-size: 20.388235294118pt;" aria-label="internet (1.408 elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-19" style="font-size: 21.470588235294pt;" aria-label="iOS (1.554 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-20" style="font-size: 12.270588235294pt;" aria-label="iPad (705 elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-21" style="font-size: 26.882352941176pt;" aria-label="iPhone (2.463 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-22" style="font-size: 19.035294117647pt;" aria-label="jocuri (1.258 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-23" style="font-size: 20.388235294118pt;" aria-label="jocuri video (1.416 elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-24" style="font-size: 28.505882352941pt;" aria-label="lansare (2.847 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-25" style="font-size: 13.623529411765pt;" aria-label="LG (802 elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-26" style="font-size: 27.964705882353pt;" aria-label="Microsoft (2.666 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-27" style="font-size: 13.082352941176pt;" aria-label="NASA (759 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/netflix/" class="tag-cloud-link tag-link-12126 tag-link-position-28" style="font-size: 15.247058823529pt;" aria-label="Netflix (901 elemente)">Netflix</a>
<a href="https://playtech.ro/tag/pandemie/" class="tag-cloud-link tag-link-61685 tag-link-position-29" style="font-size: 15.517647058824pt;" aria-label="pandemie (927 de elemente)">pandemie</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-30" style="font-size: 14.705882352941pt;" aria-label="reduceri (863 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-31" style="font-size: 22.011764705882pt;" aria-label="Romania (1.624 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-32" style="font-size: 31.211764705882pt;" aria-label="Samsung (3.536 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-33" style="font-size: 16.6pt;" aria-label="securitate (1.011 elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-34" style="font-size: 12.270588235294pt;" aria-label="sistem de operare (706 elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-35" style="font-size: 35pt;" aria-label="smartphone (4.907 elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-36" style="font-size: 17.411764705882pt;" aria-label="Sony (1.108 elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-37" style="font-size: 14.705882352941pt;" aria-label="studiu (878 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-38" style="font-size: 15.517647058824pt;" aria-label="tablete (929 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/tehnologie/" class="tag-cloud-link tag-link-53 tag-link-position-39" style="font-size: 12.541176470588pt;" aria-label="tehnologie (725 de elemente)">tehnologie</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-40" style="font-size: 13.894117647059pt;" aria-label="telefoane (807 elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-41" style="font-size: 20.658823529412pt;" aria-label="telefon (1.450 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-42" style="font-size: 18.764705882353pt;" aria-label="update (1.232 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-43" style="font-size: 13.352941176471pt;" aria-label="Video (770 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-44" style="font-size: 12.811764705882pt;" aria-label="Windows (744 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 12.541176470588pt;" aria-label="YouTube (716 elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
    </div>
</header>

    <div id="sam_branding" class="hidden-xs hidden-sm sam_branding height-md-250" style="width: 1170px; margin: 10px auto 10px; position: relative">
        <div class="top">
            <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>        </div>
    </div>

	    <div class="container">
    <div class="row">
    <div class="col-sm-12">
    <div class="content">
    <div class="headline mg-xs-top-20">
        <div class="titlezone">
            <h1>Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă</h1>
            <div class="mg-top-20">
				<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/&title=Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
    </div>
    <div class="image mg-bottom-20 mg-top-20">
									<picture>
<source type='image/webp' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg'>
<source type='image/jpeg' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg'>
<source type='image/webp' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg'>
<source type='image/jpeg' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg'>
<source type='image/webp' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg'>
<source type='image/jpeg' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg'>
<img width="1140" height="641" src="https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2021/12/Netflix-Rusia-legislatie-800x400.jpg" class="img-responsive"  alt="Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" >
</picture>									    </div>
    <div class="text-center mg-bottom-20 height-md-250">
		<div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>    </div>
    <div class="row">
    <div class="col-md-12">
    <div style="overflow: hidden" class="outlook">
    <div class="meta ">
		            <div class="avatar"><img src="https://playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="100" height="100" alt="Alexandru Puiu" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
            <div class="nicename"><a
                        href="https://playtech.ro/author/alex-puiu/">Alexandru Puiu</a>
            </div>
		        <div class="date"><a
                    href="/2021/12/30">09:48 30.12.2021</a></div>
    </div>
    <div class="article">
        <div class="text">
			<p>Netflix funcționează în aproximativ 190 de țări. Având în vedere variațiile de legislație de la un teritoriu la altul, este evident că gigantul american trebuie să întâmpine dificultăți în a se adapta la politice anumitor regiuni.<div class='height-300 mg-bottom-20'><div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>Serviciul de streaming Netflix tocmai a fost înregistrat în registrul de ”servicii audiovizuale” din Rusia. Imediat după, autoritatea de reglementare a audiovizualului de la Moscova a decis să oblige platforma de streaming să ofere abonaților săi din teritoriu acces la canalele televiziunilor rusești, conform datelor obținute de The Moscow Times.</p>
<h2>Netflix trebuie să se reinventeze în Rusia</h2>
<p>Registrul Roskomnadzor a fost creat la sfârșitul anului 2020. Acesta se aplică serviciilor de streaming online care au peste 100.000 de utilizatori în fiecare zi. Peste valoarea cu pricina, companiile din spate trebuie să se conformeze legislației din Rusia și să înființeze un sediu local, conform <a href="https://www.hotnews.ro/stiri-international-25268542-rusia-obliga-netflix-difuzeze-canale-televiziunilor-stat-moscova.htm" target="_blank" rel="noopener">Hotnews.</a><div class='height-300 mg-bottom-20'><div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>Cea mai importantă prevedere este însă alta și ar putea face probleme pentru <a href="https://playtech.ro/2021/de-ce-ne-fascineaza-donʼt-look-up-rasturnare-de-situatie-in-topul-netflix/" target="_blank" rel="noopener">Netflix</a>, în contextul în care serviciul este cunoscut pentru oferta de filme și seriale on-demand, clipuri video pe care le pornești oricând, de oriunde.</p>
<p>Pe lângă librăria sa de conținut, însă, pentru a se conforma legislației din Rusia, <a href="https://playtech.ro/2021/bigbug-primeste-primul-trailer-creatorul-amelie-revine-la-lungmetraje-pe-netflix/" target="_blank" rel="noopener">Netflix</a> trebuie să se apuce să difuzeze 20 de canale TV ale Federației Ruse. Prevederile se aplică din martie 2022, când Netflix va fi obligat să le ofere clienților săi din Rusia transmisiuni ale televiziunii de stat Pervîi Kanal (Canalul Unu), televiziunii de divertisment NTV și ale Spas, postul TV al Bisericii Ortodoxe Ruse, printre altele.</p>
<p>La fel de problematic pentru Netflix este faptul că, odată inclus în Roskomnadzor, trebuie să respecte niște prevederi controversate în ceea ce privește conținutul pus la dispoziția utilizatorilor. În teorie, este vorba de eliminarea conținutului extremist. În practică, este vorba de conținutul clasificat în acest fel de Kremlin și se reflectă într-o formă de cenzură agresivă. Ca referință, Netflix este cel mai nou gigant american, după Google și Apple, care este nevoit să se alinieze la pretențiile autorităților de la Moscova.<div class='height-300 mg-bottom-20'><div data-name="article-intext-inline-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div></p>
			        </div>
        <!-- Ad -->
        <div class="padding-bottom-10 padding-top-10">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-sm-6 reset padding">
                        <div class="text-center">
							<div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                        </div>
                    </div>
                    <div class="col-sm-6 reset padding">
                        <div class="text-center">
							<div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- END Ad -->
		
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playsport.ro');" 
				href="https://www.playsport.ro/iubita-lui-ianis-hagi-renunta-la-tot-si-pleaca-ce-se-intampla-cu-relatia-celor-doi-dupa-aceasta-decizie-exclusiv-99130?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/41cfd198f77b080cf3bec356b189c5d7-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/41cfd198f77b080cf3bec356b189c5d7-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="ALERTĂ! Iubita lui Ianis Hagi renunță la tot și PLEACĂ! Ce se întâmplă cu relația celor doi" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Playsport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playsport.ro');"
                   href="https://www.playsport.ro/iubita-lui-ianis-hagi-renunta-la-tot-si-pleaca-ce-se-intampla-cu-relatia-celor-doi-dupa-aceasta-decizie-exclusiv-99130?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   ALERTĂ! Iubita lui Ianis Hagi renunță la tot și PLEACĂ! Ce se întâmplă cu relația celor doi</a>
            </div>
        </li>
	        </ul>
</div>
		
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" 
				href="https://www.digisport.ro/special/cosmarul-unei-campioane-de-origine-romana-abuzata-de-tatal-sau-inca-din-copilarie-fizic-emotional-sexual-1444059">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/432d672229b84f252c5ceb1d00eba431-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/432d672229b84f252c5ceb1d00eba431-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="Coșmarul unei campioane de origine română! Abuzată de tatăl său încă din copilărie: ”Fizic, emoțional, sexual”" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/special/cosmarul-unei-campioane-de-origine-romana-abuzata-de-tatal-sau-inca-din-copilarie-fizic-emotional-sexual-1444059">

                   Coșmarul unei campioane de origine română! Abuzată de tatăl său încă din copilărie: ”Fizic, emoțional, sexual”</a>
            </div>
        </li>
	        </ul>
</div>
		
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" 
				href="https://www.impact.ro/anuntul-facut-de-romica-tociu-despre-cornel-palade-decizia-luata-de-cei-doi-artisti-exclusiv-282796.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/1e178019f093ae9b73346ac2acb07af2-o.JPG-m.JPG">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/1e178019f093ae9b73346ac2acb07af2-o.JPG-m.JPG" 
						loading="lazy" style="width:100%; height: auto;"
						alt="Anunț ȘOC al al lui Romică Țociu despre Cornel Palade! La ce s-a ajuns între cei doi artiști. E finalul..." class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/anuntul-facut-de-romica-tociu-despre-cornel-palade-decizia-luata-de-cei-doi-artisti-exclusiv-282796.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Anunț ȘOC al al lui Romică Țociu despre Cornel Palade! La ce s-a ajuns între cei doi artiști. E finalul...</a>
            </div>
        </li>
	        </ul>
</div>
        <div class="extra">
            <!-- META:SOURCE -->
            <div class="heading">Citește și:</div>
			        </div>
						        <div class="text">
			<div id="strawberry_feeds_manager_positions_widget-2" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/exclusiv-singura-femeie-care-l-ar-fi-inselat-pe-cristi-borcea-cand-a-aflat-omul-de-afaceri-a-luat-foc-si-a-renuntat-la-relatie-88139?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/886d7efa5623baa7c3a9a682b40d4f16-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/886d7efa5623baa7c3a9a682b40d4f16-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="L-a înșelat pe Borcea. Relația s-a rupt instantaneu. Detalii incredibile despre eșecul marelui cuceritor" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/exclusiv-singura-femeie-care-l-ar-fi-inselat-pe-cristi-borcea-cand-a-aflat-omul-de-afaceri-a-luat-foc-si-a-renuntat-la-relatie-88139?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">L-a înșelat pe Borcea. Relația s-a rupt instantaneu. Detalii incredibile despre eșecul marelui...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/life-style/timp-liber/supercontinentul-pangea-detalii-mai-putin-stiute-despre-supercontinentul-care-a-dominat-terra-de-ce-a-disparut-57936.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/20378f354e365b30406a8cae0f14457a-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/20378f354e365b30406a8cae0f14457a-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Supercontinentul care a dominat planeta. Foarte puțini știu de existența lui..." class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Stiridinlume.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/life-style/timp-liber/supercontinentul-pangea-detalii-mai-putin-stiute-despre-supercontinentul-care-a-dominat-terra-de-ce-a-disparut-57936.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Supercontinentul care a dominat planeta. Foarte puțini știu de existența lui...</a>
            </div>
        </li>
	        </ul>
</div>
</div>        </div>
        <div class="extra">
            <!-- SHAREBAR -->
			<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/&title=Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/pe-langa-filme-si-seriale-netflix-incepe-sa-transmita-posturi-tv-in-aceasta-tara-importanta/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>        </div>
        <div class="extra">
            <!-- TAGS -->
            <div class="heading">Etichete:</div>
            <div class="tags"> <a href="https://playtech.ro/tag/netflix/" rel="tag">Netflix</a> <a href="https://playtech.ro/tag/restrictii/" rel="tag">restrictii</a> <a href="https://playtech.ro/tag/rusia/" rel="tag">Rusia</a> <a href="https://playtech.ro/tag/streaming/" rel="tag">streaming</a> <a href="https://playtech.ro/tag/tv/" rel="tag">TV</a></div>
        </div>
    </div>
    <div class="sidebar padding-top-10">
		<div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/special/isi-merita-renumele-de-rebela-tenisului-romanesc-imbracata-cu-o-rochie-alba-in-zapada-spre-deliciul-fanilor-1443967">						
						<picture>
                            <source type="image/webp" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/6d504f250992a0ac3858078e00c9f96f-o.jpg-m.jpg">
                            <source type="image/jpeg" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(jpeg):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/6d504f250992a0ac3858078e00c9f96f-o.jpg-m.jpg">
							<img 	
							width="300"
							height="160"
							src="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2021/12/6d504f250992a0ac3858078e00c9f96f-o.jpg-m.jpg"
							loading="lazy" style="width:100%; height: auto;"
							alt="Își merită renumele de ”rebela tenisului românesc”! Cum a apărut, în zăpadă, spre deliciul fanilor" class="img-responsive">
						</picture>
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/special/isi-merita-renumele-de-rebela-tenisului-romanesc-imbracata-cu-o-rochie-alba-in-zapada-spre-deliciul-fanilor-1443967">Își merită renumele de ”rebela tenisului românesc”! Cum a apărut, în zăpadă, spre deliciul fanilor</a>
					</div>
                </div>
            </article>
                </div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div>    </div>
    </div>
    </div>
    </div>
    <div class="miniside">
        <div class="text-center height-md-250">
			<div data-name="article-title-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /21753829037/playtech.ro -->
<div id='div-gpt-ad-1580822560454-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580822560454-0'); });
   }]); 
 </script>
</div></div>        </div>
		    </div>
    </div>
    </div>
    </div>
    </div>
    <div class="container">
        <div class="text-center ad">
        </div>
    </div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
    <img width="228" height="28" src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	<div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "491612";
        var sms_title = "Pe lângă filme și seriale, Netflix începe să transmită posturi TV, în această țară importantă";
        var sms_date = "1640857735";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>
<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>