    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele</title>
<meta name="description" content="Nu avem încă rețele 5G funcționale de care să te bucuri, dar Qualcomm se află la a doua generație a modemului său compatibil cu ele. Acesta este intitulat X55 și suportă viteze de până la 7Gbps."/>
<meta name="original-source" content="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" />
<link rel="canonical" href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" />
<meta property="og:description" content="Nu avem încă rețele 5G funcționale de care să te bucuri, dar Qualcomm se află la a doua generație a modemului său compatibil cu ele. Acesta este intitulat X55 și suportă viteze de până la 7Gbps." />
<meta property="og:url" content="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="7 nanometri" />
<meta property="article:tag" content="conectivitate 5G" />
<meta property="article:tag" content="LTE" />
<meta property="article:tag" content="modem" />
<meta property="article:tag" content="Qualcomm" />
<meta property="article:tag" content="X55" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-02-20T08:33:32+02:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2019/02/qualcomm-SDX55-1.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2019/02/qualcomm-SDX55-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nu avem încă rețele 5G funcționale de care să te bucuri, dar Qualcomm se află la a doua generație a modemului său compatibil cu ele. Acesta este intitulat X55 și suportă viteze de până la 7Gbps." />
<meta name="twitter:title" content="Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2019/02/qualcomm-SDX55-1.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=391678' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Fnoul-modem-qualcomm-5g-vechile-retele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Fnoul-modem-qualcomm-5g-vechile-retele%2F&#038;format=xml" />
		<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/",
		 "headline": "Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2019/02/qualcomm-SDX55-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Alexandru Puiu"
		 },
		 "datePublished": "2019-02-20T08:33:32+00:00",
		 "dateCreated": "2019-02-20T08:33:32+00:00",
		 "dateModified": "2019-02-20T08:33:32+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.13">

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding {width: 100%;}
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>
            
            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-391678 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>
			
                        <div class="social">
                <div class="container">
			        				        <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/&title=Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>			        
                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2019/huawei-p30-are-o-data-oficiala-de-lansare/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-377899" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377899"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">Business</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.553191489362pt;" aria-label="Android (3.179 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 17.382978723404pt;" aria-label="aplicatii (749 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 16.893617021277pt;" aria-label="aplicatii mobile (716 elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 34.021276595745pt;" aria-label="Apple (3.660 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 16.404255319149pt;" aria-label="ASUS (684 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 14.202127659574pt;" aria-label="console (562 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-7" style="font-size: 16.159574468085pt;" aria-label="Emag (678 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 26.925531914894pt;" aria-label="Facebook (1.882 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 22.031914893617pt;" aria-label="Gaming (1.177 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 14.446808510638pt;" aria-label="ghidul cumparatorului (568 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 31.81914893617pt;" aria-label="Google (2.950 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-12" style="font-size: 12pt;" aria-label="HTC (458 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 13.957446808511pt;" aria-label="Huawei (544 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 16.404255319149pt;" aria-label="Intel (694 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12.244680851064pt;" aria-label="inteligenta artificiala (462 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 20.074468085106pt;" aria-label="internet (972 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 23.5pt;" aria-label="iOS (1.358 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 15.914893617021pt;" aria-label="iPad (661 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 27.414893617021pt;" aria-label="iPhone (1.964 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 22.031914893617pt;" aria-label="jocuri (1.173 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 22.765957446809pt;" aria-label="jocuri video (1.249 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 29.372340425532pt;" aria-label="lansare (2.324 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 17.627659574468pt;" aria-label="LG (768 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 29.372340425532pt;" aria-label="Microsoft (2.330 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 12.244680851064pt;" aria-label="NASA (467 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 15.425531914894pt;" aria-label="Nokia (635 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-27" style="font-size: 12pt;" aria-label="online (458 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 15.18085106383pt;" aria-label="PC (610 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-29" style="font-size: 13.712765957447pt;" aria-label="reduceri (530 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 12.244680851064pt;" aria-label="Romania (469 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.574468085106pt;" aria-label="Samsung (2.854 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.36170212766pt;" aria-label="securitate (822 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.18085106383pt;" aria-label="sistem de operare (611 elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (3.960 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 20.31914893617pt;" aria-label="Sony (991 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.425531914894pt;" aria-label="studiu (634 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 19.340425531915pt;" aria-label="tablete (903 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.425531914894pt;" aria-label="telefoane (636 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 18.851063829787pt;" aria-label="telefon (875 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 12.978723404255pt;" aria-label="trailer (495 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 20.808510638298pt;" aria-label="update (1.053 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 16.159574468085pt;" aria-label="Video (673 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 15.914893617021pt;" aria-label="Windows (667 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.202127659574pt;" aria-label="windows 10 (557 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.712765957447pt;" aria-label="YouTube (534 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/&title=Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2019/02/qualcomm-SDX55-1-1170x658.jpg" alt="Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta   ca ">
                                                                            <div class="co-authors">
                                                                                            <div class="co-authors__author">
                                                    <div class="co-authors__avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="35" height="35" alt="Alexandru Puiu" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                                                    <div class="co-authors__name co-authors__name--small"><a href="https://playtech.ro/author/alex-puiu/">Alexandru Puiu</a></div>
                                                </div>
                                                                                    </div>
                                                                        <div class="date">08:33 20.02.2019</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Nu avem încă rețele 5G funcționale de care să te bucuri, dar Qualcomm se află la a doua generație a modemului său compatibil cu ele. Acesta este intitulat X55 și suportă viteze de până la 7Gbps.</p>
<p>Fără prea mult tam-tam, <a href="https://playtech.ro/2019/apple-castiga-proces-important-qualcomm/" target="_blank" rel="noopener">Qualcomm</a> a anunțat a doua generație a modemului din portofoliu pentru compatibilitatea cu rețele 5G. Acesta va fi construit printr-un proces de fabricație pe 7 nanometri și ar trebui să-și găsească loc în multe dintre smartphone-urile de top ce vor fi lansate în a doua jumătate a acestui an.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p><a href="https://playtech.ro/wp-content/uploads/2019/02/qualcomm-5g-x55-modem.jpg"><img class="aligncenter size-full wp-image-391682" src="https://playtech.ro/wp-content/uploads/2019/02/qualcomm-5g-x55-modem.jpg" alt="qualcomm 5g x55 modem" width="727" height="242" /></a>Qualcomm X55 reprezintă un upgrade important față de<a href="https://playtech.ro/2018/qualcomm-antena-5g/" target="_blank" rel="noopener"> ”bătrânul” X50.</a> O comparație detaliată între cele două se poate vedea în captura de ecran de mai sus din comunicatul oficial. Un lucru este sigur, noul modem va fi compatibil cu vechile rețele LTE, dar și cu tehnologiile 3G și 2G pe cale de dispariție.</p>
<p>Un alt beneficiu tehnologic al noului chipset ține de compatibilitatea cu ambele tipuri de conexiuni 5G mmWave pentru lățime de bandă mai mare și sub-6GHz pentru acoperire sporită. Micuțul cip ar trebui să facă viața mai ușoară celor ca lansează smartphone-urile atât pentru chinezi, cât și pentru europeni, deoarece funcționează la fel de bine pe rețelele TDD și FDD.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Pe rețeaua mmWave, modemul operează pe 2&#215;2 MIMO pentru a cuprinde un spectru maxim de până la 8000 MHz pentru o viteză maxim teoretică de până la 7Gpbs la download și 3Gbps la upload. Pe frecvențele mai mici de 6GHz operează pe o frecvență maximă de 100MHz și 4&#215;4 MIMO.</p>
<p>Pentru că marea masă a utilizatorilor vor profita de avantajele sale pe o rețea tradițională 4G LTE, este îmbucurător că ar trebui să simți și acolo o îmbunătățire. Viteza maximă de download pe LTE cu noul Qualcomm X55 ar trebui să fie de 2,5Gbps, în timp ce pe upload s-ar putea să prinzi 0,3Gbps, în condiții ideale.</p>
                                    </div>

                                    <div class="text">
	                                <div class="box"><div class="sirc"  ">
    <div class="sirc__title">Digisport.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/gestul-facut-de-van-cleemput-care-a-dus-la-despartirea-de-simona-halep-romanca-nu-a-acceptat-comportamentul-belgianului-612725">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/02/4c9d7e9a1ac201f401f632b7e8dc4137-o.jpg-m.jpg" alt="Gestul care i-a fost fatal lui Van Cleemput. Motivul real pentru care Simona Halep a renunțat la colaborare"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/tenis/gestul-facut-de-van-cleemput-care-a-dus-la-despartirea-de-simona-halep-romanca-nu-a-acceptat-comportamentul-belgianului-612725">Gestul care i-a fost fatal lui Van Cleemput. Motivul real pentru care Simona Halep a renunțat la colaborare</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Adevarul.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="http://adevarul.ro/economie/imobiliare/patronii-dedeman-investesc-imobiliare-cui-destinate-locuintele-1_5c6bf303445219c57e5529cd/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/economie/imobiliare/patronii-dedeman-investesc-imobiliare-cui-destinate-locuintele-1_5c6bf303445219c57e5529cd/index.html&amp;utm_campaign=CrossPromo">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/02/f4ba4ea68cb46b9c971c976f76eab21b-o.jpg-m.jpg" alt="Patronii Dedeman investesc în imobiliare. Cui sunt destinate locuinţele"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="http://adevarul.ro/economie/imobiliare/patronii-dedeman-investesc-imobiliare-cui-destinate-locuintele-1_5c6bf303445219c57e5529cd/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/economie/imobiliare/patronii-dedeman-investesc-imobiliare-cui-destinate-locuintele-1_5c6bf303445219c57e5529cd/index.html&amp;utm_campaign=CrossPromo">Patronii Dedeman investesc în imobiliare. Cui sunt destinate locuinţele</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">RECOMANDĀRI</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/mihaela-radulescu-fotografiata-de-iubitul-ei-felix-in-ce-ipostaza-sexy-a-surprins-o-167838?pic=2">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/02/91f1c8782722124d49d7ed010c59bf78-o.jpg-m.jpg" alt="Imaginea asta cu Mihaela Radulescu o sa îți taie respirația. Mai ceva ca în filmele pentru adulți. Felix nu a rezistat tentației și.."
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/mihaela-radulescu-fotografiata-de-iubitul-ei-felix-in-ce-ipostaza-sexy-a-surprins-o-167838?pic=2">Imaginea asta cu Mihaela Radulescu o sa îți taie respirația. Mai ceva ca în filmele pentru adulți. Felix nu a rezistat tentației și..</a>
            </div>
        </li>
	        </ul>
</div>
</div><div class="box"><div class="sirc"  ">
    <div class="sirc__title">Fanatik.ro</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');"
                   href="https://stirimondene.fanatik.ro/cui-i-a-lasat-karl-lagerfeld-averea-de-250-de-milioane-de-dolari-cine-este-choupette-2-18376370?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/02/c79d4cb27f81da173140832906f8db13-o.jpg-m.jpg" alt="Cui i-a lasat averea Karl Lagerfeld! Incredibil la cine ajung cele 250 de milioane de euro! Nimeni nu se astepta la ASA CEVA..."
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');"
                   href="https://stirimondene.fanatik.ro/cui-i-a-lasat-karl-lagerfeld-averea-de-250-de-milioane-de-dolari-cine-este-choupette-2-18376370?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">Cui i-a lasat averea Karl Lagerfeld! Incredibil la cine ajung cele 250 de milioane de euro! Nimeni nu se astepta la ASA CEVA...</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/&title=Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/7-nanometri/" rel="tag">7 nanometri</a> <a href="https://playtech.ro/tag/conectivitate-5g/" rel="tag">conectivitate 5G</a> <a href="https://playtech.ro/tag/lte/" rel="tag">LTE</a> <a href="https://playtech.ro/tag/modem/" rel="tag">modem</a> <a href="https://playtech.ro/tag/qualcomm/" rel="tag">Qualcomm</a> <a href="https://playtech.ro/tag/x55/" rel="tag">X55</a></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>
                                    
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/esti-in-dubai-nu-in-constanta-faza-zilei-dupa-meciul-simonei-halep-cu-eugenie-bouchard-612635">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/5a28a67a6d5b817bf8761dc5c76642e8-o.jpg-m.jpg?v=1.1" alt=""Ești în Dubai, nu în Constanța!" Faza zilei, după meciul cu Bouchard. Cum a reacționat Simona Halep" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/esti-in-dubai-nu-in-constanta-faza-zilei-dupa-meciul-simonei-halep-cu-eugenie-bouchard-612635">"Ești în Dubai, nu în Constanța!" Faza zilei, după meciul cu Bouchard. Cum a reacționat...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Adevarul.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/locale/iasi/piticul-pedofil-fost-prins-minion-voiajor-timp-incerca-abuzeze-sexualcopii-iasi-1_5c6a9210445219c57e4a67f9/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/iasi/piticul-pedofil-fost-prins-minion-voiajor-timp-incerca-abuzeze-sexualcopii-iasi-1_5c6a9210445219c57e4a67f9/index.html&amp;utm_campaign=CrossPromo">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/c00eeab927b6b60dcd2c269b53878f56-o.jpg-m.jpg?v=1.1" alt="Piticul-pedofil. Cum a fost prins un minion voiajor în timp ce încerca să abuzeze sexual
copii din Iaşi" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/locale/iasi/piticul-pedofil-fost-prins-minion-voiajor-timp-incerca-abuzeze-sexualcopii-iasi-1_5c6a9210445219c57e4a67f9/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/iasi/piticul-pedofil-fost-prins-minion-voiajor-timp-incerca-abuzeze-sexualcopii-iasi-1_5c6a9210445219c57e4a67f9/index.html&amp;utm_campaign=CrossPromo">Piticul-pedofil. Cum a fost prins un minion voiajor în timp ce încerca să abuzeze sexual...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Fanatik.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');" href="https://stirimondene.fanatik.ro/ce-pensie-are-ion-iliescu-fostul-presedinte-al-romaniei-incaseaza-o-suma-uriasa-18376188?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/9eb1daa40c2f4c8dd52a1114574043b8-o.jpg-m.jpg?v=1.1" alt="Ce PENSIE are Ion Iliescu! Fostul presedinte incaseaza o suma COLOSALA" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');" href="https://stirimondene.fanatik.ro/ce-pensie-are-ion-iliescu-fostul-presedinte-al-romaniei-incaseaza-o-suma-uriasa-18376188?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">Ce PENSIE are Ion Iliescu! Fostul presedinte incaseaza o suma COLOSALA</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/europa-schimba-cartile-de-identitate-buletinul-in-romania-6795">
					<img src="https://www.playtech.ro/feeds/data/images/2019/02/31dbf38c9e80fb496f32af77fcbcf263-o.jpg-m.jpg?v=1.1" alt="Cărțile de identitate se modifică. Când trebuie să-ți schimbi buletinul în România și cum va arăta acesta" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/europa-schimba-cartile-de-identitate-buletinul-in-romania-6795">Cărțile de identitate se modifică. Când trebuie să-ți schimbi buletinul în România și cum va...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/rusia-o-noua-racheta-nucleara-6713">
							<img src="https://www.playtech.ro/feeds/data/images/2019/02/b392440a0ecc2b8d906c9403ba76cebe-o.jpg-t.jpg?v=1.1" alt="Rusia amenință cu o nouă rachetă nucleară, fără limite" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/rusia-o-noua-racheta-nucleara-6713">Rusia amenință cu o nouă rachetă nucleară, fără limite</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/toader-justitie-dancila-a-celebrat-ziua-dezrobirii-romilor-6787">
							<img src="https://www.playtech.ro/feeds/data/images/2019/02/f1f07061f30d60dcc4be293253a1cd45-o.jpg-t.jpg?v=1.1" alt="Când Toader ”a dat foc la justiție”, Dăncilă a celebrat ”Ziua Dezrobirii Romilor”" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/toader-justitie-dancila-a-celebrat-ziua-dezrobirii-romilor-6787">Când Toader ”a dat foc la justiție”, Dăncilă a celebrat ”Ziua Dezrobirii Romilor”</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Cancan.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/secretul-bossului-miliardar-al-emag-flanco-beraria-h-se-recasatoreste-cu-sotia-de-care-a-divortat-19938922">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/bf55cff9d9017782a4eadef22f2caf56-o.jpg-m.jpg?v=1.1" alt="Secretul bossului miliardar al eMag, Flanco și Berăria H. E halucinant cu cine se recăsătorește! EXCLUSIV" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/secretul-bossului-miliardar-al-emag-flanco-beraria-h-se-recasatoreste-cu-sotia-de-care-a-divortat-19938922">Secretul bossului miliardar al eMag, Flanco și Berăria H. E halucinant cu cine se recăsătorește!...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/meteo-anm-prognoza-urgenta-vremea.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/106019394075394d46b08f3eb1f6b52a-o.jpg-m.jpg?v=1.1" alt="Meteo. Meteorologii ANM, NEVOIȚI să schimbe prognoza de URGENȚĂ. Vremea a luat-o RAZNA." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/meteo-anm-prognoza-urgenta-vremea.html?utm_source=playtech&amp;utm_medium=referral">Meteo. Meteorologii ANM, NEVOIȚI să schimbe prognoza de URGENȚĂ. Vremea a luat-o RAZNA.</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/imaginea-induiosatoare-thaliei-cu-baietelul-ei-ce-mult-ii-seamana-micutul-263397">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/1e0b31ba6b97507c80299cc5dcb42901-o.jpg-m.jpg?v=1.1" alt="Cum arata baieteleui Thaliei. Alejandro are 7 ani și e frumos foc" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/imaginea-induiosatoare-thaliei-cu-baietelul-ei-ce-mult-ii-seamana-micutul-263397">Cum arata baieteleui Thaliei. Alejandro are 7 ani și e frumos foc</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/a-murit-karl-lagerfeld-la-85-de-ani-designerul-chanel-doliu-in-lumea-modei-179309/">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/53b3cea2a565bc5165787109e44d5425-o.jpg-m.jpg?v=1.1" alt="A murit Karl Lagerfeld la 85 de ani – Designerul Chanel. DOLIU în lumea modei" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/a-murit-karl-lagerfeld-la-85-de-ani-designerul-chanel-doliu-in-lumea-modei-179309/">A murit Karl Lagerfeld la 85 de ani – Designerul Chanel. DOLIU în lumea modei</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/panbqg/romanii-suparati-pe-o-reclama-la-prezervative">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/reclama-durex-prezervative-500x281.png"
                             alt="Românii care habar n-au cum să facă sex cu prezervativ" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/panbqg/romanii-suparati-pe-o-reclama-la-prezervative">Românii care habar n-au cum să facă sex cu prezervativ</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/modele/presa-britanica-dezvaluie-cati-bani-ar-putea-costa-prima-masina-electrica-lansata-de-dacia-1550451?utm_source=playtech.ro-Cross&amp;utm_medium=Presa+britanica+dezvaluie+cati+bani+ar+putea+costa+prima+masina+electrica+lansata+de+Dacia&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2019/02/31b93c5945b4e4ee4b009cbdb15462e4-o.jpg-m.jpg?v=1.1" alt="Presa britanica dezvaluie cati bani ar putea costa prima masina electrica lansata de Dacia" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/modele/presa-britanica-dezvaluie-cati-bani-ar-putea-costa-prima-masina-electrica-lansata-de-dacia-1550451?utm_source=playtech.ro-Cross&amp;utm_medium=Presa+britanica+dezvaluie+cati+bani+ar+putea+costa+prima+masina+electrica+lansata+de+Dacia&amp;utm_campaign=Interpromo">Presa britanica dezvaluie cati bani ar putea costa prima masina electrica lansata de Dacia</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/02/qualcomm-SDX55-1-500x281.jpg"
                             alt="Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/noul-modem-qualcomm-5g-vechile-retele/">Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/huawei-p30-are-o-data-oficiala-de-lansare/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/02/Huawei-P30-3-500x281.jpg"
                             alt="Huawei P30 are o dată oficială de lansare: ce poate să facă P30 Pro" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/huawei-p30-are-o-data-oficiala-de-lansare/">Huawei P30 are o dată oficială de lansare: ce poate să facă P30 Pro</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/ultimele-detalii-despre-galaxy-s10-si-galaxy-fold/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2019/02/Samsung-Galaxy-S10-Plus-2-500x281.jpg"
                             alt="Ultimele detalii despre Galaxy S10 și Galaxy Fold, înainte de marele eveniment" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/ultimele-detalii-despre-galaxy-s10-si-galaxy-fold/">Ultimele detalii despre Galaxy S10 și Galaxy Fold, înainte de marele eveniment</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/economie/curs-valutar-18-februarie-2019-bnr-a-anuntat-cat-costa-1-euro-luni-179192/">
					<img src="https://www.playtech.ro/feeds/data/images/2019/02/91266c022dfe9c16380ecc79805c41c5-o.jpg-t.jpg" alt="Curs valutar 18 februarie 2019 – BNR a anunțat cât costă 1 euro luni" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					AIR24                </div>
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/economie/curs-valutar-18-februarie-2019-bnr-a-anuntat-cat-costa-1-euro-luni-179192/">Curs valutar 18 februarie 2019 – BNR a anunțat cât costă 1 euro luni</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-la-ce-vin-initialele-hm-3519.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img src="https://www.playtech.ro/feeds/data/images/2019/02/a4f6430a19b6eff21178d298d7277f68-o.jpg-t.jpg" alt="De la ce vin inițialele H and M?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Shtiu.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-la-ce-vin-initialele-hm-3519.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">De la ce vin inițialele H and M?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2019/emag-reduceri-televizoare-crazy-days-oferte/">eMAG are reduceri la televizoare de zici că le dă (aproape) gratis</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2019/emag-reduceri-crazy-days-valentines-day/">eMAG continuă seria reducerilor bune: de piatră să fii și tot te încântă</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/internetul-mobil-mai-rapid-decat-wi-fi/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/08/5g-500x281.jpg" alt="Internetul mobil a ajuns mai rapid decât Wi-Fi într-un număr record de țări" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/internetul-mobil-mai-rapid-decat-wi-fi/">Internetul mobil a ajuns mai rapid decât Wi-Fi într-un număr...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 27.11.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/3g-4g-lte-5g-internetul-viitorului-mobile-romania/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/05/De-la-3G-la-5G-cât-de-rapid-și-util-va-fi-internetul-pe-mobil-500x281.jpg" alt="De la 3G la 5G: cât de rapid și de util este internetul viitorului pe mobile" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/3g-4g-lte-5g-internetul-viitorului-mobile-romania/">De la 3G la 5G: cât de rapid și de...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 06.06.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/iphone-x-versus-galaxy-note-8/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/11/Galaxy-Note-8-or-iPhone-X-1-500x281.jpg" alt="iPhone X versus Galaxy Note 8: care este mai rapid pe internet 4G" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/iphone-x-versus-galaxy-note-8/">iPhone X versus Galaxy Note 8: care este mai rapid...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 21.11.2017                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/generatia-treia-de-apple-watch-confirmata/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/09/lte-apple-watch-300x165.jpg" alt="Noul Apple Watch, confirmat în versiunea finală de iOS" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/generatia-treia-de-apple-watch-confirmata/">Noul Apple Watch, confirmat în versiunea finală de iOS</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 11.09.2017                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "391678";
        var sms_title = "Noul modem Qualcomm face minuni pe 5G, dar nu neglijează vechile rețele";
        var sms_date = "1550651612";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->




<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.2"></script>



<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>