    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti</title>
<meta name="description" content="Porsche creează unele dintre cele mai frumoase mașini din lume. Vechi sau nou, toate modelele par să aibă ceva special. Dar acest Porsche reinventat te va face să uiți de orice alt bolid de lux al prezentului."/>
<meta name="original-source" content="https://playtech.ro/2018/porsche-400r-911-prototip/" />
<link rel="canonical" href="https://playtech.ro/2018/porsche-400r-911-prototip/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" />
<meta property="og:description" content="Porsche creează unele dintre cele mai frumoase mașini din lume. Vechi sau nou, toate modelele par să aibă ceva special. Dar acest Porsche reinventat te va face să uiți de orice alt bolid de lux al prezentului." />
<meta property="og:url" content="https://playtech.ro/2018/porsche-400r-911-prototip/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/calin.daniel.104" />
<meta property="article:tag" content="auto" />
<meta property="article:tag" content="automobil" />
<meta property="article:tag" content="Bugatti" />
<meta property="article:tag" content="Ferrari" />
<meta property="article:tag" content="mașina" />
<meta property="article:tag" content="Porsche" />
<meta property="article:section" content="Auto" />
<meta property="article:published_time" content="2018-07-09T09:18:14+03:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Porsche creează unele dintre cele mai frumoase mașini din lume. Vechi sau nou, toate modelele par să aibă ceva special. Dar acest Porsche reinventat te va face să uiți de orice alt bolid de lux al prezentului." />
<meta name="twitter:title" content="Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/porsche-400r-911-prototip/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" href="https://playtech.ro/2018/porsche-400r-911-prototip/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://playtech.ro/?p=360157' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fporsche-400r-911-prototip%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fporsche-400r-911-prototip%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
					<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/porsche-400r-911-prototip/",
		 "headline": "Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti",
		 "image": "https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Daniel Ștefan"
		 },
		 "datePublished": "2018-07-09T09:18:14+00:00",
		 "dateCreated": "2018-07-09T09:18:14+00:00",
		 "dateModified": "2018-07-09T09:18:14+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.3">

        <style>
            .feed-simple article .thumb {
                position: relative;
                z-index: 9;
            }

            .feature.content {
                background-color: #fff;
            }

            article.simple .thumb {
                z-index: 99;
            }

            article.simple .content {
                background-color: transparent;
            }

            @media ( max-width: 1170px ) {
                body .branding {
                    width: 100%;
                }
            }

            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }

            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/porsche-400r-911-prototip"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>

            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-360157 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

        <!--//-->
        <![CDATA[//><!--

        var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

        // lines below shouldn't be edited

        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        };gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://garo.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');

        //--><!
        ]]>

    </script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/porsche-400r-911-prototip/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/porsche-400r-911-prototip/&title=Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/porsche-400r-911-prototip/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/top-cele-mai-vandute-smartphone-uri/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12.247311827957pt;" aria-label="3D (416 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 33.021505376344pt;" aria-label="Android (2.891 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.182795698925pt;" aria-label="aplicatii (717 elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.94623655914pt;" aria-label="aplicatii mobile (645 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 34.752688172043pt;" aria-label="Apple (3.396 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.94623655914pt;" aria-label="ASUS (645 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.709677419355pt;" aria-label="console (573 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 14.47311827957pt;" aria-label="Emag (510 elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 27.086021505376pt;" aria-label="Facebook (1.671 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 22.881720430108pt;" aria-label="Gaming (1.133 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.225806451613pt;" aria-label="ghidul cumparatorului (505 elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.52688172043pt;" aria-label="Google (2.762 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 13.236559139785pt;" aria-label="HTC (458 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.688172043011pt;" aria-label="Intel (683 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 19.666666666667pt;" aria-label="internet (840 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.365591397849pt;" aria-label="iOS (1.285 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 16.94623655914pt;" aria-label="iPad (643 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.58064516129pt;" aria-label="iPhone (1.752 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.376344086022pt;" aria-label="jocuri (1.184 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.365591397849pt;" aria-label="jocuri video (1.296 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.559139784946pt;" aria-label="lansare (2.105 elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.430107526882pt;" aria-label="LG (744 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.548387096774pt;" aria-label="Microsoft (2.287 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-24" style="font-size: 16.204301075269pt;" aria-label="Nokia (600 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-25" style="font-size: 12pt;" aria-label="online (409 elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 16.204301075269pt;" aria-label="PC (598 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-27" style="font-size: 12.494623655914pt;" aria-label="reduceri (429 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-28" style="font-size: 12pt;" aria-label="retele sociale (410 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-29" style="font-size: 13.483870967742pt;" aria-label="review (464 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-30" style="font-size: 31.537634408602pt;" aria-label="Samsung (2.524 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-31" style="font-size: 18.924731182796pt;" aria-label="securitate (769 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-32" style="font-size: 15.709677419355pt;" aria-label="sistem de operare (577 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-33" style="font-size: 35pt;" aria-label="smartphone (3.452 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-34" style="font-size: 21.645161290323pt;" aria-label="Sony (1.001 elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-35" style="font-size: 16.204301075269pt;" aria-label="studiu (599 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-36" style="font-size: 20.408602150538pt;" aria-label="tablete (895 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-37" style="font-size: 15.709677419355pt;" aria-label="telefoane (570 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-38" style="font-size: 15.462365591398pt;" aria-label="telefon (565 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 13.978494623656pt;" aria-label="trailer (484 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-40" style="font-size: 21.397849462366pt;" aria-label="update (981 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-41" style="font-size: 17.688172043011pt;" aria-label="Video (695 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-42" style="font-size: 16.698924731183pt;" aria-label="Windows (636 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-43" style="font-size: 12pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.47311827957pt;" aria-label="windows 10 (517 elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 14.225806451613pt;" aria-label="YouTube (498 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/porsche-400r-911-prototip/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/porsche-400r-911-prototip/&title=Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/porsche-400r-911-prototip/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-1170x658.jpg" alt="Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://playtech.ro/wp-content/uploads/2017/11/playtech-logo-mini-1.png" width="36" height="28" alt="Daniel Ștefan" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/daniel-stefan/">Daniel Ștefan</a></div>
                                    <div class="date">09:18 09.07.2018</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Porsche creează unele dintre cele mai frumoase mașini din lume. Vechi sau nou, toate modelele par să aibă ceva special. Dar acest Porsche reinventat te va face să uiți de orice alt bolid de lux al prezentului.</p>
<p><a href="https://playtech.ro/2018/porsche-nurburgring-nou-record-mondial/" target="_blank" rel="noopener">Porsche</a>, indiferent de model, este marca aceea care nu a umblat prea mult la design de foarte multe decenii și bine a făcut. Nu trebuie să fii expert sau pasionat de mașini, oricine recunoaște un Porsche atunci când vede pe stradă și aproape oricine se uită lung după el. Iubitorii de mașini sport știu despre ce vorbesc.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p><img class="aligncenter wp-image-360159 size-full" src="https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4.jpg" alt="" width="3000" height="1688" srcset="https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4.jpg 3000w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-400R-4-500x281.jpg 500w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<p>Îți mai amintești de un Porsche 911 apărut în 1993? Chiar așa s-a și numit: Porsche 993 911 Turbo, un vehicul de viteză cum rar întâlnești, care a fermecat mulți șoferi la acea vreme și la care mulți încă se mai gândesc cu dor ca la prima dragoste.</p>
<p>Porsche n-a renunțat la unul dintre modelele de top, <a href="https://playtech.ro/2016/primele-fotografii-cu-porsche-911-r-te-vor-teleporta-in-adolescenta/" target="_blank" rel="noopener">911</a>, ba chiar valoarea acestuia a crescut vertiginos, fie datorită performanțelor tehnice, fie datorită faptului că este și una dintre cele mai iubite mașini de lux.</p>
<p>Ia atunci un model vechi din 1993 și convertește-l într-unul adaptat vremurilor noastre. Compania Gunther Werks a recreat un astfel de model și a rezultat o mașină fantastică, ce poate rivaliza cu cele mai tari super-mașini ale momentului.</p>
<div class="video-wrapper"><iframe width="500" height="281" src="https://www.youtube.com/embed/xxGdQhXRZis?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p>Noul model a fost denumit Porsche 400R, este roșu, personalizat inclusiv la panoul de bord, căruia i s-a păstrat alura clasică, dar a primit o structură complet nouă, modernă. De aceea pare de nerecunoscut până în momentul în care îi privești spatele. Grila aceea de stop superbă, continuă, i-a conferit modelului o caracteristică aparte, la care cei de la Porsche au revenit, mai nou, pentru ultimele modele.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Atunci când îl văd, cunoscătorii mașinilor Porsche au impresia că este vorba de noua variantă a lui 993 911, dar nu e chiar așa. Reinventarea modelului a început ca un proiect idealist, dar a dus la un rezultat cu care acum oricine ar vrea să mândrească.</p>
<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/cea-mai-urata-masina-din-lume/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america-500x281.jpg" class="img-responsive wp-post-image" alt="masina urata america" srcset="https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america-500x281.jpg 500w, https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/07/masina-urata-america.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/cea-mai-urata-masina-din-lume/'>Cea mai urâtă mașină din lume era pentru adulții cu minte de copil</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/trezit-cu-fata-la-cearsaf-stiinta/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61-500x281.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61-500x281.jpeg 500w, https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61-768x432.jpeg 768w, https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61-800x450.jpeg 800w, https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61-1170x658.jpeg 1170w, https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61-850x478.jpeg 850w, https://playtech.ro/wp-content/uploads/2018/07/2CF6BECC-C911-40A3-9C7D-C95978066A61.jpeg 1200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/trezit-cu-fata-la-cearsaf-stiinta/'>Chiar te poți trezi cu fața la cearșaf, conform științei</a></div></li></ul></div>
<p>Întreaga caroserie metalică, grea, a fost înlocuită cu fibră de carbon, pentru a scădea greutatea vehicului și a-i spori accelerația și viteza. Caroseria lui Porsche 400R prezintă inserțiile și designul modelelor moderne actuale, ceea ce face din 400R o versiune mai „tânără” a vechiului bolid din 1993.</p>
<p>Schimbări au fost făcute și pe parte tehnică, la motorizare și suspensii.</p>
<p><img class="aligncenter size-full wp-image-360507" src="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1.jpg" alt="" width="1600" height="900" srcset="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1.jpg 1600w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-1-500x281.jpg 500w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><img class="aligncenter size-full wp-image-360508" src="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3.jpg" alt="" width="3000" height="1688" srcset="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3.jpg 3000w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-3-500x281.jpg 500w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
<p><img class="aligncenter size-full wp-image-360509" src="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4.jpg" alt="" width="3000" height="1688" srcset="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4.jpg 3000w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-model-custom-4-500x281.jpg 500w" sizes="(max-width: 3000px) 100vw, 3000px" /></p>
                                    </div>

                                    <div class="">
	                                <div class="box"><div class="sirc"  ">
    <div class="sirc__title">RECOMANDĀRI</div>
    <ul class="sirc__list">

	            <li>
            <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/90-de-kilograme-dar-barbatii-se-topesc-dupa-formele-ei-si-e-fotomodel-de-succhttps://www.libertateapentrufemei.ro/articol/90-de-kilograme-dar-barbatii-se-topesc-dupa-formele-ei-si-e-fotomodel-de-succes-149592">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/07/1530860024-m.jpg" alt="Are 90 de kilograme, dar bărbații se topesc după formele ei! Incredibil cum arata de la gât în jos"
                         class="img-responsive">
                </a>
            </div>
            <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/90-de-kilograme-dar-barbatii-se-topesc-dupa-formele-ei-si-e-fotomodel-de-succhttps://www.libertateapentrufemei.ro/articol/90-de-kilograme-dar-barbatii-se-topesc-dupa-formele-ei-si-e-fotomodel-de-succes-149592">Are 90 de kilograme, dar bărbații se topesc după formele ei! Incredibil cum arata de la gât în jos</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                    </div>

                                                                                                                                                    <div class="extra">
                                            <!-- META:SOURCE -->
                                            <div class="heading">Sursa:
                                                                                            <a target="_blank" href="https://www.topgear.com/car-news/big-reads/remastered-911-gunther-werks-mad-400r-driven">Top Gear</a>
                                                                                        </div>
                                        </div>
                                    
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/porsche-400r-911-prototip/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/porsche-400r-911-prototip/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/porsche-400r-911-prototip/&title=Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/porsche-400r-911-prototip/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/auto/" rel="tag">auto</a> <a href="https://playtech.ro/tag/automobil/" rel="tag">automobil</a> <a href="https://playtech.ro/tag/bugatti/" rel="tag">Bugatti</a> <a href="https://playtech.ro/tag/ferrari/" rel="tag">Ferrari</a> <a href="https://playtech.ro/tag/ma%c8%99ina/" rel="tag">mașina</a> <a href="https://playtech.ro/tag/porsche/" rel="tag">Porsche</a></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/modele/presa-britanica-impresionata-de-noul-duster-cumparatorii-de-masini-ieftine-nu-au-avut-niciodata-ceva-mai-bun-1520323?utm_source=playtech.ro-Cross&amp;utm_medium=Presa+britanica%2C+impresionata+de+noul+Duster%3A+Cumparatorii+de+masini+ieftine+nu+au+avut+niciodata+ceva+mai+bun&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2018/07/Presa-britanica--impresionata-de-noul-Duster--Cumparatorii-de-masini-ieftine-nu-au-avut-niciodata-ceva-mai-bun-m.jpg?v=1.1" alt="Presa britanica, impresionata de noul Duster: Cumparatorii de masini ieftine nu au avut niciodata ceva mai bun" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/modele/presa-britanica-impresionata-de-noul-duster-cumparatorii-de-masini-ieftine-nu-au-avut-niciodata-ceva-mai-bun-1520323?utm_source=playtech.ro-Cross&amp;utm_medium=Presa+britanica%2C+impresionata+de+noul+Duster%3A+Cumparatorii+de+masini+ieftine+nu+au+avut+niciodata+ceva+mai+bun&amp;utm_campaign=Interpromo">Presa britanica, impresionata de noul Duster: Cumparatorii de masini ieftine nu au avut niciodata ceva...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Cancan.ro		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cabral-implicat-intr-un-accident-rutier-mi-a-inghetat-inima-19810146">
					<img src="https://www.playtech.ro/feeds/data/images/2018/07/rss-cabral-m.jpg?v=1.1" alt="ULTIMA ORĂ | Cabral, implicat într-un grav accident rutier pe autostrada București-Ploiești" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cabral-implicat-intr-un-accident-rutier-mi-a-inghetat-inima-19810146">ULTIMA ORĂ | Cabral, implicat într-un grav accident rutier pe autostrada București-Ploiești</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/patru-persoane-au-murit-intr-un-accident-produs-in-judetul-bihor-19810080">
							<img src="https://www.playtech.ro/feeds/data/images/2018/07/a-t.jpg?v=1.1" alt="Doliu imens în România! Au murit azi, într-un groaznic accident" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/patru-persoane-au-murit-intr-un-accident-produs-in-judetul-bihor-19810080">Doliu imens în România! Au murit azi, într-un groaznic accident</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cutremurator-un-cantaret-celebru-internat-la-psihiatrie-prin-ordin-judecatoresc-19810022">
							<img src="https://www.playtech.ro/feeds/data/images/2018/07/fb-smiley-t.jpg?v=1.1" alt="Smiley, în stare de șoc! Cântărețul, internat la PSIHIATRIE" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cutremurator-un-cantaret-celebru-internat-la-psihiatrie-prin-ordin-judecatoresc-19810022">Smiley, în stare de șoc! Cântărețul, internat la PSIHIATRIE</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           EVZ.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/ioan-talpes-tradare-preluare-fantome-sie-cornel-biris.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2018/07/01biris-465x390-m.jpg?v=1.1" alt="Când a predat „Fantomele”, Ioan Talpeș a comis cel mai grav act de trădare din istoria spionajului! Generalul SIE Cornel Biriș, fostul comandant al Brigăzii „U”, s-a hotărât să vorbească! (IV)." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/ioan-talpes-tradare-preluare-fantome-sie-cornel-biris.html?utm_source=playtech&amp;utm_medium=referral">Când a predat „Fantomele”, Ioan Talpeș a comis cel mai grav act de trădare din...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/a-purtat-inelul-de-logodna-cu-ea-timp-de-un-an-fara-sa-isi-dea-seama-201230">
						<img src="https://www.playtech.ro/feeds/data/images/2018/07/colier-w-m.jpg?v=1.1" alt="El i-a daruit un colier facut de mana lui. Ea l-a purtat tot timpul. Dupa un an a avut un soc" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/a-purtat-inelul-de-logodna-cu-ea-timp-de-un-an-fara-sa-isi-dea-seama-201230">El i-a daruit un colier facut de mana lui. Ea l-a purtat tot timpul. Dupa...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/carmen-dan-nu-se-astepta-la-asta-politistii-i-au-transmis-o-scrisoare-iar-banii-sa-nu-ajunga-la-164597/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/07/carmencita-1-1024x684-m.jpg?v=1.1" alt="Lovitura DEVASTATOARE pentru Carmen Dan dupa ce i-a murit sotul! Acum a venit SCRISOAREA!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/carmen-dan-nu-se-astepta-la-asta-politistii-i-au-transmis-o-scrisoare-iar-banii-sa-nu-ajunga-la-164597/">Lovitura DEVASTATOARE pentru Carmen Dan dupa ce i-a murit sotul! Acum a venit SCRISOAREA!</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ciao.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/ozana-barabancea-umilita-de-fani/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/07/Ozana-Barabancea-umilita-de-fani-din-cauza-unei-poze-m.jpg?v=1.1" alt="Ozana Barabancea, umilita de fani din cauza unei poze. Imaginea 'horror' care a starnit scandal. Ce a raspuns vedeta" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/ozana-barabancea-umilita-de-fani/">Ozana Barabancea, umilita de fani din cauza unei poze. Imaginea 'horror' care a starnit scandal....</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/bogatie-studiu-iphone/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/07/iphone-bogatie-500x281.jpg"
                             alt="Cum să-ți dai seama dacă cineva este bogat? Te uiți dacă are iPhone" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/bogatie-studiu-iphone/">Cum să-ți dai seama dacă cineva este bogat? Te uiți dacă are iPhone</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/oferte-emag-laptop-telefon-birou/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/05/Samsung-Galaxy-J5-1-500x281.jpg"
                             alt="Oferte eMAG ca să ai ce să pui pe birou cât aștepți vacanța" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/oferte-emag-laptop-telefon-birou/">Oferte eMAG ca să ai ce să pui pe birou cât aștepți vacanța</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/samsung-galaxy-s10-senzor-de-amprenta-pret/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/03/samsung-galaxy-s9-1-500x281.jpg"
                             alt="Samsung Galaxy S10 vine cu senzori de amprentă diferiți, în funcție de buget" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/samsung-galaxy-s10-senzor-de-amprenta-pret/">Samsung Galaxy S10 vine cu senzori de amprentă diferiți, în funcție de buget</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AIR24	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/meteorologii-au-emis-cod-galben-va-ploua-torential-in-aceste-zone-164565/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/07/Cod-galben-1024x614-t.jpg" alt="Meteorologii au emis Cod galben. Va ploua torențial în aceste zone" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/meteorologii-au-emis-cod-galben-va-ploua-torential-in-aceste-zone-164565/">Meteorologii au emis Cod galben. Va ploua torențial în aceste zone</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default feed-simple">
			<div class="name mg-bottom-20">
			VICE Romania		</div>
							<article class="mg-bottom-20">
				<div class="thumb">
					<a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/59qn7d/olguta-vasilescu-jurnalista-in-craiova">
						<img data-src="https://playtech.ro/wp-content/uploads/2018/04/olguta-150x150.jpeg"
						     alt="Rasism fără precedent: ce scria Olguța Vasilescu în ziar în anii &#8217;90" class="img-responsive lazyload">
					</a>
				</div>
				<div class="content">
					<div class="title">
						<a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/59qn7d/olguta-vasilescu-jurnalista-in-craiova">Rasism fără precedent: ce scria Olguța Vasilescu în ziar în anii &#8217;90</a>
					</div>

				</div>
			</article>
			 
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://verdict.ro/fashion/madalina-ghenea-aparitie-de-poveste-la-roma/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/07/Cancan-RSS-5-t.jpg" alt="Mădălina Ghenea - rochie senzațională la Roma! Ce-a făcut vedeta în mijlocul mulțimii" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://verdict.ro/fashion/madalina-ghenea-aparitie-de-poveste-la-roma/">Mădălina Ghenea - rochie senzațională la Roma! Ce-a făcut vedeta în mijlocul mulțimii</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/este-interzisa-cacofonia-in-limba-romana-4133.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/07/caragiale-t.jpg" alt="Este interzisă cacofonia în limba română?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/este-interzisa-cacofonia-in-limba-romana-4133.html">Este interzisă cacofonia în limba română?</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		InfoMusic	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'InfoMusic');" href="https://www.infomusic.ro/2018/07/ce-trebuie-sa-stii-daca-mergi-la-neversea-2018-transport-reguli-de-acces-si-alte-informatii-utile/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/07/neversea-2017-t.jpg" alt="Ce trebuie să știi dacă mergi la Neversea 2018 - program, transport, reguli de acces" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'InfoMusic');" href="https://www.infomusic.ro/2018/07/ce-trebuie-sa-stii-daca-mergi-la-neversea-2018-transport-reguli-de-acces-si-alte-informatii-utile/">Ce trebuie să știi dacă mergi la Neversea 2018 - program, transport, reguli de acces</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/reduceri-emag-produse-top-resigilate/">Reduceri eMAG la produse de top pe care să le iei resigilate</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/telefoane-emag-oferte/">Telefoane de la eMAG care aduc soarele și pe strada ta</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/porsche-400r-911-prototip/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/07/Porsche-Gunther-Werks-400R-500x281.jpg" alt="Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/porsche-400r-911-prototip/">Acest Porsche reconstruit te va face să uiți de Ferrari...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/daniel-stefan/"">Daniel Ștefan</a>
                                | 09.07.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/renault-model-dacia-duster-premium/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/07/Renault-Captur-Dacia-Duster-premium-500x281.jpg" alt="Dacia pentru care să strângi bani: Renault pregătește o schimbare mare" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/renault-model-dacia-duster-premium/">Dacia pentru care să strângi bani: Renault pregătește o schimbare...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/andrei-simion/"">Andrei Simion</a>
                                | 02.07.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/lamborghini-hibrid/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/06/centenario-500x281.jpg" alt="Lamborghini pregătește un model hibrid care va arăta fenomenal" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/lamborghini-hibrid/">Lamborghini pregătește un model hibrid care va arăta fenomenal</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/daniel-stefan/"">Daniel Ștefan</a>
                                | 01.07.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/masini-electrice-poluare/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/06/Destination-Charging-Beachside-500x281.jpg" alt="Țara care vrea să scape de toate mașinile pe benzină și să aibă electrice" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/masini-electrice-poluare/">Țara care vrea să scape de toate mașinile pe benzină...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/daniel-stefan/"">Daniel Ștefan</a>
                                | 29.06.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "360157";
        var sms_title = "Acest Porsche reconstruit te va face să uiți de Ferrari sau Bugatti";
        var sms_date = "1531127894";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.2"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

</body>