    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar</title>
<meta name="description" content="Începutul lui 2018 aduce vești bune pentru iubitorii de fenomene astronomice. O nouă eclipsă totală, de data aceasta de Lună, va avea loc."/>
<meta name="news_keywords" content="eclipsa, eclipsa lunara, eclipsa totala, luna, soare, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<meta name="original-source" content="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" />
<link rel="canonical" href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" />
<meta property="og:description" content="Începutul lui 2018 aduce vești bune pentru iubitorii de fenomene astronomice. O nouă eclipsă totală, de data aceasta de Lună, va avea loc." />
<meta property="og:url" content="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/nyco.nycolle" />
<meta property="article:tag" content="eclipsa" />
<meta property="article:tag" content="eclipsa lunara" />
<meta property="article:tag" content="eclipsa totala" />
<meta property="article:tag" content="luna" />
<meta property="article:tag" content="soare" />
<meta property="article:section" content="Știință" />
<meta property="article:published_time" content="2018-01-03T16:54:06+02:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/01/eclipsa-luna-e1514991005294.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/01/eclipsa-luna-e1514991005294.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Începutul lui 2018 aduce vești bune pentru iubitorii de fenomene astronomice. O nouă eclipsă totală, de data aceasta de Lună, va avea loc." />
<meta name="twitter:title" content="Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/01/eclipsa-luna-e1514991005294.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/playtech.ro\/","name":"Playtech.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/playtech.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/2018\/eclipsa-totala-luna-ianuarie-eveniment-rar\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://playtech.ro/?p=327925' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Feclipsa-totala-luna-ianuarie-eveniment-rar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Feclipsa-totala-luna-ianuarie-eveniment-rar%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
							<meta property="ia:markup_url" content="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/?ia_markup=1" />
						<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"Playtech.ro"
		 },

		 "url": "https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/",
		 "headline": "Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/01/eclipsa-luna-e1514991005294.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Nicoleta Apostol"
		 },
		 "datePublished": "2018-01-03T16:54:06+00:00",
		 "dateCreated": "2018-01-03T16:54:06+00:00",
		 "dateModified": "2018-01-03T16:54:06+00:00"
		 }
		</script>
		<!-- <meta name="vfb" version="2.9.4" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/amp/" /><link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.2.2">

        <style>
            .feed-simple article .thumb {
                position: relative;
                z-index: 9;
            }

            .feature.content {
                background-color: #fff;
            }

            article.simple .thumb {
                z-index: 99;
            }

            article.simple .content {
                background-color: transparent;
            }

            @media ( max-width: 1170px ) {
                body .branding {
                    width: 100%;
                }

            }
        </style>

        <!-- ANALYTICS -->
		<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
		            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-327925 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

	<!--//--><![CDATA[//><!--

	var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

	// lines below shouldn't be edited

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

	//--><!]]>

	</script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-stiinta/">Știință</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/&title=Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/review-sony-wi-1000x-casti-wireless/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295225" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12.505494505495pt;" aria-label="3D (405 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 32.978021978022pt;" aria-label="Android (2.653 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.318681318681pt;" aria-label="aplicatii (691 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.296703296703pt;" aria-label="aplicatii mobile (568 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.190 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.802197802198pt;" aria-label="ASUS (599 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 16.043956043956pt;" aria-label="console (561 de elemente)">console</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-8" style="font-size: 26.153846153846pt;" aria-label="Facebook (1.409 elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-9" style="font-size: 23.120879120879pt;" aria-label="Gaming (1.080 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-10" style="font-size: 13.010989010989pt;" aria-label="ghidul cumparatorului (430 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-11" style="font-size: 32.725274725275pt;" aria-label="Google (2.552 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-12" style="font-size: 13.769230769231pt;" aria-label="HTC (454 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 17.813186813187pt;" aria-label="Intel (666 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-14" style="font-size: 17.56043956044pt;" aria-label="internet (647 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-15" style="font-size: 24.384615384615pt;" aria-label="iOS (1.196 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-16" style="font-size: 17.307692307692pt;" aria-label="iPad (633 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-17" style="font-size: 27.417582417582pt;" aria-label="iPhone (1.597 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 24.131868131868pt;" aria-label="jocuri (1.165 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-19" style="font-size: 24.89010989011pt;" aria-label="jocuri video (1.251 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 29.186813186813pt;" aria-label="lansare (1.843 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-21" style="font-size: 18.571428571429pt;" aria-label="LG (703 elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-22" style="font-size: 31.208791208791pt;" aria-label="Microsoft (2.221 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-23" style="font-size: 16.043956043956pt;" aria-label="Nokia (564 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/nvidia/" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 12pt;" aria-label="nVidia (388 de elemente)">nVidia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-25" style="font-size: 16.549450549451pt;" aria-label="PC (590 de elemente)">PC</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-26" style="font-size: 12.252747252747pt;" aria-label="retele sociale (401 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-27" style="font-size: 13.516483516484pt;" aria-label="review (448 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-28" style="font-size: 31.461538461538pt;" aria-label="Samsung (2.276 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-29" style="font-size: 18.571428571429pt;" aria-label="securitate (700 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-30" style="font-size: 15.538461538462pt;" aria-label="sistem de operare (534 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-31" style="font-size: 34.747252747253pt;" aria-label="smartphone (3.077 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/smartwatch/" class="tag-cloud-link tag-link-22006 tag-link-position-32" style="font-size: 12pt;" aria-label="smartwatch (389 de elemente)">smartwatch</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 22.10989010989pt;" aria-label="Sony (968 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-34" style="font-size: 16.296703296703pt;" aria-label="studiu (568 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-35" style="font-size: 21.098901098901pt;" aria-label="tablete (889 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-36" style="font-size: 14.274725274725pt;" aria-label="telefoane (483 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-37" style="font-size: 13.516483516484pt;" aria-label="trailer (444 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-38" style="font-size: 21.351648351648pt;" aria-label="update (901 elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-39" style="font-size: 17.813186813187pt;" aria-label="Video (666 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-40" style="font-size: 17.054945054945pt;" aria-label="Windows (617 elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-41" style="font-size: 12.505494505495pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-42" style="font-size: 14.274725274725pt;" aria-label="windows 10 (475 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/windows-phone/" class="tag-cloud-link tag-link-8966 tag-link-position-43" style="font-size: 12.252747252747pt;" aria-label="Windows Phone (400 de elemente)">Windows Phone</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-44" style="font-size: 13.263736263736pt;" aria-label="YouTube (438 de elemente)">YouTube</a>
<a href="https://playtech.ro/tag/stiri-gaming/" class="tag-cloud-link tag-link-35357 tag-link-position-45" style="font-size: 12.252747252747pt;" aria-label="Știri gaming (396 de elemente)">Știri gaming</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container mg-top-30">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/&title=Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/uploads/2018/01/eclipsa-luna-e1514991005294-1170x658.jpg" alt="Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar"
                                         class="img-responsive">

                                                                        </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2017/09/Apostol-Nicoleta-150x150.jpg" width="100" height="100" alt="Nicoleta Apostol" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/nicoleta-apostol/">Nicoleta Apostol</a></div>
                                    <div class="date">16:54 03.01.2018</div>
                                    <div style="display:inline-block;" class="fb-follow mg-top-10"
                                    data-href="https://www.facebook.com/nyco.nycolle" data-layout="button"
                                    data-show-faces="false"></div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p><strong>Începutul lui 2018 aduce vești bune pentru iubitorii de fenomene astronomice. O nouă <a href="https://playtech.ro/2017/poze-eclipsa-probleme-camera-foto/" target="_blank" rel="noopener">eclipsă</a> totală, de data aceasta de <a href="https://playtech.ro/2017/america-luna-trump-nasa-astronaut/" target="_blank" rel="noopener">Lună</a>, va avea loc la sfârșitul lunii.</strong></p>
<p>Unul dintre cele mai incitante și așteptate evenimente din 2017 a fost eclipsa totală de <a href="https://playtech.ro/2017/soare-pamant-stea-moarte/" target="_blank" rel="noopener">Soare</a>. Din păcate, aceea n-a fost vizibilă în România. Totuși, dacă ești pasionat de astfel de momente, nici 2018 nu este privat de un eveniment la fel de interesant. Acesta va avea loc chiar la sfârșitul lunii.<div class="second_paragraph text-center"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Pe 31 ianuarie, va avea loc o eclipsă lunară totală. Ceea ce face acest lucru atât de special este că se întâmplă în timpul unei Luni Albastre sau în cea de-a doua lună plină a lui ianuarie. Aceste două evenimente nu au mai coincis din 1866, făcându-o să fie prima eclipsă totală din ultimii 150. Următorul eveniment de acest fel va avea loc în 2028.</p>
<p>La fel ca eclipsa de Soare, nici aceasta nu va fi vizibilă în România. Locuitori din Statelor Unite ale Americii, Asia Centrală și de Est, Indonezia, Noua Zeelandă și părți din Australia vor avea o imagine bună asupra evenimentului. Alaska, Hawaii și nord-vestul Canadei o vor vedea în întregime, dar mai multe părți estice ale Americii de Nord și Centrale vor avea parte de un spectacol mai scurt.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>De exemplu, în unele părți eclipsa va începe la 4.48, dar, pe măsură ce Luna se va duce sub linia orizontului, cei din Est o vor vedea începând cu 6.48. Din România se va putea observa doar ieșirea Lunii din penumbra Pământului, maximul eclipsei având loc ziua la 15.31.<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2017/nasa-alpha-centauri-explorare-spatiu/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2017/12/nasa-proxima-b-alpha-centauri-500x281.jpg" class="img-responsive wp-post-image" alt="nasa proxima b alpha centauri" srcset="https://static2.playtech.ro/wp-content/uploads/2017/12/nasa-proxima-b-alpha-centauri-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2017/12/nasa-proxima-b-alpha-centauri-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2017/12/nasa-proxima-b-alpha-centauri-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2017/12/nasa-proxima-b-alpha-centauri-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2017/12/nasa-proxima-b-alpha-centauri-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2017/nasa-alpha-centauri-explorare-spatiu/'>NASA vrea să ajungă mai departe decât am fi visat vreodată</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2017/ozn-aliaje-extraterestri/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2017/12/ozn-e1513955299632-500x281.jpg" class="img-responsive wp-post-image" alt="ozn" srcset="https://static2.playtech.ro/wp-content/uploads/2017/12/ozn-e1513955299632-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2017/12/ozn-e1513955299632-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2017/12/ozn-e1513955299632-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2017/12/ozn-e1513955299632-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2017/12/ozn-e1513955299632-850x478.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2017/ozn-aliaje-extraterestri/'>Cât de adevărate sunt poveștile cu aliaje extraterestre din OZN-uri</a></div></li></ul></div></p>
<p>În altă ordine de idei, o astfel de Lună plină este cea mai apropiată pe Pământ, făcându-o să pară puțin mai mare și puțin mai strălucitoare decât o Lună plină tipică. Totuși, asta nu se vede neapărat cu ochiul liber. Presa folosește termenul de &#8222;Super Lună&#8221; pentru a descrie un astfel de eveniment, un termen derivat mai degrabă din astrologie decât din astronomie.</p>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/&title=Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/eclipsa/" rel="tag">eclipsa</a> <a href="https://playtech.ro/tag/eclipsa-lunara/" rel="tag">eclipsa lunara</a> <a href="https://playtech.ro/tag/eclipsa-totala/" rel="tag">eclipsa totala</a> <a href="https://playtech.ro/tag/luna/" rel="tag">luna</a> <a href="https://playtech.ro/tag/soare/" rel="tag">soare</a></div>
                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/" data-numposts="5"></div>
                                    </div>
									
									<div class="extra">
										<div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>
									</div>
									
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/microbi-bacterii-spatiu-nasa/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/01/bacterii-spatiu-nasa-500x281.jpg"
                             alt="Bacteriile găsite în spațiu ne arată că oamenii contaminează orice ating" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/microbi-bacterii-spatiu-nasa/">Bacteriile găsite în spațiu ne arată că oamenii contaminează orice ating</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/01/eclipsa-luna-e1514991005294-500x281.jpg"
                             alt="Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/eclipsa-totala-luna-ianuarie-eveniment-rar/">Eclipsa de Lună din ianuarie e un eveniment astronomic extrem de rar</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/dinamica-fluid-fenomen-bizar-oacean/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2017/12/ocean-vartej-vortex-500x281.jpg"
                             alt="Fenomenul bizar pe care oamenii de știință l-au trecut cu vederea timp de zeci de ani" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/dinamica-fluid-fenomen-bizar-oacean/">Fenomenul bizar pe care oamenii de știință l-au trecut cu vederea timp de zeci de ani</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Historia	</div>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/general/articol/minunata-lume-noua-varianta-romaneasca-cum-am-descoperit-democratia-in-1990">
					<img src="https://www.playtech.ro/feeds/data/images/2018/01/41132-xl-t.jpg" alt="„Minunata lume nouă“, varianta românească: cum am descoperit democraţia în 1990" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/general/articol/minunata-lume-noua-varianta-romaneasca-cum-am-descoperit-democratia-in-1990">„Minunata lume nouă“, varianta românească: cum am descoperit democraţia în 1990</a>
                </div>
			</div>
		</article>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/general/articol/cei-mai-mari-inventatori-romani-si-inventiile-lor">
					<img src="https://www.playtech.ro/feeds/data/images/2018/01/42613-xl-t.jpg" alt="Cei mai mari inventatori români și invențiile lor" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Historia');" href="https://www.historia.ro/sectiune/general/articol/cei-mai-mari-inventatori-romani-si-inventiile-lor">Cei mai mari inventatori români și invențiile lor</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		StartupCafe	</div>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StartupCafe');" href="http://www.startupcafe.ro/afaceri/afaceri-startup-interfata-vocala-voce.htm">
					<img src="" alt="Afaceri start-up cu tehnologia interfețelor vocale" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StartupCafe');" href="http://www.startupcafe.ro/afaceri/afaceri-startup-interfata-vocala-voce.htm">Afaceri start-up cu tehnologia interfețelor vocale</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Ziare.com	</div>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/ft3LJx">
					<img src="https://www.playtech.ro/feeds/data/images/2018/01/Trump-a-trumpizat-moneda-prezidentiala--Si-a-pus-numele-pe-ea-cu-litere-uriase-si-sloganul-de-campanie-t.jpg" alt="Trump a trumpizat moneda prezidentiala: Si-a pus numele pe ea cu litere uriase si sloganul de campanie" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/ft3LJx">Trump a trumpizat moneda prezidentiala: Si-a pus numele pe ea cu litere uriase si sloganul...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/home/home-vedete/nadia-comaneci-5/">
					<img src="https://www.playtech.ro/feeds/data/images/2017/12/nadia-hp-t.jpg" alt="Transformare totală! AȘA arătau NADIA COMĂNECI si BART CONNER la prima lor vizită în Romania! Acum, Nadia arată cu totul altfel! Cum a fost fotografiată acum câteva seri și ce a spus Maurice Munteanu despre ea!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/home/home-vedete/nadia-comaneci-5/">Transformare totală! AȘA arătau NADIA COMĂNECI si BART CONNER la prima lor vizită în Romania!...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Star Manager	</div>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Star Manager');" href="https://www.click.ro/vedete/romanesti/exclusiv-uite-ce-avere-au-de-impartit-dupa-divort-gabi-trifu-si-catrinel">
					<img src="https://www.playtech.ro/feeds/data/images/2018/01/CLIIMA20140607_0047_1-t.gif" alt="Exclusiv! Uite ce avere au de împărțit după divorț Gabi Trifu și Catrinel!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Star Manager');" href="https://www.click.ro/vedete/romanesti/exclusiv-uite-ce-avere-au-de-impartit-dupa-divort-gabi-trifu-si-catrinel">Exclusiv! Uite ce avere au de împărțit după divorț Gabi Trifu și Catrinel!</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
			<article class="">
			<div class="thumb">
				<a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/condamnare-pentru-fostul-presedinte-de-la-poli-timisoara-decizia-este-definitiva-529491.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">
					<img src="https://www.playtech.ro/feeds/data/images/2018/01/872627-an-6400cristi-borcea-dinu-gheorghe-chivorchian-t.jpg?optimal" alt="Condamnare pentru un preşedinte din Liga 1! Decizia este definitivă" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/condamnare-pentru-fostul-presedinte-de-la-poli-timisoara-decizia-este-definitiva-529491.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">Condamnare pentru un preşedinte din Liga 1! Decizia este definitivă</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article class="">
			<div class="thumb">
				<a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/povesti-din-spitalul-groazei-ce-li-se-intampla-de-fapt-pacientilor-cu-probleme-psihice/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/01/34897d3254df0bc8e8c22d952c94053f-1-t.jpg" alt="Povesti din spitalul groazei! Ce li se intampla de fapt pacientilor cu probleme psihice in timpul tratamentelor si cum erau vindecati cei care sufereau de schizofrenie" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/povesti-din-spitalul-groazei-ce-li-se-intampla-de-fapt-pacientilor-cu-probleme-psihice/">Povesti din spitalul groazei! Ce li se intampla de fapt pacientilor cu probleme psihice in...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article class="">
			<div class="thumb">
				<a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/un-mercedes-folosit-de-adolf-hitler-va-fi-scos-la-licitatie-ianuarie-135514.html">
					<img src="https://www.playtech.ro/feeds/data/images/2017/12/1514445568-croped-400x250-t.jpg" alt="Hitler avea cea mai scumpă mașină din lume! Ce s-a întâmplat cu ea după moartea lui e INCREDIBIL!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/un-mercedes-folosit-de-adolf-hitler-va-fi-scos-la-licitatie-ianuarie-135514.html">Hitler avea cea mai scumpă mașină din lume! Ce s-a întâmplat cu ea după moartea...</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-bune-noul-an/">eMAG: reduceri bune cu care să începi noul an</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2017/emag-electronice-reduceri-recomandari-2017/">eMAG: gadgeturi mari și mici pe care să le ai până se încheie 2017</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><span class="hidden">Știri similare</span><div class="container">
    <div class="widget default four">
	                <div class="name mg-bottom-20">
			    				                            <div class="icon"><span class="icon-lines"></span></div>
				    				    Știri similare			                </div>
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/vaccinuri-argumente-pro/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/12/vaccinuri-1-e1514395190338-500x281.jpg" alt="Poate singura cale prin care îi vei convinge pe anti-vacciniști că greșesc" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/vaccinuri-argumente-pro/">Poate singura cale prin care îi vei convinge pe anti-vacciniști...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 02.01.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/nas-curge-frig/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/12/frig-nas-infundat-e1514402677687-500x281.jpg" alt="De ce îți curge nasul când este frig afară" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/nas-curge-frig/">De ce îți curge nasul când este frig afară</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 01.01.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/gheata-forma-de-viata-microbacterii/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/12/gheata-viata-500x281.jpg" alt="Cercetătorii au descoperit viață într-un loc total neașteptat" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/gheata-forma-de-viata-microbacterii/">Cercetătorii au descoperit viață într-un loc total neașteptat</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/nicoleta-apostol/"">Nicoleta Apostol</a>
                                | 01.01.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2017/cele-mai-bune-descoperiri-stiintifice-2017/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2017/12/descoperiri-stiintifice-2017-1-500x281.jpg" alt="Cele mai importante descoperiri științifice care au marcat 2017" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2017/cele-mai-bune-descoperiri-stiintifice-2017/">Cele mai importante descoperiri științifice care au marcat 2017</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/nicoleta-apostol/"">Nicoleta Apostol</a>
                                | 31.12.2017                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div id="adoceanroycdmeurifi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Overlayerstickyinterstitial */
	ado.slave('adoceanroycdmeurifi', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
	</script>

<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.0"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>

</body>