    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi</title>
<meta name="description" content="Dacia 1310 decapotabilă nu e ceva ce vezi prea des nici măcar pe șoselele din România, dar nu înseamnă că nu există. Mai mulți români au încercat să-și tuneze Dacia, dar mașina din imagine le întrece pe toate."/>
<meta name="original-source" content="https://playtech.ro/2018/dacia-1310-decapotabila/" />
<link rel="canonical" href="https://playtech.ro/2018/dacia-1310-decapotabila/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" />
<meta property="og:description" content="Dacia 1310 decapotabilă nu e ceva ce vezi prea des nici măcar pe șoselele din România, dar nu înseamnă că nu există. Mai mulți români au încercat să-și tuneze Dacia, dar mașina din imagine le întrece pe toate." />
<meta property="og:url" content="https://playtech.ro/2018/dacia-1310-decapotabila/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/calin.daniel.104" />
<meta property="article:tag" content="Dacia" />
<meta property="article:tag" content="dacia 1310" />
<meta property="article:tag" content="Dacia decapotabilă" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2018-06-06T14:37:55+03:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-1310-decapotabilă.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-1310-decapotabilă.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dacia 1310 decapotabilă nu e ceva ce vezi prea des nici măcar pe șoselele din România, dar nu înseamnă că nu există. Mai mulți români au încercat să-și tuneze Dacia, dar mașina din imagine le întrece pe toate." />
<meta name="twitter:title" content="Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-1310-decapotabilă.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/dacia-1310-decapotabila/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" href="https://playtech.ro/2018/dacia-1310-decapotabila/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://playtech.ro/?p=354560' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fdacia-1310-decapotabila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fdacia-1310-decapotabila%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
							<meta property="ia:markup_url" content="https://playtech.ro/2018/dacia-1310-decapotabila/?ia_markup=1" />
						<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/dacia-1310-decapotabila/",
		 "headline": "Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-1310-decapotabilă.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Daniel Ștefan"
		 },
		 "datePublished": "2018-06-06T14:37:55+00:00",
		 "dateCreated": "2018-06-06T14:37:55+00:00",
		 "dateModified": "2018-06-06T14:37:55+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.2">

        <style>
            .feed-simple article .thumb { position: relative; z-index: 9; }
            .feature.content { background-color: #fff; }
            article.simple .thumb { z-index: 99; }
            article.simple .content { background-color: transparent;  }
            @media ( max-width: 1170px ) {
                body .branding { width: 100%;}
            }
            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }
            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/dacia-1310-decapotabila"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-354560 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

        <!--//--><![CDATA[//><!--

        var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

        // lines below shouldn't be edited

        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

        //--><!]]>

    </script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/dacia-1310-decapotabila/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/dacia-1310-decapotabila/&title=Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/dacia-1310-decapotabila/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/oras-sovietic-parasit-cercul-polar/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12pt;" aria-label="3D (411 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 33pt;" aria-label="Android (2.841 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18pt;" aria-label="aplicatii (714 elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.5pt;" aria-label="aplicatii mobile (620 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.363 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.75pt;" aria-label="ASUS (635 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.75pt;" aria-label="console (569 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 14pt;" aria-label="Emag (487 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 27pt;" aria-label="Facebook (1.627 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 23pt;" aria-label="Gaming (1.109 elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.25pt;" aria-label="ghidul cumparatorului (498 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.75pt;" aria-label="Google (2.726 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 13.25pt;" aria-label="HTC (456 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.5pt;" aria-label="Intel (680 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 19.5pt;" aria-label="internet (806 elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.25pt;" aria-label="iOS (1.270 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 17pt;" aria-label="iPad (640 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.75pt;" aria-label="iPhone (1.725 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.5pt;" aria-label="jocuri (1.177 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.5pt;" aria-label="jocuri video (1.279 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.75pt;" aria-label="lansare (2.066 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.5pt;" aria-label="LG (737 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.75pt;" aria-label="Microsoft (2.271 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-24" style="font-size: 16.25pt;" aria-label="Nokia (598 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/nvidia/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 12pt;" aria-label="nVidia (402 elemente)">nVidia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 16.25pt;" aria-label="PC (596 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-27" style="font-size: 12.25pt;" aria-label="reduceri (417 elemente)">reduceri</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-28" style="font-size: 12pt;" aria-label="retele sociale (409 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-29" style="font-size: 13.5pt;" aria-label="review (462 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-30" style="font-size: 31.75pt;" aria-label="Samsung (2.483 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-31" style="font-size: 18.75pt;" aria-label="securitate (759 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-32" style="font-size: 15.75pt;" aria-label="sistem de operare (569 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-33" style="font-size: 35pt;" aria-label="smartphone (3.364 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-34" style="font-size: 21.75pt;" aria-label="Sony (991 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-35" style="font-size: 16pt;" aria-label="studiu (594 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-36" style="font-size: 20.5pt;" aria-label="tablete (893 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-37" style="font-size: 15.5pt;" aria-label="telefoane (555 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-38" style="font-size: 14.25pt;" aria-label="telefon (500 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 13.75pt;" aria-label="trailer (477 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-40" style="font-size: 21.5pt;" aria-label="update (966 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-41" style="font-size: 17.75pt;" aria-label="Video (687 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-42" style="font-size: 16.75pt;" aria-label="Windows (632 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-43" style="font-size: 12pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.5pt;" aria-label="windows 10 (511 elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 14pt;" aria-label="YouTube (487 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/dacia-1310-decapotabila/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/dacia-1310-decapotabila/&title=Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/dacia-1310-decapotabila/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-1310-decapotabilă-1170x658.jpg" alt="Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" class="img-responsive lazyload">
                                                                        <div class="photo_source">Sursa foto: George Stanciu/ Playtech</div>
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2017/11/playtech-logo-mini-1.png" width="36" height="28" alt="Daniel Ștefan" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/daniel-stefan/">Daniel Ștefan</a></div>
                                    <div class="date">14:37 06.06.2018</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Dacia 1310 decapotabilă nu e ceva ce vezi prea des nici măcar pe șoselele din România, dar nu înseamnă că nu există. Mai mulți români au încercat să-și tuneze <a href="https://playtech.ro/2018/dacia-ford-craiova-profit/" target="_blank" rel="noopener">Dacia</a>, dar mașina din imagine le întrece pe toate.</p>
<p>În prezent, Dacia produce mai multe modele de autoturisme, fiecare potrivit pentru gusturile și necesitățile clienților. Încă de la apariția brandului, <a href="https://playtech.ro/2018/dacia-masini-vechi-germania-second-hand/" target="_blank" rel="noopener">Dacia</a> a avut ca scop producerea în serie a unor mașini ieftine și ușor de întreținut. Pe lângă preț, Dacia și-a concentrat foarte mult atenția pe utilitate și mai puțin pe design.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Chiar dacă azi, Dacia începe să producă modele cu aspect tot mai atrăgător, grație celor de la Renault, românii care iubesc acest brand au simțit mereu nevoia unor modele mai neobișnuite, care să rivalizeze cu mașinile marilor companii auto ale lumii și cu greu s-au putut despărți de modelele vechi.</p>
<p>Dar, cum mai avem mult de așteptat până să se întâmple asta, unii români au preferat să ia decizia pe cont propriu, iar cei care au avut sau au făcut rost de o Dacie mai veche, au pus mâna pe flex și au început să taie pe ici, pe colo, până a rezultat o mașină ce nu mai aduce cu clasicul brand românesc.</p>
<p><img class="aligncenter size-full wp-image-354564" src="https://playtech.ro/wp-content/uploads/2018/06/dacia-decapotabila.jpg" alt="dacia 1310 decapotabila" width="1300" height="768" srcset="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-decapotabila.jpg 1300w, https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-decapotabila-768x454.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-decapotabila-800x473.jpg 800w" sizes="(max-width: 1300px) 100vw, 1300px" /><div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Așa a făcut proprietarul mașinii din imagine, care a transformat o <a href="https://playtech.ro/2018/dacia-1310-hycomat-masina-trei-volane/" target="_blank" rel="noopener">Dacia 1310</a> într-una decapotabilă. Nu este pentru prima dată când este surprinsă în imagini o astfel de Dacie modificată, dar aproape fiecare &#8222;prototip&#8221; are ceva unic.</p>
<p>Dacia despre care vorbim pare a fi modelul acela cu două perechi de faruri rotunde și &#8222;ochelari&#8221; din plastic&#8221;. Berlină, culoare verde (destul de rară și asta pe modelele vechi). jante din oțel, clasice, vopsite cu negru, la care a fost lăsată intactă doar structura parbrizului. În rest, stâlpii laterali, luneta și plafonul au fost eliminate, pentru a o transforma într-un cabrio veritabil.<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/allview-soul-x5-pro-functii-noi/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro-500x281.jpg" class="img-responsive wp-post-image" alt="Allview Soul X5 Pro" srcset="https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro-850x478.jpg 850w, https://static2.playtech.ro/wp-content/uploads/2018/05/Allview-Soul-X5-Pro.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/allview-soul-x5-pro-functii-noi/'>Ultima copie de iPhone X vine de la Allview. Ce are special telefonul</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/fitbit-versa-se-vinde-apple-watch-nu-mai-e-cool/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch-500x281.jpg" class="img-responsive wp-post-image" alt="Fitbit Versa vs Apple Watch" srcset="https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch-850x478.jpg 850w, https://static2.playtech.ro/wp-content/uploads/2018/06/Fitbit-Versa-vs-Apple-Watch.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/fitbit-versa-se-vinde-apple-watch-nu-mai-e-cool/'>Fitbit Versa se vinde ca pâinea caldă și îți arată că Apple Watch nu mai e ”cool”</a></div></li></ul></div></p>
<p>Și, pentru că părea că-i lipsește ceva, proprietarul i-a mai lipit și niște abțipilduri pe portiere care vor să inspire forță. S-ar putea să n-o vezi pe drumurile publice, dar, cu siguranță ea face senzație prin satul sau comuna unde se află mașina.</p>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/dacia-1310-decapotabila/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/dacia-1310-decapotabila/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/dacia-1310-decapotabila/&title=Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/dacia-1310-decapotabila/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/dacia/" rel="tag">Dacia</a> <a href="https://playtech.ro/tag/dacia-1310/" rel="tag">dacia 1310</a> <a href="https://playtech.ro/tag/dacia-decapotabila/" rel="tag">Dacia decapotabilă</a></div>
                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2018/dacia-1310-decapotabila/" data-numposts="5"></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>

                                    <div class="extra">
                                        <!-- Composite Start -->
                                        <div id="M138793ScriptRootC235175">
                                            <div id="M138793PreloadC235175">
                                                Loading...    </div>
                                            <script>
                                                (function(){
                                                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M138793ScriptRootC235175")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                                    catch(e){var iw=d;var c=d[gi]("M138793ScriptRootC235175");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=235175;c[ac](dv);
                                                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/p/l/playtech.ro.235175.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                            </script>
                                        </div>
                                        <!-- Composite End -->
                                    </div>

                                    <div class="extra">
	                                                                        </div>
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><span class="hidden">Știrile PRO TV</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        Știrile PRO TV        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știrile PRO TV');" target="_blank" href="https://stirileprotv.ro/stiri/socant/un-tanar-s-a-izbit-cu-masina-de-un-parapet-in-arges-care-au-fost-ultimele-lui-cuvinte.htmlhttps://stirileprotv.ro/stiri/actualitate/experiment-stirile-pro-tv-cum-isi-pun-soferii-viata-in-pericol-la-trecerile-la-nivel-cu-calea-ferata.html">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/Trecere-cale-ferata-500x281.png"
                             alt="Experiment Știrile Pro TV. Cum își pun șoferii viața în pericol la trecerile la nivel cu calea ferată" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știrile PRO TV');" target="_blank" href="https://stirileprotv.ro/stiri/socant/un-tanar-s-a-izbit-cu-masina-de-un-parapet-in-arges-care-au-fost-ultimele-lui-cuvinte.htmlhttps://stirileprotv.ro/stiri/actualitate/experiment-stirile-pro-tv-cum-isi-pun-soferii-viata-in-pericol-la-trecerile-la-nivel-cu-calea-ferata.html">Experiment Știrile Pro TV. Cum își pun șoferii viața în pericol la trecerile la nivel cu calea ferată</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/duster/concluzia-trasa-de-top-gear-dupa-ce-noul-duster-a-ajuns-si-in-marea-britanie-1516467?utm_source=playtech.ro-Cross&amp;utm_medium=Concluzia+trasa+de+Top+Gear+dupa+ce+noul+Duster+a+ajuns+si+in+Marea+Britanie&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2018/06/Concluzia-trasa-de-Top-Gear-dupa-ce-noul-Duster-a-ajuns-si-in-Marea-Britanie-m.jpg?v=1.1" alt="Concluzia trasa de Top Gear dupa ce noul Duster a ajuns si in Marea Britanie" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/dacia/duster/concluzia-trasa-de-top-gear-dupa-ce-noul-duster-a-ajuns-si-in-marea-britanie-1516467?utm_source=playtech.ro-Cross&amp;utm_medium=Concluzia+trasa+de+Top+Gear+dupa+ce+noul+Duster+a+ajuns+si+in+Marea+Britanie&amp;utm_campaign=Interpromo">Concluzia trasa de Top Gear dupa ce noul Duster a ajuns si in Marea Britanie</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Cancan.ro		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/multimilionarul-s-ruinat-si-ajuns-carje-19771339">
					<img src="https://www.playtech.ro/feeds/data/images/2018/06/gigi2-m.jpg?v=1.1" alt="In urma cu 10 ani, il umilea pe Gigi. Acum a ajuns in carje. FOTO" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/multimilionarul-s-ruinat-si-ajuns-carje-19771339">In urma cu 10 ani, il umilea pe Gigi. Acum a ajuns in carje. FOTO</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/nepoata-ministrului-sanatatii-s-sinucis-mesajul-trist-al-sorinei-pintea-ramas-bun-flavia-19772010">
							<img src="https://www.playtech.ro/feeds/data/images/2018/06/roman22-t.jpg?v=1.1" alt="Breaking news! S-A SINUCIS! Romania, in stare de soc" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/nepoata-ministrului-sanatatii-s-sinucis-mesajul-trist-al-sorinei-pintea-ramas-bun-flavia-19772010">Breaking news! S-A SINUCIS! Romania, in stare de soc</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/delia-profitat-de-vremea-buna-si-s-relaxat-la-piscina-vedeta-starnit-fanteziile-barbatilor-cu-formele-sale-sexy-costum-de-baie-19771269">
							<img src="https://www.playtech.ro/feeds/data/images/2018/06/rss2-t.jpg?v=1.1" alt="Delia Matache, imagini INTERZISE in bikini! A arătat TOT" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/delia-profitat-de-vremea-buna-si-s-relaxat-la-piscina-vedeta-starnit-fanteziile-barbatilor-cu-formele-sale-sexy-costum-de-baie-19771269">Delia Matache, imagini INTERZISE in bikini! A arătat TOT</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           EVZ.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/rocco-casalino-de-la-big-brother-la-purtator-de-cuvant.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2018/06/casselino-beppe-465x390-m.jpg?v=1.1" alt="ATAC RASIST al unui ÎNALT OFICIAL italian: „Un român MIROASE chiar dacă face 10 duşuri!” Rocco Casalino, VEDETĂ Big Brother, STUDII FAKE." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/rocco-casalino-de-la-big-brother-la-purtator-de-cuvant.html?utm_source=playtech&amp;utm_medium=referral">ATAC RASIST al unui ÎNALT OFICIAL italian: „Un român MIROASE chiar dacă face 10 duşuri!”...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           AIR24        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/fly/zbor-intarziat-mai-mult-de-3-ore-iata-cum-puteti-primi-600-de-euro-6350">
						<img src="https://www.playtech.ro/feeds/data/images/2018/06/despagubire-600-euro-1024x614-m.jpg?v=1.1" alt="NU E GLUMĂ! Primești 600 euro DESPĂGUBIRE. Din păcate puțini cunosc aceste detalii!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/fly/zbor-intarziat-mai-mult-de-3-ore-iata-cum-puteti-primi-600-de-euro-6350">NU E GLUMĂ! Primești 600 euro DESPĂGUBIRE. Din păcate puțini cunosc aceste detalii!</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/economie/executare-silita-chiar-si-pentru-datorii-de-40-de-lei-ce-le-pregateste-fiscul-romanilor-158744/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/06/executare-silita-1024x614-m.jpg?v=1.1" alt="Lovitură pentru milioane de români! Fiscul le pregătește o surpriză de proporții cetățenilor: „Nu e moral” Vezi aici dacă vei fi afectat" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/economie/executare-silita-chiar-si-pentru-datorii-de-40-de-lei-ce-le-pregateste-fiscul-romanilor-158744/">Lovitură pentru milioane de români! Fiscul le pregătește o surpriză de proporții cetățenilor: „Nu e...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/mbk99n/comentarii-romanii-au-talent-castigator">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/E59BADD7-D01C-48AD-A9CB-14230639B425-500x281.jpeg"
                             alt="Nu ne mai facem bine! Românii, atacuri fără precedent. Unde l-au găsit pe Diavol?" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/mbk99n/comentarii-romanii-au-talent-castigator">Nu ne mai facem bine! Românii, atacuri fără precedent. Unde l-au găsit pe Diavol?</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/carnobil-incendiu-accident-nuclear/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/06/cernobîl-incendiu-500x281.jpg"
                             alt="Incendiu la Cernobîl: ce spun autoritățile despre incident" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/carnobil-incendiu-accident-nuclear/">Incendiu la Cernobîl: ce spun autoritățile despre incident</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/dacia-1310-decapotabila/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-1310-decapotabilă-500x281.jpg"
                             alt="Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/dacia-1310-decapotabila/">Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/oras-sovietic-parasit-cercul-polar/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/06/pyramiden-oras-sovietic-e1528118821346-500x281.jpg"
                             alt="Orașul părăsit din cercul polar arctic a rămas o fantomă a Uniunii Sovietice" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/oras-sovietic-parasit-cercul-polar/">Orașul părăsit din cercul polar arctic a rămas o fantomă a Uniunii Sovietice</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Capital.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/marius-bostanrepatriot-pleaca-tot-timpul-oameni-nu-scade-ritm.html?">
					<img src="https://www.playtech.ro/feeds/data/images/2018/06/map115-465x215-t.jpg" alt="Aceasta este cea mai mare BOGĂTIE a României! Este ignorată de guvernanţi şi de politicieni" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/marius-bostanrepatriot-pleaca-tot-timpul-oameni-nu-scade-ritm.html?">Aceasta este cea mai mare BOGĂTIE a României! Este ignorată de guvernanţi şi de politicieni</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/medic-pacienta-ovare-operatie-indepartare/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/06/operatie-t.jpg" alt="Medicul i-a scos ovarele pacientei sale dintr-un motiv absurd, fara ca ea sa stie acest lucru! Ce s-a intamplat cu femeia dupa 2 ani e socant" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/medic-pacienta-ovare-operatie-indepartare/">Medicul i-a scos ovarele pacientei sale dintr-un motiv absurd, fara ca ea sa stie acest...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/living/cum-si-a-sarbatorit-ziua-de-nastere-angelina-jolie-actrita-a-implinit-43-de-ani/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/06/angie-t.jpg" alt="Angelina Jolie s-a uscat pe picioare după divorțul de Pitt! Cum arată la 43 de ani" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/living/cum-si-a-sarbatorit-ziua-de-nastere-angelina-jolie-actrita-a-implinit-43-de-ani/">Angelina Jolie s-a uscat pe picioare după divorțul de Pitt! Cum arată la 43 de...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-sunt-cele-mai-folosite-cuvinte-din-limba-romana-3574.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/06/cuvinte-1024x626-t.jpg" alt="În ce regiune din România se fac cele mai multe greșeli de exprimare?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-sunt-cele-mai-folosite-cuvinte-din-limba-romana-3574.html">În ce regiune din România se fac cele mai multe greșeli de exprimare?</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/noul-bmw-x5-galerie-foto-si-informatii-complete-142160.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/06/1528272211-croped-400x250-t.jpg" alt="Iată noul BMW X5! Este UIMITOR" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/noul-bmw-x5-galerie-foto-si-informatii-complete-142160.html">Iată noul BMW X5! Este UIMITOR</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-telefoane-spatiu-mare-stocare/">eMAG: telefoane foarte bune cu spațiu de stocare imens</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-telefoane-bune-resigilate-2/">eMAG: telefoane bune pe care le iei cu preț mic de la resigilate</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/dacia-ford-craiova-profit/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2015/07/ford-focus-rs-2-300x165.jpg" alt="Ford amenință Dacia: mașina românilor este pusă în dificultate" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/dacia-ford-craiova-profit/">Ford amenință Dacia: mașina românilor este pusă în dificultate</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/daniel-stefan/"">Daniel Ștefan</a>
                                | 05.06.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/dacia-masini-vechi-germania-second-hand/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/06/rommm-500x281.jpg" alt="De la mașini Dacia vechi la „rable” nemțești, câte vechituri are România" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/dacia-masini-vechi-germania-second-hand/">De la mașini Dacia vechi la „rable” nemțești, câte vechituri...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/gabriel-petrisor/"">Alex Rizea</a>
                                | 04.06.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/dacia-duster-premium-lansare-masina/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/06/dacia-duster-premium-2-500x281.jpg" alt="Dacia Duster Premium e mașina pe care vei regreta că n-o poți conduce" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/dacia-duster-premium-lansare-masina/">Dacia Duster Premium e mașina pe care vei regreta că...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/george-stanciu/"">George Stanciu</a>
                                | 04.06.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/anaf-masini-iunie-oferta/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/05/mașini-rable-anaf-1-500x281.jpg" alt="Mașini de la ANAF, la ofertă: ce modele sunt și cât plătești" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/anaf-masini-iunie-oferta/">Mașini de la ANAF, la ofertă: ce modele sunt și...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/andreea-cuzub/"">Andreea Cuzub</a>
                                | 31.05.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "354560";
        var sms_title = "Dacia 1310 decapotabilă e mașina care te va face să râzi cu lacrimi";
        var sms_date = "1528295875";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.2"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

</body>