    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cum arăta internetul la începuturile sale</title>
<meta name="description" content="Cândva, internetul nu era o prezență atât de puternică în viețile noastre, așa cum este acum. Nu a fost cu mult timp în urmă, deși așa pare."/>
<meta name="original-source" content="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" />
<link rel="canonical" href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum arăta internetul la începuturile sale" />
<meta property="og:description" content="Cândva, internetul nu era o prezență atât de puternică în viețile noastre, așa cum este acum. Nu a fost cu mult timp în urmă, deși așa pare." />
<meta property="og:url" content="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/bianca.prangate" />
<meta property="article:tag" content="internet" />
<meta property="article:tag" content="nostalgie" />
<meta property="article:tag" content="Wi-Fi" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2018-08-08T16:00:56+03:00" />
<meta property="article:modified_time" content="2018-08-08T10:03:41+03:00" />
<meta property="og:updated_time" content="2018-08-08T10:03:41+03:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2018/08/internet-nostalgie-e1533655799588.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2018/08/internet-nostalgie-e1533655799588.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cândva, internetul nu era o prezență atât de puternică în viețile noastre, așa cum este acum. Nu a fost cu mult timp în urmă, deși așa pare." />
<meta name="twitter:title" content="Cum arăta internetul la începuturile sale" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2018/08/internet-nostalgie-e1533655799588.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Cum arăta internetul la începuturile sale" href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://playtech.ro/?p=365987' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fcum-arata-internetul-la-inceputuri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fcum-arata-internetul-la-inceputuri%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
							<meta property="ia:markup_url" content="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/?ia_markup=1" />
						<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/",
		 "headline": "Cum arăta internetul la începuturile sale",
		 "image": "https://playtech.ro/wp-content/uploads/2018/08/internet-nostalgie-e1533655799588.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Bianca Prangate"
		 },
		 "datePublished": "2018-08-08T16:00:56+00:00",
		 "dateCreated": "2018-08-08T16:00:56+00:00",
		 "dateModified": "2018-08-08T10:03:41+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.3">

        <style>
            .feed-simple article .thumb {
                position: relative;
                z-index: 9;
            }

            .feature.content {
                background-color: #fff;
            }

            article.simple .thumb {
                z-index: 99;
            }

            article.simple .content {
                background-color: transparent;
            }

            @media ( max-width: 1170px ) {
                body .branding {
                    width: 100%;
                }
            }

            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }

            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3967720089134093",
                    enable_page_level_ads: true
                });
            </script>

            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-365987 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/&title=Cum arăta internetul la începuturile sale" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/qualcomm-lansare-procesor-snapdragon-670/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12pt;" aria-label="3D (420 de elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 33.021505376344pt;" aria-label="Android (2.949 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 17.935483870968pt;" aria-label="aplicatii (725 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.94623655914pt;" aria-label="aplicatii mobile (658 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 34.752688172043pt;" aria-label="Apple (3.437 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.94623655914pt;" aria-label="ASUS (654 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.462365591398pt;" aria-label="console (575 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 14.720430107527pt;" aria-label="Emag (531 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 27.086021505376pt;" aria-label="Facebook (1.708 elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 22.881720430108pt;" aria-label="Gaming (1.137 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.225806451613pt;" aria-label="ghidul cumparatorului (514 elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.52688172043pt;" aria-label="Google (2.797 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 12.989247311828pt;" aria-label="HTC (458 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.440860215054pt;" aria-label="Intel (685 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 19.666666666667pt;" aria-label="internet (857 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.118279569892pt;" aria-label="iOS (1.295 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 16.698924731183pt;" aria-label="iPad (646 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.58064516129pt;" aria-label="iPhone (1.776 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.129032258065pt;" aria-label="jocuri (1.184 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.365591397849pt;" aria-label="jocuri video (1.303 elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.559139784946pt;" aria-label="lansare (2.141 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.182795698925pt;" aria-label="LG (744 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.301075268817pt;" aria-label="Microsoft (2.299 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-24" style="font-size: 12pt;" aria-label="NASA (417 elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-25" style="font-size: 16.204301075269pt;" aria-label="Nokia (610 elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-26" style="font-size: 12pt;" aria-label="online (415 elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-27" style="font-size: 15.956989247312pt;" aria-label="PC (602 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-28" style="font-size: 12.741935483871pt;" aria-label="reduceri (442 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-29" style="font-size: 12pt;" aria-label="retele sociale (413 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 13.236559139785pt;" aria-label="review (469 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.537634408602pt;" aria-label="Samsung (2.578 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.677419354839pt;" aria-label="securitate (777 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.709677419355pt;" aria-label="sistem de operare (585 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (3.544 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 21.397849462366pt;" aria-label="Sony (1.006 elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.956989247312pt;" aria-label="studiu (605 elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 20.161290322581pt;" aria-label="tablete (895 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.462365591398pt;" aria-label="telefoane (581 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 16.451612903226pt;" aria-label="telefon (630 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 13.731182795699pt;" aria-label="trailer (491 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 21.397849462366pt;" aria-label="update (991 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 17.688172043011pt;" aria-label="Video (699 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 16.698924731183pt;" aria-label="Windows (643 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.47311827957pt;" aria-label="windows 10 (522 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 14.225806451613pt;" aria-label="YouTube (506 elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Cum arăta internetul la începuturile sale</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/&title=Cum arăta internetul la începuturile sale" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://playtech.ro/wp-content/uploads/2018/08/internet-nostalgie-e1533655799588-1170x658.jpg" alt="Cum arăta internetul la începuturile sale" class="img-responsive lazyload">
                                                                        <div class="photo_source">Sursa foto: New Scientist</div>
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://playtech.ro/wp-content/uploads/2017/10/Bianca-Prangate-150x150.png" width="100" height="100" alt="Bianca Prangate" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/bianca-prangate/">Bianca Prangate</a></div>
                                    <div class="date">16:00 08.08.2018</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p><strong>Cândva, internetul nu era o prezență atât de puternică în viețile noastre, așa cum este acum. Nu a fost cu mult timp în urmă, deși așa pare.</strong></p>
<p>La începuturile internetului, raritatea computerelor făcea din acest serviciu ceva extraordinar și incitant, atât pentru copii, cât și pentru adulți. Pe atunci, ideea de a umbla cu un dispozitiv portabil după noi, pe care să existe posibilitatea de a accesa internetul, era o utopie. Azi lucrurile s-au schimbat, dar e amuzant să privim înapoi și să vedem de unde am plecat.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<h2>Conectarea la internet dura mult și bine</h2>
<p>Pe vremuri, când <a href="https://playtech.ro/2016/fost-inventat-wifi-ul-care-nu-iti-consuma-bateria-telefonului/" target="_blank" rel="noopener">Wi-Fi-ul</a> era un vis îndepărtat, pentru a te conecta la internet trebuia să conectezi cablul telefonului la computer, să dai câteva click-uri și să aștepți, cu cântecul vesel al modemului ținându-ți de urât. Era un proces plin de anticipare și frustrare, dar pe care lumea îl îndeplinea fără probleme.</p>
<h2>Dura mult până se încărcau imaginile</h2>
<p>Vitezele de internet nu erau extraordinare pe vremuri. Era ceva acceptat de toată lumea care voia să discute cu străini și să descopere alte minuni online. Încărcarea imaginilor dura deosebit de mult &#8211; aceeași viteză ar fi întâmpinată astăzi de înjurături adresate provider-ului de internet, dar vremurile erau diferite.</p>
<h2>Fișierele se salvau pe Floppy Disks</h2>
<p>Cei care au prins era Floppy Disk-urilor își amintesc chinul. Fișierele erau salvate pe niște discuri mari și pliabile, pe care le puteai păstra sau împărtăși cu ceilalți. Veneau în niște ambalaje subțiri de hârtie care să le protejeze &#8211; chiar și așa, să duci un Floppy Disk din punctul A în punctul B fără probleme.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<h2>Camerele de chat îți răpeau mult prea mult timp</h2>
<p>Înainte ca Wikipedia să existe, dacă voiai să afli ceva anume, intrai pe GeoCities. Site-ul acela era un soi de rețea socială înainte ca rețelele sociale să existe măcar. Era un site format din mai multe comunități de utilizatori, împărțite pe diverse subiecte, precum <a href="https://playtech.ro/2018/facebook-google-continut-terorist-amenda/" target="_blank" rel="noopener">tehnologie</a>, sport și divertisment.</p>
<h2>Netscape era singurul browser folosibil</h2>
<p>Cei care foloseau internetul la începuturile sale, foloseau de obicei Netscape ca browser. Nu exista altă variantă pe piață care să facă navigarea pe World Wide Web la fel de ușoară. Ulterior, evoluția Microsoft &#8211; atât în popularitate, cât și în productivitate &#8211; a schimbat acest lucru.<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/365937/'><img width="300" height="165" src="https://playtech.ro/wp-content/uploads/2015/07/incalzire-globala1-300x165.jpg" class="img-responsive wp-post-image" alt="incalzire globala" srcset="https://playtech.ro/wp-content/uploads/2015/07/incalzire-globala1-300x165.jpg 300w, https://playtech.ro/wp-content/uploads/2015/07/incalzire-globala1-600x330.jpg 600w, https://playtech.ro/wp-content/uploads/2015/07/incalzire-globala1-1170x644.jpg 1170w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/365937/'>Cercetătorii avertizează că Pământul s-ar putea transforma la propriu într-o seră</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/21-tb-stocare-centimetru-patrat/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb-500x281.jpg" class="img-responsive wp-post-image" alt="stocare 21 tb" srcset="https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb-500x281.jpg 500w, https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/08/stocare-21-tb.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/21-tb-stocare-centimetru-patrat/'>Tehnologia care îți aduce 21 TB de stocare pe centimetru pătrat</a></div></li></ul></div></p>
<h2>Oamenii aveau încredere în cele mai dubioase site-uri</h2>
<p>Vechile site-uri web arătau de-a dreptul îndoielnic. Chiar și așa, oamenii nu aveau un filtru format. Pe atunci, dacă ceva ajungea pe internet, însemna că e de încredere, nu? Nici măcar Google nu arăta mai prezentabil. Dacă azi am întâlni <a href="https://web.archive.org/web/19981111184551/http://google.com/" target="_blank" rel="noopener">vechea versiune Google</a>, probabil am fugi de ea.</p>
                                    </div>

                                    <div class="">
	                                <div class="box"><div class="sirc"  ">
    <div class="sirc__title">RECOMANDĀRI</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/cum-arata-sue-ellen-din-dallas-la-77-de-ani-cele-mai-recente-imagini-cu-actrita-179273?pic=0">
                    <img src="https://www.playtech.ro/feeds/data/images/2018/08/1533453752-m.jpg" alt="Cum arată Sue Ellen din Dallas la 77 de ani. Cele mai recente imagini cu actrița. O mai recunoști?"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/cum-arata-sue-ellen-din-dallas-la-77-de-ani-cele-mai-recente-imagini-cu-actrita-179273?pic=0">Cum arată Sue Ellen din Dallas la 77 de ani. Cele mai recente imagini cu actrița. O mai recunoști?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                    </div>

                                                                                                                                                    <div class="extra">
                                            <!-- META:SOURCE -->
                                            <div class="heading">Sursa:
                                                                                            <a target="_blank" href="https://www.ranker.com/list/life-before-wifi/donn-saylor?ref=browse_list_5&l=2&pos=41">Ranker</a>
                                                                                        </div>
                                        </div>
                                    
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/&title=Cum arăta internetul la începuturile sale" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/internet/" rel="tag">internet</a> <a href="https://playtech.ro/tag/nostalgie/" rel="tag">nostalgie</a> <a href="https://playtech.ro/tag/wi-fi/" rel="tag">Wi-Fi</a></div>
                                    </div>

									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>
                                    
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ziare.com        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/magazin/arheologie/descoperire-de-proportii-sub-orasul-koln-dateaza-din-anul-50-1524484?utm_source=playtech.ro-Cross&amp;utm_medium=Descoperire+de+proportii+sub+orasul+Koln.+Dateaza+din+anul+50&amp;utm_campaign=Interpromo">
						<img src="https://www.playtech.ro/feeds/data/images/2018/08/Descoperire-de-proportii-sub-orasul-Koln--Dateaza-din-anul-50-m.jpg?v=1.1" alt="Descoperire de proportii sub orasul Koln. Dateaza din anul 50" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/magazin/arheologie/descoperire-de-proportii-sub-orasul-koln-dateaza-din-anul-50-1524484?utm_source=playtech.ro-Cross&amp;utm_medium=Descoperire+de+proportii+sub+orasul+Koln.+Dateaza+din+anul+50&amp;utm_campaign=Interpromo">Descoperire de proportii sub orasul Koln. Dateaza din anul 50</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Cancan.ro		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/simona-patruleasa-anunt-cutremurator-sotul-si-un-copil-i-au-decedat-mai-are-in-spital-doi-copii-ce-poate-fi-in-sufletul-acestei-mame-19826872">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/rss-5-m.jpg?v=1.1" alt="Simona Pătruleasa, răpusă de durere: "Soțul și copilul i-au decedat"" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/simona-patruleasa-anunt-cutremurator-sotul-si-un-copil-i-au-decedat-mai-are-in-spital-doi-copii-ce-poate-fi-in-sufletul-acestei-mame-19826872">Simona Pătruleasa, răpusă de durere: "Soțul și copilul i-au decedat"</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/un-roman-de-19-ani-a-murit-carbonizat-intr-un-accident-din-italia-19826634">
							<img src="https://www.playtech.ro/feeds/data/images/2018/08/STIREA-Copy-t.jpg?v=1.1" alt="CE TRAGEDIE! A murit carbonizat Alex V" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/un-roman-de-19-ani-a-murit-carbonizat-intr-un-accident-din-italia-19826634">CE TRAGEDIE! A murit carbonizat Alex V</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/andra-in-doliu-artista-a-facut-anuntul-o-sa-iti-ducem-dorul-19826661">
							<img src="https://www.playtech.ro/feeds/data/images/2018/08/rss-3-t.jpg?v=1.1" alt="Andra Măruță, în doliu. "A murit, nu pot accepta acasta pierdere"" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/andra-in-doliu-artista-a-facut-anuntul-o-sa-iti-ducem-dorul-19826661">Andra Măruță, în doliu. "A murit, nu pot accepta acasta pierdere"</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
    </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://baby.unica.ro/3-intrebari-pe-care-sa-le-pui-copilului-fiecare-seara-2218101.html">
						<img src="https://www.playtech.ro/feeds/data/images/2018/08/1533726405-m.jpg?v=1.1" alt="3 intrebari pe care sa i le pui copilului in fiecare seara, oricat de obosit ai fi" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://baby.unica.ro/3-intrebari-pe-care-sa-le-pui-copilului-fiecare-seara-2218101.html">3 intrebari pe care sa i le pui copilului in fiecare seara, oricat de obosit...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/tv/realitatea-tv-blocata-anuntul-facut-de-rares-bogdan-167559/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/08/rares-1024x576-m.jpg?v=1.1" alt="Transmisia Realitatea TV, oprita! Rares Bogdan, in soc! Declaratii incendiare!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/tv/realitatea-tv-blocata-anuntul-facut-de-rares-bogdan-167559/">Transmisia Realitatea TV, oprita! Rares Bogdan, in soc! Declaratii incendiare!</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Ciao.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/pustiul-asta-e-un-adevarat-geniu-a-fost-admis-la-facultate-la-varsta-de-12-ani-si-a-avut-de-infruntat-peste-100-de-mii-de-candidati/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/08/pustiulfacultate123-m.jpg?v=1.1" alt="Pustiul asta e un adevarat geniu! A fost admis la facultate la varsta de 12 ani si a avut de infruntat peste 100 de mii de candidati!" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/pustiul-asta-e-un-adevarat-geniu-a-fost-admis-la-facultate-la-varsta-de-12-ani-si-a-avut-de-infruntat-peste-100-de-mii-de-candidati/">Pustiul asta e un adevarat geniu! A fost admis la facultate la varsta de 12...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/43p3e9/fosti-adepti-misa-mi-au-aratat-cat-de-aproape-de-tine-e-gruparea">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/04/Guru-Bivolaru-misa-500x281.jpg"
                             alt="Mărturii fără precedent din MISA: ce se întâmplă în cultul care distruge tineri" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/43p3e9/fosti-adepti-misa-mi-au-aratat-cat-de-aproape-de-tine-e-gruparea">Mărturii fără precedent din MISA: ce se întâmplă în cultul care distruge tineri</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/digi-telefoane-abonamente-gratis/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/03/samsung-galaxy-s9-7-500x281.jpg"
                             alt="Telefoane de top de la Digi cu abonamente aproape gratis" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/digi-telefoane-abonamente-gratis/">Telefoane de top de la Digi cu abonamente aproape gratis</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/masinuta-avion-de-la-volkswagen/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/08/masina-avion-volkwagen-500x281.png"
                             alt="Mașinuța-avion pe care nimeni nu a cerut-o, dar pe care o avem" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/masinuta-avion-de-la-volkswagen/">Mașinuța-avion pe care nimeni nu a cerut-o, dar pe care o avem</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/365937/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2015/07/incalzire-globala1-300x165.jpg"
                             alt="Cercetătorii avertizează că Pământul s-ar putea transforma la propriu într-o seră" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/365937/">Cercetătorii avertizează că Pământul s-ar putea transforma la propriu într-o seră</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AIR24	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/cod-galben-de-inundatii-care-sunt-zonele-vizate-de-viituri-167811/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/Vreme-severa-1024x614-t.jpg" alt="Cod galben de inundații. Care sunt zonele vizate de viituri" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://huff.ro/news/cod-galben-de-inundatii-care-sunt-zonele-vizate-de-viituri-167811/">Cod galben de inundații. Care sunt zonele vizate de viituri</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://verdict.ro/home/home-vedete/ilinca-vandici-55/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/36560265_214898232564309_1647380568041586688_n-t.jpg" alt="”Este ceva… ciudat in aceasta imagine”! Cum a apărut Ilinca Vandici" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://verdict.ro/home/home-vedete/ilinca-vandici-55/">”Este ceva… ciudat in aceasta imagine”! Cum a apărut Ilinca Vandici</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-a-fost-cea-mai-mare-comoara-descoperita-vreodata-in-romania-4945.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/comoara-1024x683-t.jpg" alt="Care a fost cea mai mare comoară descoperită vreodată în România?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-a-fost-cea-mai-mare-comoara-descoperita-vreodata-in-romania-4945.html">Care a fost cea mai mare comoară descoperită vreodată în România?</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		InfoMusic	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'InfoMusic');" href="https://www.infomusic.ro/2018/08/cum-l-a-intrecut-janet-jackson-pe-michael-jackson-in-billboard-top-100-artists/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/08/Janet-Jackson-Unbreakable-t.jpg" alt="Cum l-a întrecut Janet Jackson pe Michael Jackson în Billboard Top 100 Artists" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'InfoMusic');" href="https://www.infomusic.ro/2018/08/cum-l-a-intrecut-janet-jackson-pe-michael-jackson-in-billboard-top-100-artists/">Cum l-a întrecut Janet Jackson pe Michael Jackson în Billboard Top 100 Artists</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/oferte-emag-telefoane-ecran-imens/">Oferte eMAG la telefoane cu ecran imens pentru binging frumos</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/digi-mobil-nokia-7-plus-oferta/">Digi Mobil adaugă în ofertă poate cel mai bun telefon Nokia</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/08/internet-nostalgie-e1533655799588-500x281.jpg" alt="Cum arăta internetul la începuturile sale" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/cum-arata-internetul-la-inceputuri/">Cum arăta internetul la începuturile sale</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/bianca-prangate/"">Bianca Prangate</a>
                                | 08.08.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/facebok-picat-probleme-retea/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/01/Mark-Zuckerberg-Facebook-500x281.jpg" alt="Facebok a picat. România, afectată de problemele rețelei" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/facebok-picat-probleme-retea/">Facebok a picat. România, afectată de problemele rețelei</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 03.08.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/kiki-challenge-viral-moldova-caruta/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/08/Kiki-Challenge-Moldova-Banca-de-bancuri-500x281.jpg" alt="Cel mai tare clip Kiki Challenge vine de la un moldovean cu o căruță" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/kiki-challenge-viral-moldova-caruta/">Cel mai tare clip Kiki Challenge vine de la un...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 02.08.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/muntele-olimp-google-doodle/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/08/Muntele-Olimp-Google-500x281.jpg" alt="Ce caută Muntele Olimp pe prima pagină din Google" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/muntele-olimp-google-doodle/">Ce caută Muntele Olimp pe prima pagină din Google</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 02.08.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

	<div id="gdpr_consent" class="gdpr">
		<div class="gdpr__wrapper">
			<div class="gdpr__content">

				<div class="gdpr__text">
					<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic. </p>
                    <p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns  legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației  Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare  pe 25 mai. Te rugăm să citești documentele despre <a href="https://playtech.ro/politica-de-utilizare-cookie-uri/">Cookie-uri</a>, despre <a href="https://playtech.ro/politica-de-confidentialitate/">Confidențialitate</a> și <a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a>.</p>
					<p>Te asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
                    <p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
				</div>

				<div class="gdpr__cta"><a id="gdpr_accept" href="javascript:void(0)">Sunt de acord!</a></div>

			</div>
		</div>
	</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "365987";
        var sms_title = "Cum arăta internetul la începuturile sale";
        var sms_date = "1533744056";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.2"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>