    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii</title>
<meta name="description" content="Experimentele cu thoriu metalic au avut un rezultat destul de ciudat. Însă această ciudățenie ar putea fi folosită în crearea ceasurilor atomice."/>
<meta name="original-source" content="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" />
<link rel="canonical" href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" />
<meta property="og:description" content="Experimentele cu thoriu metalic au avut un rezultat destul de ciudat. Însă această ciudățenie ar putea fi folosită în crearea ceasurilor atomice." />
<meta property="og:url" content="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/nyco.nycolle" />
<meta property="article:tag" content="ceas atomic" />
<meta property="article:tag" content="electroni" />
<meta property="article:tag" content="nucleu" />
<meta property="article:tag" content="thoriu" />
<meta property="article:section" content="Tehnologie" />
<meta property="article:published_time" content="2018-04-21T19:59:32+03:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-atomic-thoriu-nucleu.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-atomic-thoriu-nucleu.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Experimentele cu thoriu metalic au avut un rezultat destul de ciudat. Însă această ciudățenie ar putea fi folosită în crearea ceasurilor atomice." />
<meta name="twitter:title" content="Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-atomic-thoriu-nucleu.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/amp/" /><link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://playtech.ro/?p=346759' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fceas-atomic-thoriu-nucleu-atomi-electroni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fceas-atomic-thoriu-nucleu-atomi-electroni%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
							<meta property="ia:markup_url" content="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/?ia_markup=1" />
						<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"PLAYTECH.ro"
		 },

		 "url": "https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/",
		 "headline": "Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii",
		 "image": "https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-atomic-thoriu-nucleu.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Nicoleta Apostol"
		 },
		 "datePublished": "2018-04-21T19:59:32+00:00",
		 "dateCreated": "2018-04-21T19:59:32+00:00",
		 "dateModified": "2018-04-21T19:59:32+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static2.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.2.9">

        <style>
            .feed-simple article .thumb { position: relative; z-index: 9; }
            .feature.content { background-color: #fff; }
            article.simple .thumb { z-index: 99; }
            article.simple .content { background-color: transparent;  }
            @media ( max-width: 1170px ) {
                body .branding { width: 100%;}
            }
            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }
            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-346759 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

        <!--//--><![CDATA[//><!--

        var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

        // lines below shouldn't be edited

        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

        //--><!]]>

    </script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/&title=Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/coreea-de-nord-kim-jong-un-teste-nucleare/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12.25pt;" aria-label="3D (408 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 33pt;" aria-label="Android (2.777 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.25pt;" aria-label="aplicatii (706 elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.5pt;" aria-label="aplicatii mobile (608 elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.306 elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.75pt;" aria-label="ASUS (622 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.75pt;" aria-label="console (565 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 13.5pt;" aria-label="Emag (458 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 26.75pt;" aria-label="Facebook (1.556 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 23pt;" aria-label="Gaming (1.100 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.25pt;" aria-label="ghidul cumparatorului (485 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.75pt;" aria-label="Google (2.665 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 13.5pt;" aria-label="HTC (455 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.75pt;" aria-label="Intel (677 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 19pt;" aria-label="internet (762 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.5pt;" aria-label="iOS (1.251 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 17.25pt;" aria-label="iPad (639 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.75pt;" aria-label="iPhone (1.685 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.75pt;" aria-label="jocuri (1.171 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.5pt;" aria-label="jocuri video (1.272 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.5pt;" aria-label="lansare (1.988 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.5pt;" aria-label="LG (725 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.75pt;" aria-label="Microsoft (2.255 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-24" style="font-size: 16.25pt;" aria-label="Nokia (584 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-25" style="font-size: 16.25pt;" aria-label="PC (594 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-26" style="font-size: 12.25pt;" aria-label="reduceri (404 elemente)">reduceri</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-27" style="font-size: 12.25pt;" aria-label="retele sociale (408 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-28" style="font-size: 13.5pt;" aria-label="review (459 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-29" style="font-size: 31.5pt;" aria-label="Samsung (2.401 elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-30" style="font-size: 18.75pt;" aria-label="securitate (744 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 15.75pt;" aria-label="sistem de operare (556 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-32" style="font-size: 34.75pt;" aria-label="smartphone (3.240 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 21.75pt;" aria-label="Sony (986 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-34" style="font-size: 16.25pt;" aria-label="studiu (585 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-35" style="font-size: 20.75pt;" aria-label="tablete (891 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-36" style="font-size: 15pt;" aria-label="telefoane (528 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-37" style="font-size: 12.25pt;" aria-label="telefon (409 elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-38" style="font-size: 13.75pt;" aria-label="trailer (470 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-39" style="font-size: 21.5pt;" aria-label="update (945 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-40" style="font-size: 17.75pt;" aria-label="Video (681 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-41" style="font-size: 17pt;" aria-label="Windows (625 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-42" style="font-size: 12.25pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-43" style="font-size: 14.5pt;" aria-label="windows 10 (495 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/windows-phone/" class="tag-cloud-link tag-link-8966 tag-link-position-44" style="font-size: 12pt;" aria-label="Windows Phone (401 elemente)">Windows Phone</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.75pt;" aria-label="YouTube (471 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/&title=Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-atomic-thoriu-nucleu-1170x658.jpg" alt="Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://static2.playtech.ro/wp-content/uploads/2018/03/nicoleta-apostol-150x150.jpg" width="100" height="100" alt="Nicoleta Apostol" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/nicoleta-apostol/">Nicoleta Apostol</a></div>
                                    <div class="date">19:59 21.04.2018</div>
                                    <div style="display:inline-block;" class="fb-follow mg-top-10"
                                    data-href="https://www.facebook.com/nyco.nycolle" data-layout="button"
                                    data-show-faces="false"></div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Experimentele cu thoriu metalic au avut un rezultat destul de ciudat. Însă această ciudățenie ar putea fi folosită în crearea <a href="https://playtech.ro/2018/gravitatie-masurare-ceas-atomic/" target="_blank" rel="noopener">ceasurilor atomice</a>. Se prea poate ca thoriu să deschidă calea către un „timp” mai precis ca niciodată.</p>
<p>Tipurile de <a href="https://playtech.ro/2018/ceas-energie-sase-minute/" target="_blank" rel="noopener">ceasuri</a> de înaltă precizie pe care le folosim pentru a coordona sateliții se bazează pe lovirea unui electron cu o cantitate necesară de energie. Asta îl forțează să sară din orbital și să se întoarcă din nou.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>Acest salt cuantic se întinde pe o perioadă extrem de precisă, una care poate fi detectată și folosită ca un pendul mic. Astfel, cele mai practice „ceasuri atomice” moderne ar putea pierde o secundă la fiecare câteva sute de milioane de ani.</p>
<p>Eforturile actuale depuse de anumite grupuri, ca Institutul Național de Standarde și Tehnologie din SUA, se duc spre îmbunătățirea preciziei prin creșterea densității particulelor. Din păcate, <a href="https://playtech.ro/2018/electronice-siliciu-plicuri/" target="_blank" rel="noopener">electronii</a> pot fi ușor atenuați din când în când de această practică.</p>
<p>Cu aproximativ 15 ani în urmă, fizicienii de la  Physikalisch-Technische Bundesanstalt (PTB) din Germania au început să ia în serios posibilitatea utilizării unor stări de tranziție într-un nucleu atomic, ca modalitate de măsurare a timpului.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Particulelor ambalate într-un nucleu &#8211; cum ar fi cea a unui atom de thoriu &#8211; l-ar putea face, teoretic, să bată cu o mai mare fiabilitate. Singura problemă este că majoritatea atomilor au nevoie de o lovitură puternică pentru a-și transforma nucleul într-o stare suficient de excitată. E nevoie de raze X sau raze gamma.</p>
<p>Nucleul de thorium se evidențiază prin capacitatea sa de a transforma un izomer într-o stare stare de excitație temporar stabilă &#8211; cunoscută ca o stare metastabilă &#8211; atunci când este scăldat în lumina UV. Asta îl fac cel mai bun candidat de până acum pentru un ceas atomic bazat pe nucleul unui atom.</p>
<p>Echipa a analizat formele metastabile ale izomerului Thorium-229 capturat într-o stare excitată, în timp ce s-au descompus din atomi de uraniu. Prin lovirea atomilor prinși cu un laser și studierea spectrului de lumină produs de electronii lor de schimbare, echipa ar putea judeca distribuția sarcinii peste nucleul lor.<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/china-turn-purificator-poluare/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare-500x281.jpg" class="img-responsive wp-post-image" alt="China turn poluare" srcset="https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare-1170x658.jpg 1170w, https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare-850x478.jpg 850w, https://static2.playtech.ro/wp-content/uploads/2018/04/China-turn-poluare.jpg 1595w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/china-turn-purificator-poluare/'>China a construit un turn imens ca să elimine poluarea</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/ce-ne-opreste-de-la-a-crea-clone-umane/'><img width="500" height="281" src="https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663-500x281.jpg" class="img-responsive wp-post-image" alt="clone umane" srcset="https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663-500x281.jpg 500w, https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663-768x432.jpg 768w, https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663-800x450.jpg 800w, https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663-850x478.jpg 850w, https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663.jpg 1121w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/ce-ne-opreste-de-la-a-crea-clone-umane/'>Ce ne oprește cu adevărat de la a crea clone umane</a></div></li></ul></div></p>
<p>Nu este clar cât de precis ar fi un ceas nuclear bazat pe thoriu, dar ar deschide cu siguranță o fereastră spre o cale cu totul nouă pentru a măsura secundele trecute.</p>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/&title=Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/ceas-atomic/" rel="tag">ceas atomic</a> <a href="https://playtech.ro/tag/electroni/" rel="tag">electroni</a> <a href="https://playtech.ro/tag/nucleu/" rel="tag">nucleu</a> <a href="https://playtech.ro/tag/thoriu/" rel="tag">thoriu</a></div>
                                    </div>

                                                                                                                                                    <div class="extra">
                                            <!-- META:SOURCE -->
                                            <div class="heading">Sursa:
                                                                                            <a target="_blank" href="https://www.sciencealert.com/experiments-map-nucleus-thorium-isomer-for-optical-nuclear-atomic-clock">Science Alert</a>
                                                                                        </div>
                                        </div>
                                    
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/" data-numposts="5"></div>
                                    </div>
									
									<div class="extra">
										<!-- adocean -->
										<div class="container-fluid">
											<div class="row">
												<div class="col-sm-12 reset padding">
													<script type="text/javascript"><!--<![CDATA[
													/* (c)AdOcean 2003-2018 */
													/* PLACEMENT: digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia1 */
													if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia1" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_v.nWadLdyXaS_sHMruEa3JyzaPfIieU0T1FcozCkSv.j7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
													//]]>--></script>
												</div>
												<div class="col-sm-12 reset padding">
													<div class="text-center">
														<script type="text/javascript"><!--<![CDATA[
														/* (c)AdOcean 2003-2018 */
														/* PLACEMENT: digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia2 */
														if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.playtech.ro_DIRECT.final articol_pozitia2" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=SbtWOvG_QrkN_zs5TJdcDk.8.CXfJfAW5rff0ELmX2z.q7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
														//]]>--></script> 
													</div>
												</div>
											</div>

										</div>
										<!-- END adocean -->
									</div>
									
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><span class="hidden">Știrile PRO TV</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        Știrile PRO TV        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știrile PRO TV');" target="_blank" href="https://stirileprotv.ro/show-buzz/entertainment/fratele-lui-avicii-cauta-raspunsuri-in-oman-ultimele-imagini-cu-dj-ul-in-viata.html">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/Avicii-ultimele-imagini-500x281.jpg"
                             alt="Ultimele imagini cu DJ Avicii în viață. Ce au observat internauții la el" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Știrile PRO TV');" target="_blank" href="https://stirileprotv.ro/show-buzz/entertainment/fratele-lui-avicii-cauta-raspunsuri-in-oman-ultimele-imagini-cu-dj-ul-in-viata.html">Ultimele imagini cu DJ Avicii în viață. Ce au observat internauții la el</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           EVZ.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/secret-calinescu-aflat.html?utm_source=playtech">
						<img src="https://www.playtech.ro/feeds/data/images/2018/04/10-calinescu-02-cfcc8c1786-465x390-m.jpg?v=1.1" alt="Cel mai MARE SECRET al lui Călinescu s-a AFLAT. Dezvăluiri FĂRĂ PRECEDENT: „Îmi place să...”." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="http://evz.ro/secret-calinescu-aflat.html?utm_source=playtech">Cel mai MARE SECRET al lui Călinescu s-a AFLAT. Dezvăluiri FĂRĂ PRECEDENT: „Îmi place să...”.</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Cancan.ro		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/andreea-esca-vorbit-despre-renuntarea-la-televiziune-da-este-pe-moarte-cand-va-parasi-pupitrul-stirilor-pro-tv-19705482">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/andreea-esca-m.png?v=1.1" alt="Andreea Esca va renunța la TV. A hotărât să spună lucrurilor pe nume. "Da, este pe moarte"" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/andreea-esca-vorbit-despre-renuntarea-la-televiziune-da-este-pe-moarte-cand-va-parasi-pupitrul-stirilor-pro-tv-19705482">Andreea Esca va renunța la TV. A hotărât să spună lucrurilor pe nume. "Da, este...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/fosta-iubita-dj-ului-avicii-facut-publica-o-conversatie-privata-purtata-cu-regretatul-artist-multi-fani-au-luat-foc-atunci-cand-au-citit-o-19705614">
							<img src="https://www.playtech.ro/feeds/data/images/2018/04/fosta-iubita-a-lui-avicii-a-facut-publica-o-conversatie-privata-purtata-cu-regretatul-artist-cancan-coperta-m.jpg?v=1.1" alt="Ultima conversație dintre Avicii și fosta lui iubită. Dialogul care a aruncat totul în aer pe Instagram" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/fosta-iubita-dj-ului-avicii-facut-publica-o-conversatie-privata-purtata-cu-regretatul-artist-multi-fani-au-luat-foc-atunci-cand-au-citit-o-19705614">Ultima conversație dintre Avicii și fosta lui iubită. Dialogul care a aruncat totul în aer...</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/emily-goldberg-fosta-iubita-lui-avicii-ingenuncheata-de-durere-era-confidentul-meu-si-cel-mai-bun-prieten-19705540">
							<img src="https://www.playtech.ro/feeds/data/images/2018/04/avicii-fosta-iubita-1-m.png?v=1.1" alt="Fosta iubită a lui Avicii, îngenuncheată de durere. Mesajul ei este sfâșietor" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/emily-goldberg-fosta-iubita-lui-avicii-ingenuncheata-de-durere-era-confidentul-meu-si-cel-mai-bun-prieten-19705540">Fosta iubită a lui Avicii, îngenuncheată de durere. Mesajul ei este sfâșietor</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           AIR24        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/news/accident-aviatic-un-deces-si-7-raniti-in-urma-exploziei-motorului-unui-avion-de-pasageri-4622/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/04/accident-aviatic-southwest-airlines-03-1024x614-m.jpg?v=1.1" alt="Accident aviatic soldat cu un deces și 7 răniți" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/news/accident-aviatic-un-deces-si-7-raniti-in-urma-exploziei-motorului-unui-avion-de-pasageri-4622/">Accident aviatic soldat cu un deces și 7 răniți</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/astrologie/zilnic/horoscop-azi-17-aprilie-2018-neti-sandu-151344/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/04/Neti-sandu-horoscop-21-aprilie-2018-04-21-at-06.28.25-1024x511-m.jpg?v=1.1" alt="Horoscop Neti Sandu 21 aprilie 2018 – Azi o zodie va avea mare noroc la bani. Nativii trebuie să ia multe decizii astăzi" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/astrologie/zilnic/horoscop-azi-17-aprilie-2018-neti-sandu-151344/">Horoscop Neti Sandu 21 aprilie 2018 – Azi o zodie va avea mare noroc la...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/kzx5ww/tari-superbe-in-care-romanii-ar-trebui-sa-se-mute">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/1524126375564-nudisti-din-parcurile-din-berlin-500x281.jpeg"
                             alt="TOPUL care contează: țări în care să fugi de PSD și de Dragnea" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/kzx5ww/tari-superbe-in-care-romanii-ar-trebui-sa-se-mute">TOPUL care contează: țări în care să fugi de PSD și de Dragnea</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/ce-ne-opreste-de-la-a-crea-clone-umane/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/clone-umane-e1524132606663-500x281.jpg"
                             alt="Ce ne oprește cu adevărat de la a crea clone umane" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/ce-ne-opreste-de-la-a-crea-clone-umane/">Ce ne oprește cu adevărat de la a crea clone umane</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/byton-alternativa-tesla/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/01/Byton-CES-2018-masini-autonome-500x281.jpg"
                             alt="Tesla și-a găsit un rival: Byton și-a anunțat planul pentru următorii trei ani" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/byton-alternativa-tesla/">Tesla și-a găsit un rival: Byton și-a anunțat planul pentru următorii trei ani</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/">
                        <img data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-atomic-thoriu-nucleu-500x281.jpg"
                             alt="Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/ceas-atomic-thoriu-nucleu-atomi-electroni/">Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ziare.com	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/augustin-lazar/procuror-general/povestea-bratarii-dacice-nr-13-cum-a-fost-recuperata-si-ce-se-intampla-cu-hotul-galerie-foto-1510465?utm_source=playtech.ro-Cross&amp;utm_medium=Povestea+bratarii+dacice+nr+13%3A+Cum+a+fost+recuperata+si+ce+se+intampla+cu+hotul+%28Galerie+foto%29&amp;utm_campaign=Interpromo">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/Povestea-bratarii-dacice-nr-13--Cum-a-fost-recuperata-si-ce-se-intampla-cu-hotul--Galerie-foto--t.jpg" alt="Povestea bratarii dacice nr 13: Cum a fost recuperata si ce se intampla cu hotul (Galerie foto)" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="http://www.ziare.com/augustin-lazar/procuror-general/povestea-bratarii-dacice-nr-13-cum-a-fost-recuperata-si-ce-se-intampla-cu-hotul-galerie-foto-1510465?utm_source=playtech.ro-Cross&amp;utm_medium=Povestea+bratarii+dacice+nr+13%3A+Cum+a+fost+recuperata+si+ce+se+intampla+cu+hotul+%28Galerie+foto%29&amp;utm_campaign=Interpromo">Povestea bratarii dacice nr 13: Cum a fost recuperata si ce se intampla cu hotul...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Capital.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/tinte-de-amenzi-pentru-angajatii-anaf-a-inceput-vanatoarea.html?">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/cod-fiscal-465x215-t.jpg" alt="ANAF declară RĂZBOI românilor: Urmează AMENZI URIAŞE!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/tinte-de-amenzi-pentru-angajatii-anaf-a-inceput-vanatoarea.html?">ANAF declară RĂZBOI românilor: Urmează AMENZI URIAŞE!</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/alyssa-funke-actrita-porno-cu-iq-ul-cat-al-lui-albert-einstein/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/1994684_-t.jpg" alt="O noua starleta s-a sinucis! Avea 19 ani si era la fel de desteapta ca Albert Einstein. De ce si-a luat viata. Ce a patit la scurt timp dupa ce s-a apucat de filme" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/alyssa-funke-actrita-porno-cu-iq-ul-cat-al-lui-albert-einstein/">O noua starleta s-a sinucis! Avea 19 ani si era la fel de desteapta ca...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/nationala/dezvaluire-soc-la-cine-s-a-referit-burleanu-dupa-victoria-de-la-frf-v-am-ciuruit-537767.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/896869-clipboard01-t.jpg" alt="Dezvăluire-șoc! La cine s-a referit Burleanu după victoria de la FRF: "V-am ciuruit!"" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/nationala/dezvaluire-soc-la-cine-s-a-referit-burleanu-dupa-victoria-de-la-frf-v-am-ciuruit-537767.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">Dezvăluire-șoc! La cine s-a referit Burleanu după victoria de la FRF: "V-am ciuruit!"</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/home/home-vedete/andreea-ibacka-neatenta-cu-aparitiile-ei-de-cand-s-a-retras/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/andreea-t.jpg" alt="Ne pare rău, Andreea Ibacka! Vestea a picat din senin" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/home/home-vedete/andreea-ibacka-neatenta-cu-aparitiile-ei-de-cand-s-a-retras/">Ne pare rău, Andreea Ibacka! Vestea a picat din senin</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-unde-vine-expresia-a-tine-de-sase-2307.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/sase-t.jpg" alt="De unde vine expresia „a ține de șase”" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-unde-vine-expresia-a-tine-de-sase-2307.html">De unde vine expresia „a ține de șase”</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/ce-cauta-o-masina-americana-de-politie-in-satu-mare-140240.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/04/1524206876-croped-400x250-t.jpg" alt="Ce caută o MAȘINĂ AMERICANĂ DE POLIȚIE ÎN SATU MARE?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://www.auto-bild.ro/stiri/ce-cauta-o-masina-americana-de-politie-in-satu-mare-140240.html">Ce caută o MAȘINĂ AMERICANĂ DE POLIȚIE ÎN SATU MARE?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-telefoane-preturi-bune/">eMAG: prețuri bune la telefoane ca să te bucuri de Ajunul Weekendului</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-telefoane-top-samsung-iphone/">eMAG: reduceri la telefoane de top, de la Samsung Galaxy S8 la iPhone</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/telefon-ceas-atomic-nuclear/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/04/ceas-telefon-500x281.jpg" alt="De ce telefonul tău are un ceas atât de precis și cum va deveni mai bun" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/telefon-ceas-atomic-nuclear/">De ce telefonul tău are un ceas atât de precis...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/daniel-stefan/"">Daniel Ștefan</a>
                                | 19.04.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/calculatoare-lumina-sunet/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/03/calculator-lumina-sunet-500x281.jpg" alt="Calculatorul viitorului este aici: lumina poate fi procesată ca sunet" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/calculatoare-lumina-sunet/">Calculatorul viitorului este aici: lumina poate fi procesată ca sunet</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/nicoleta-apostol/"">Nicoleta Apostol</a>
                                | 07.03.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/gravitatie-masurare-ceas-atomic/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2018/02/ceas-atomic-gravitatie-500x281.jpg" alt="Ceasurile atomice au măsurat gravitația pentru prima dată" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/gravitatie-masurare-ceas-atomic/">Ceasurile atomice au măsurat gravitația pentru prima dată</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/nicoleta-apostol/"">Nicoleta Apostol</a>
                                | 14.02.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2016/un-fluviu-de-fier-topit-se-ascunde-adancurile-planetei/">
                                <img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://static2.playtech.ro/wp-content/uploads/2016/12/fluviu-fier-topit-300x165.jpg" alt="Un fluviu de fier topit se ascunde în adâncurile planetei" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2016/un-fluviu-de-fier-topit-se-ascunde-adancurile-planetei/">Un fluviu de fier topit se ascunde în adâncurile planetei</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/george-stanciu/"">George Stanciu</a>
                                | 21.12.2016                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "346759";
        var sms_title = "Cel mai precis ceas din lume n-o să-ți mai lase nicio scuză să întârzii";
        var sms_date = "1524340772";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://static2.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.1"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>