<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.5" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.5" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.7"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="În acest weekend a avut loc premiera noului sezon din Game of Thrones, iar primul episod a depășit toate recordurile de audiență, online și offline."/>
<meta name="news_keywords" content="game of thrones, hbo, hbo go, popularitate, streaming, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate" />
<meta property="og:description" content="În acest weekend a avut loc premiera noului sezon din Game of Thrones, iar primul episod a depășit toate recordurile de audiență, online și offline." />
<meta property="og:url" content="https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="Game of Thrones" />
<meta property="article:tag" content="HBO" />
<meta property="article:tag" content="HBO Go" />
<meta property="article:tag" content="popularitate" />
<meta property="article:tag" content="streaming" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-07-18T07:33:24+03:00" />
<meta property="article:modified_time" content="2017-07-18T07:35:10+03:00" />
<meta property="og:updated_time" content="2017-07-18T07:35:10+03:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-2017.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1363" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În acest weekend a avut loc premiera noului sezon din Game of Thrones, iar primul episod a depășit toate recordurile de audiență, online și offline." />
<meta name="twitter:title" content="Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-2017.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate" href="https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://playtech.ro/?p=307790' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fgame-of-thrones-recordurile-piraterie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fgame-of-thrones-recordurile-piraterie%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->

        
<!-- START header on Category 131 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiri  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 131 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiri",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-307790 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-295224" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-2017.jpg&url=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/&title=Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 131 -->
<div id="adoceanicorproqecnjnkjry"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproqecnjnkjry",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END lead on Category 131 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 131 -->
<div id="adoceanicorprotdlggqqumz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotdlggqqumz",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END branding on Category 131 -->
            </div>
			
			        <div class="container reset-padding">
        <div id="page" class="post-307790 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-it category-tehnologie-stiri tag-game-of-thrones tag-hbo tag-hbo-go tag-popularitate tag-streaming">
            <div class="single stiri">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-2017.jpg&url=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/&title=Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/game-of-thrones-recordurile-piraterie/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/alex-puiu/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">Alexandru Puiu</span></span></em></a></strong>,
					18 Iul, 07:33					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="https://www.facebook.com/Puiu3000" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
															
									<div class="feature-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<a href="https://playtech.ro/game-of-thrones-2017/">
							<img itemprop="image"  src="https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-2017-1170x644.jpg" alt="" class="img-responsive" />
							<div class="expand"> <span class="fa fa-arrows-alt"></span> </div>
						</a>
						<meta itemprop="url" content="https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-2017-1170x644.jpg">
						<meta itemprop="width" content="1100">
						<meta itemprop="height" content="500">
					</div>
													<div class="minisitesplitter" style="margin:5px 0;">
				
				<style>
					.mobile-playtech-responsive-one {
						width: 300px;
						height: 100px;
					}

					@media (min-width: 336px) {
						.mobile-playtech-responsive-one {
							width: 336px;
							height: 100px;
						}
					}

					@media (min-width: 800px) {
						.mobile-playtech-responsive-one {
							width: 729px;
							height: 90px;
						}
					}
				</style>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Mobile mioritice.com - responsive one -->
				<ins class="adsbygoogle mobile-playtech-responsive-one"
				     style="display:inline-block"
				     data-ad-client="ca-pub-1351195562079090"
				     data-ad-slot="9204863430"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				
				
							</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
																			
					<div itemprop="description" >
																<p><p><strong>În acest weekend, a avut loc premiera noului sezon din Game of Thrones, iar primul episod a depășit toate recordurile de audiență, online și offline.</strong></p>
</p>

						
																	<p><p>Anul acesta, <a href="https://playtech.ro/2017/cele-mai-bune-televizoare-game-of-thrones/" target="_blank">noul sezon din Game of Thrones</a> a întârziat câteva luni. De obicei, avea premiera la sfârșitul lunii martie sau începutul lunii aprilie. Asta nu înseamnă însă că publicul nu a așteptat cu sufletul la gură să vadă prin ce aventuri trec <a href="https://playtech.ro/2017/game-of-thrones-boli-mintale-personaje/" target="_blank">personajele sale preferate</a>. Pornind de la această premisă, au fost depășite numeroase recorduri de audiență, atât la TV, cât și printre amatorii de piraterie.</p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script type="text/javascript"><!--
						google_ad_client = "ca-pub-1351195562079090";
						/* playtech.ro_HP_336x280 */
						google_ad_slot = "1681571310";
						google_ad_width = 336;
						google_ad_height = 280;
						//-->
						</script>
						<script type="text/javascript"
						src="//pagead2.googlesyndication.com/pagead/show_ads.js">
						</script></div></div></div>							</div>
							 						
																	<p><p>În primul rând, trebuie avut în vedere numărul foarte mare de persoane care au optat pentru vizionarea show-ului la TV. În Statele Unite, de unde au fost publicate cel mai repede staticile pe marginea acestui subiect, 10,1 milioane de persoane au văzut episodul live la TV. Intitulat Dragonstone, episodul a depășit audiența de 8,89 milioane a ultimului episod din sezonul de anul trecut.</p>
</p>

						
																	<p><p>Datorită acestor valori, premiera sezonului șapte a intrat în istorie ca fiind cel mai urmărit episod din Game of Thrones din toate timpurile. Legal, tot în SUA, valorii de 10,1 milioane se mai adaugă alte 6 milioane de vizualizări generate de abonații la servicii precum HBO Now sau HBO Go. Primul episod din Game of Thrones difuzat la TV în aprilie 2011 a avut o audiență de 2,22 milioane.</p>
</p>

						
																					 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='https://playtech.ro/2017/cele-mai-bune-televizoare-game-of-thrones/'><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-daenery-targaryen-300x165.jpg" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='https://playtech.ro/2017/cele-mai-bune-televizoare-game-of-thrones/'>Cele mai bune televizoare pe care să vezi noul sezon din Game of Thrones</a></div></div></div><div id='invideo'>
<!-- START invideo on Category 131 -->
<div id="adoceanicorproxghqdvhhfn"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproxghqdvhhfn",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END invideo on Category 131 -->
</div>							 																	<p><p>Pe torrent, primul episod a apărut la scurt timp după ce a fost difuzat la TV și nu a durat mult până când a fost descărcat de câteva milioane de persoane. Una dintre versiuni are la această oră asociate 130.000 de persoane care partajează activ fișierul. Foarte multe persoane continuă să se orienteze către torrent, chiar dacă HBO a difuzat Dragonstone simultan în mai multe colțuri la globului. În România, prima difuzare a fost la luni dimineața la ora 4;00, când a apărut și în SUA, chiar dacă a fost redifuzat luni seară. Pe cele mai importante site-uri de streaming ilegal, episodul cu pricina a generat alte câteva milioane de vizualizări.</p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Tue, 18 Jul 2017 04:33:24 EEST"/>
					<meta itemprop="dateModified" content="Tue, 18 Jul 2017 04:35:10 EEST"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/game-of-thrones/" rel="tag">Game of Thrones</a> <a href="https://playtech.ro/tag/hbo/" rel="tag">HBO</a> <a href="https://playtech.ro/tag/hbo-go/" rel="tag">HBO Go</a> <a href="https://playtech.ro/tag/popularitate/" rel="tag">popularitate</a> <a href="https://playtech.ro/tag/streaming/" rel="tag">streaming</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 18 Iul, 07:33, de <a href="https://playtech.ro/author/alex-puiu/">Alexandru Puiu</a></strong></div>
				</div>

			<div class="section">
					<div id="SC_TBlock_323687" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "323687",
						domain : "n.ads3-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
			</div>
				
				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article entertainment">
							<div class="thumb"><a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/07/blade-runner-2049-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/">Blade Runner 2049: noul trailer ne spune mai multe despre povestea filmului</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-pe-care-sa-nu-le-ratezi/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-stock-busters-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-pe-care-sa-nu-le-ratezi/">Reduceri eMAG: Oferte de Stock Busters pe care să nu le ratezi</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/galaxy-s8-versus-galaxy-s7-vanzari/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/07/galaxy-s8-vs-galaxy-s7.jpg-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/galaxy-s8-versus-galaxy-s7-vanzari/">Galaxy S8 versus Galaxy S7: care smartphone se vinde mai bine</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/ford-surprize-fusion-sua/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/07/ford-fusion-600x330.jpeg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/ford-surprize-fusion-sua/">Ford cu&#8230; surprize: Ce au găsit polițiștii în autoturismele Fusion din SUA</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/claudiu-150x150.jpg" width="25" height="25" alt="Claudiu Râpan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Claudiu Râpan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article entertainment">
							<div class="thumb"><a href="https://playtech.ro/2017/imagini-oficiale-personaje-noul-star-wars/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/07/star-wars-leia-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/imagini-oficiale-personaje-noul-star-wars/">Au apărut primele imagini oficiale cu personajele din noul Star Wars</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/claudiu-150x150.jpg" width="25" height="25" alt="Claudiu Râpan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Claudiu Râpan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/trenuri-ciocnit-intre-ele-parc-de-distractii/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/07/parc-de-distracții-tren-de-la-mina-1-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/trenuri-ciocnit-intre-ele-parc-de-distractii/">Două trenuri s-au ciocnit între ele într-un parc de distracții</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/claudiu-150x150.jpg" width="25" height="25" alt="Claudiu Râpan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Claudiu Râpan</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-descarci-filme-de-pe-netflix/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/cum-descarci-filme-de-pe-Netflix-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-descarci-filme-de-pe-netflix/">Cum descarci filme de pe Netflix și le vezi fără internet [VIDEO]</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-faci-orice-fereastra-transparenta-windows-10/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/Cum-faci-ferestrele-din-Windows-transparente-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-faci-orice-fereastra-transparenta-windows-10/">Cum faci orice fereastră transparentă în Windows 10 și o ții deasupra</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-faci-file-explorer-mai-rapid-windows-10/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/intro-Cum-faci-FIle-Explorer-mai-rapid-si-micşorezi-timpul-de-încărcare-în-Windows-10-copy-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-faci-file-explorer-mai-rapid-windows-10/">Cum faci File Explorer mai rapid în Windows 10 și elimini timpul de așteptare</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-transformi-orice-imagine-jpeg/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/Cum-transformi-în-JPEG-orice-format-de-imagine-PNG-GIF-BMP-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-transformi-orice-imagine-jpeg/">Cum transformi orice imagine în JPEG, inclusiv GIF, PNG, TIF sau BMP</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-bune-la-boxe-portabile-ideale-pentru-vacanta/">Reduceri eMAG: Oferte bune la boxe portabile, ideale pentru vacanță</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-bune-la-boxe-portabile-ideale-pentru-vacanta/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-boxe-portabile-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-tablete-pentru-orice-buget/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-tablete-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-tablete-pentru-orice-buget/">Reduceri eMAG: Oferte la tablete pentru orice buget</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-solutii-de-stocare-pentru-toate-fisierele-tale/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-ssd-hdd-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-solutii-de-stocare-pentru-toate-fisierele-tale/">Reduceri eMAG: Oferte la soluții de stocare pentru toate fișierele tale</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/incepe-revolutia-5g-dar-problemele-clasice-nu-dispar-prea-curand/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/06/18871314_10212771924514768_337223172_n-150x150.jpg" width="150" height="150" alt="Dan Dragomir" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/incepe-revolutia-5g-dar-problemele-clasice-nu-dispar-prea-curand/">Începe revoluția 5G, dar problemele clasice nu dispar prea curând</a> </div>
                                    <div class="author">de <strong>Dan Dragomir</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/ce-se-va-intampla-cu-sintagma-made-china/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Ciprian-Plaiesu-150x150.jpg" width="50" height="50" alt="Ciprian Plăiaşu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/ce-se-va-intampla-cu-sintagma-made-china/"><strong>Ce se va întâmplă cu sintagma „Made in China”</strong></a> </div>
                                    <div class="author">de <strong>Ciprian Plăiaşu</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/internetul-china-o-intrebare-incomoda-sau-o-forma-de-dezvoltare-aparte/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Ciprian-Plaiesu-150x150.jpg" width="50" height="50" alt="Ciprian Plăiaşu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/internetul-china-o-intrebare-incomoda-sau-o-forma-de-dezvoltare-aparte/"><strong>Internetul în China – o întrebare incomodă sau o formă de dezvoltare aparte</strong></a> </div>
                                    <div class="author">de <strong>Ciprian Plăiaşu</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Stiripesurse.ro</div>
</div><div class="box"><div class="box-title">Historia.ro</div>

</div><div class="box"><div class="box-title">Ziare.com</div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div><div class="box"><div class="box-title">Star Manager</div>

</div><div class="box"><div class="box-title">Verdict.ro</div>

</div><div class="box"><div class="box-title">Cars.ro</div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 131 -->
<div id="adoceanicorprompkncnsrpg"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprompkncnsrpg",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END tower on Category 131 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-45/">Playtech News Bytes: Taxiuri autonome și Poliția Română care luptă cu virușii</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-45/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Mercedes-Benz-F-015-Luxury-in-Motion-concept-front-three-quarter-07-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
			</div>
	
</div>
</div>	                                                        </div>
				
				<div class="text-center">
<!-- START ribbon on Category 131 -->
<div id="adoceanicorpronfjtmkeobt"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Ribbon  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorpronfjtmkeobt",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END ribbon on Category 131 -->
</div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
    
            <div class="article large reset-margin tutoriale">                        
        <div class="thumb"><a href="https://playtech.ro/2017/cum-faci-file-explorer-mai-rapid-windows-10/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/07/intro-Cum-faci-FIle-Explorer-mai-rapid-si-micşorezi-timpul-de-încărcare-în-Windows-10-copy-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/07/intro-Cum-faci-FIle-Explorer-mai-rapid-si-micşorezi-timpul-de-încărcare-în-Windows-10-copy-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-tutoriale"></span> tutoriale</a>
            <h3><a href="https://playtech.ro/2017/cum-faci-file-explorer-mai-rapid-windows-10/">Cum faci File Explorer mai rapid în Windows 10 și elimini timpul de așteptare</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/07/blade-runner-2049-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/07/blade-runner-2049-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/">Blade Runner 2049: noul trailer ne spune mai multe despre povestea filmului</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-descarci-filme-de-pe-netflix/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/07/cum-descarci-filme-de-pe-Netflix-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/07/cum-descarci-filme-de-pe-Netflix-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-descarci-filme-de-pe-netflix/">Cum descarci filme de pe Netflix și le vezi fără internet [VIDEO]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/samsung-dex-sisteme-desktop-mobilitate/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/07/IMG_0373-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/07/IMG_0373-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/samsung-dex-sisteme-desktop-mobilitate/">Samsung DeX: Viitorul sistemelor desktop se axează pe mobilitate [HANDS ON]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/philips-b-line-monitor-recenzie-playtest/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/06/IMG_0297-1-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/06/IMG_0297-1-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/philips-b-line-monitor-recenzie-playtest/">Philips B Line: Un monitor foarte bun pentru business și viața de zi cu zi [PLAYTEST]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

				
			<div class="row reset-margin">
                    <div class="col-md-8">
                                                                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article entertainment">								
					<div class="thumb"><a href="https://playtech.ro/2017/game-of-thrones-boli-mintale-personaje/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/game-of-thrones-ramsay-bolton-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/game-of-thrones-boli-mintale-personaje/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">Game of Thrones: Bolile mintale de care suferă personajele</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/game-of-thrones-boli-mintale-personaje/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/blade-runner-2049-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/">Blade Runner 2049: noul trailer ne spune mai multe despre povestea filmului</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article entertainment">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/blade-runner-2049-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/blade-runner-2049-noul-trailer/">Blade Runner 2049: noul trailer ne spune mai multe despre povestea filmului</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-pe-care-sa-nu-le-ratezi/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/reduceri-emag-oferte-emag-stock-busters-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-pe-care-sa-nu-le-ratezi/">Reduceri eMAG: Oferte de Stock Busters pe care să nu le ratezi</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/galaxy-s8-versus-galaxy-s7-vanzari/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/07/galaxy-s8-vs-galaxy-s7.jpg-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/galaxy-s8-versus-galaxy-s7-vanzari/">Galaxy S8 versus Galaxy S7: care smartphone se vinde mai bine</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1147</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">586</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">26466</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">747</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2391</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="Game of Thrones a depășit din nou toate recordurile de piraterie și popularitate"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 131 -->
<div id="adoceanicorprokgqjqxnsao"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgqjqxnsao",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END over on Category 131 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>