<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>Care este motivul pentru care strănuți de trei ori la rând</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.3" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.4" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.6"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dacă te deranjează să strănuți încontinuu, află că deși răbufnirile de acest gen sunt enervante, există un motiv științific în spatele lor."/>
<meta name="news_keywords" content="iritanti in aer, mucoasa nazala, plămâni, stranut, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Care este motivul pentru care strănuți de trei ori la rând" />
<meta property="og:description" content="Dacă te deranjează să strănuți încontinuu, află că deși răbufnirile de acest gen sunt enervante, există un motiv științific în spatele lor." />
<meta property="og:url" content="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:tag" content="iritanti in aer" />
<meta property="article:tag" content="mucoasa nazala" />
<meta property="article:tag" content="plămâni" />
<meta property="article:tag" content="stranut" />
<meta property="article:section" content="Stiinta" />
<meta property="article:published_time" content="2017-03-10T14:36:46+02:00" />
<meta property="article:modified_time" content="2017-03-10T15:13:14+02:00" />
<meta property="og:updated_time" content="2017-03-10T15:13:14+02:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/03/strănuți.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dacă te deranjează să strănuți încontinuu, află că deși răbufnirile de acest gen sunt enervante, există un motiv științific în spatele lor." />
<meta name="twitter:title" content="Care este motivul pentru care strănuți de trei ori la rând" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/03/strănuți.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Care este motivul pentru care strănuți de trei ori la rând" href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "playtech";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://playtech.ro/?p=294167' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fcare-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fcare-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->

        
<!-- START header on Category 31361 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiinta  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 31361 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiinta",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-294167 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Care este motivul pentru care strănuți de trei ori la rând"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-18491" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18491"><a title="Stiri" href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-76977" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-76977"><a title="Review" href="https://playtech.ro/reviews/">Review</a>
<div data-id="21843" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-79334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="https://playtech.ro/reviews/display/">Display</a></li>
	<li id="menu-item-76988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="https://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li id="menu-item-79335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="https://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li id="menu-item-79336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="https://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li id="menu-item-79337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="https://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li id="menu-item-76989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="https://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li id="menu-item-79338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="https://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li id="menu-item-79339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="https://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li id="menu-item-76991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="https://playtech.ro/reviews/software/">Software</a></li>
</ul>
</div></div></li>
<li id="menu-item-266500" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-266500"><a href="https://playtech.ro/tutoriale/">Tutoriale</a>
<div data-id="313" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-288600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288600"><a href="https://playtech.ro/tips-tricks/">Tutoriale</a></li>
	<li id="menu-item-266859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</div></div></li>
<li id="menu-item-77033" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-77033"><a title="Feature" href="https://playtech.ro/feature/">Feature</a>
<div data-id="21841" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-288599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288599"><a href="https://playtech.ro/feature/">Feature</a></li>
	<li id="menu-item-280469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="https://playtech.ro/opinii/">Opinii</a></li>
</ul>
</div></div></li>
<li id="menu-item-18498" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-18498"><a title="Video" href="https://playtech.ro/video/">Video</a>
<div data-id="132" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-203662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="https://playtech.ro/video/video-review/">Video Review</a></li>
	<li id="menu-item-203663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="https://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li id="menu-item-203664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="https://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li id="menu-item-203991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="https://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</div></div></li>
<li id="menu-item-206049" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206049"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-220293" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-220293"><a href="https://playtech.ro/entertainment/">Entertainment</a>
<div data-id="33034" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-252507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="https://playtech.ro/entertainment/auto/">Auto</a></li>
	<li id="menu-item-252508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="https://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li id="menu-item-252509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="https://playtech.ro/entertainment/foto/">Foto</a></li>
	<li id="menu-item-252510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://playtech.ro/entertainment/fun/">Fun</a></li>
	<li id="menu-item-252511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="https://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</div></div></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18491"><a title="Stiri" href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76977"><a title="Review" href="https://playtech.ro/reviews/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="https://playtech.ro/reviews/display/">Display</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="https://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="https://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="https://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="https://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="https://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="https://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="https://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="https://playtech.ro/reviews/software/">Software</a></li>
</ul>
</li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266500"><a href="https://playtech.ro/tutoriale/">Tutoriale</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288600"><a href="https://playtech.ro/tips-tricks/">Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77033"><a title="Feature" href="https://playtech.ro/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288599"><a href="https://playtech.ro/feature/">Feature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="https://playtech.ro/opinii/">Opinii</a></li>
</ul>
</li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18498"><a title="Video" href="https://playtech.ro/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="https://playtech.ro/video/video-review/">Video Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="https://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="https://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="https://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206049"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220293"><a href="https://playtech.ro/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="https://playtech.ro/entertainment/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="https://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="https://playtech.ro/entertainment/foto/">Foto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://playtech.ro/entertainment/fun/">Fun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="https://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Care este motivul pentru care strănuți de trei ori la rând"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/03/strănuți.jpg&url=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/&title=Care este motivul pentru care strănuți de trei ori la rând" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 31361 -->
<div id="adoceanicorprovoqpbrfjnz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprovoqpbrfjnz",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END lead on Category 31361 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 31361 -->
<div id="adoceanicorprosphgfopniu"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprosphgfopniu",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END branding on Category 31361 -->
            </div>        <div class="container reset-padding">
        <div id="page" class="post-294167 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-stiinta tag-iritanti-in-aer tag-mucoasa-nazala tag-plamani tag-stranut">
            <div class="single stiinta">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Care este motivul pentru care strănuți de trei ori la rând</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/03/strănuți.jpg&url=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/&title=Care este motivul pentru care strănuți de trei ori la rând" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/ioana-birsan/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">Ioana Bîrsan</span></span></em></a></strong>,
					10 Mar, 14:36					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
			
									<div class="minisitesplitter" style="margin:5px 0;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Articol - sub poza -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-1351195562079090"
					 data-ad-slot="9204863430"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
																			
					<div itemprop="description" >
																<p><p><iframe src="https://player.vimeo.com/video/146778597" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</p>

						
																	<p><p><strong>Dacă și pe tine te poate deranja să strănuți încontinuu când te afli afară sau într-un cadru oficial, află că deși răbufnirile de acest gen sunt enervante și rușinoase câteodată, există un motiv științific în spatele lor care te-ar face să le urăști mai puțin.</strong></p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><div id="adoceanicorprowmeeoxmioy"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Feature.Box_art  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowmeeoxmioy",{myMaster:"hmA2C8OZgltPbXaSe2xbqb6mzc9Byyc2ObvoSIv4TzP.V7"})}()
</script></div></div></div>							</div>
							 						
																	<p><p>Strănutul poate avea multiple cauze, de la praf, alergii, răceli la răspunsuri emoționale, precum lumina puternică. Însă motivul principal este membrana mucoasă care se află în interiorul nărilor și gâtului tău. Astfel, deși cauzele externe pot fi mereu altele, membrana mucoasă este mereu de blamat pentru strănutul tău incontrolabil.</p>
</p>

						
																	<p><p>Ce se întâmplă, biologic vorbind, atunci când strănuți? Mușchii pieptului apasă pe plămânii tăi, iar acest fapt determină aerul din plămâni să iasă afară, conform <a href="http://www.sciencealert.com/why-do-people-sneeze-in-a-series-of-three" target="_blank" rel="nofollow">Science Alert.</a> Gâtul tău se strânge și trimite aerul afară prin nările tale, cu o viteză de 160 km/h. Iar aerul eliminat conține undeva între 2.000 și 5.000 de <a href="https://playtech.ro/2016/cum-poti-paraliza-din-cauza-bacteriilor-din-puiul-gatit-prea-putin/">bacterii</a>. Nu degeaba este indicat să punem mâna sau un șervețel la gură în cazuri de acest gen.</p>
</p>

						
																					 <div id='inlinereadmore' class=''> <div id="ado-bDqRQJCxbObVKsdyjcxZB968XVERx8eLCS.44XxBrw3.p7"></div>

					<script>
						/* (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Linktext */
						!function e(){_aoState<1&&setTimeout(function(){e()},5),ado.placement({id:"ado-bDqRQJCxbObVKsdyjcxZB968XVERx8eLCS.44XxBrw3.p7",server:"ado.icorp.ro"})}()
					</script></div>
<!-- START invideo on Category 31361 -->
<div id="adoceanicorprozbnjpvmlwj"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozbnjpvmlwj",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END invideo on Category 31361 -->
							 																	<p><p>Dacă un simplu strănut reușește să elimine atâta materie dăunătoare, putem să ne întrebăm de ce strănutăm de trei ori consecutiv. Astfel, conform acelorași surse aflăm că primul strănut rupe ceea ce te irită în organism, în timp ce cel de-al doilea transferă acel iritant în zona nasului, iar abia al treilea strănut este cel care îl elimină în totalitate.</p>
</p>

						
																	<p><p>Acest lucru pare ușor de intuit și simplu, și asta pentru că chiar e. Însă actul de a strănuta este unic pentru fiecare persoană în parte, asemenea râsului. Ceea ce ne face pe noi să strănutăm, cel mai adesea nu este identic cu ceea ce determină producerea acestei acțiuni în cazul unei alte persoane. În același fel, nici numărul de strănuturi nu e bătut în cuie, el diferă în funcție de timpul care îi ia organismului să elimine iritantul periculos.</p>
</p>

						
																	<p><p>Ceea ce trebuie să amintim este că într-un caz extrem, în care continui să strănuți de multe ori, există posibilitatea ca iritantul să fie în mediul, deci în<a href="https://playtech.ro/2016/aerul-din-acest-oras-este-atat-de-toxic-incat-oamenilor-li-se-cere-sa-ramana-case/"> aerul </a>pe care îl respiri, iar indicat este să părăsești incinta pentru o perioadă, sau până te liniștești.</p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Fri, 10 Mar 2017 12:36:46 EET"/>
					<meta itemprop="dateModified" content="Fri, 10 Mar 2017 13:13:14 EET"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/iritanti-in-aer/" rel="tag">iritanti in aer</a> <a href="https://playtech.ro/tag/mucoasa-nazala/" rel="tag">mucoasa nazala</a> <a href="https://playtech.ro/tag/plamani/" rel="tag">plămâni</a> <a href="https://playtech.ro/tag/stranut/" rel="tag">stranut</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 10 Mar, 14:36, de <a href="https://playtech.ro/author/ioana-birsan/">Ioana Bîrsan</a></strong></div>
				</div>

				<div class="section">
					<div class="col-heading " style="margin-left:-20px;">Citeşte şi...</div>
					<div class="related">
    <div class="container-fluid reset-padding">
        <div class="row">
                                <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiinta">
	                        <div class="thumb"><a href="https://playtech.ro/2017/angus-barbieri-a-supravietuit-382-de-zile-fara-sa-manance/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/Angur-BArbieri-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/angus-barbieri-a-supravietuit-382-de-zile-fara-sa-manance/">Angus Barbieri, bărbatul care a supraviețuit 382 de zile fără să mănânce</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Ioana Bîrsan</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiinta">
	                        <div class="thumb"><a href="https://playtech.ro/2017/putem-afla-daca-benzina-are-termen-de-valabilitate/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/benzina-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/putem-afla-daca-benzina-are-termen-de-valabilitate/">Benzina poate să expire?</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Ioana Bîrsan</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiinta">
	                        <div class="thumb"><a href="https://playtech.ro/2017/nasa-lanseaza-un-camp-magnetic-pentru-a-face-marte-locuibila/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/Marte-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/nasa-lanseaza-un-camp-magnetic-pentru-a-face-marte-locuibila/">NASA vrea să lanseze un câmp magnetic gigantic pentru a face Marte locuibilă</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Ioana Bîrsan</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiinta">
	                        <div class="thumb"><a href="https://playtech.ro/2017/cercetatorii-au-reusit-sa-stocheze-un-film-si-un-sistem-de-operare-in-adn/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/adn-stocare-date-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/cercetatorii-au-reusit-sa-stocheze-un-film-si-un-sistem-de-operare-in-adn/">Cercetătorii au reușit să stocheze un film și un sistem de operare în ADN</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                        </div>
                    </div>
                            </div>
    </div>
</div>				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/pulsatii-radio-univers-nave-extraterestre/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/pulsații-radio-extratereștri-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/pulsatii-radio-univers-nave-extraterestre/">Pulsațiile radio din Univers ar putea fi combustibilul navelor extraterestre</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article opinii">
							<div class="thumb"><a href="https://playtech.ro/2017/romanul-care-fost-mai-bun-decat-ceilalti/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/romanul-care-opinie-600x330.png" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/romanul-care-fost-mai-bun-decat-ceilalti/">Românul care a fost mai bun decât ceilalți</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/07/vlad-andriescu-150x150.jpg" width="25" height="25" alt="Vlad Andriescu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Vlad Andriescu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/chuck-norris-implineste-77-de-ani-si-tot-internetul-ii-sarbatoreste-cariera-cu-glume/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/chuck-norris-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/chuck-norris-implineste-77-de-ani-si-tot-internetul-ii-sarbatoreste-cariera-cu-glume/">Chuck Norris împlinește 77 de ani și tot internetul îi sărbătorește cariera...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/google-cautare-limbaje-de-programare/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/limbaje-de-programare-google-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/google-cautare-limbaje-de-programare/">Google vrea să devină un motor de căutare pentru limbaje de programare</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="2012156550"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai citite articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/ce-se-petrece-in-corpul-tau-cand-te-deshidratezi/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/deshidratare-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/ce-se-petrece-in-corpul-tau-cand-te-deshidratezi/">Ce se petrece în corpul tău atunci când te deshidratezi</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/putem-afla-daca-benzina-are-termen-de-valabilitate/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/benzina-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/putem-afla-daca-benzina-are-termen-de-valabilitate/">Benzina poate să expire?</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article entertainment">
							<div class="thumb"><a href="https://playtech.ro/2017/noile-mercdes-benz-iau-foc-un-milion-trebuie-intoarse-fabrica/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/03/mercedes-benz-foc-intoarse-in-fabrica-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/noile-mercdes-benz-iau-foc-un-milion-trebuie-intoarse-fabrica/">Noile Mercedes Benz iau foc: un milion de exemplare trebuie întoarse în fabrică</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article feature">
							<div class="thumb"><a href="https://playtech.ro/2017/infini-tea-table-mesele-inteligente-create-de-un-roman-care-te-fac-sa-te-pierzi-infinit-interviu/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/infini-tea-table-2-lucian-nicorici-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/infini-tea-table-mesele-inteligente-create-de-un-roman-care-te-fac-sa-te-pierzi-infinit-interviu/">Infini Tea Table, mesele inteligente create de un român care te fac să te pierzi...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Octavian Palade</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/care-este-diferenta-intre-deep-web-darknet-si-dark-web/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/dark-web-darknet-deep-web-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/care-este-diferenta-intre-deep-web-darknet-si-dark-web/">Care este diferența între Deep Web, Darknet și Dark Web</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/care-este-diferenta-intre-sistemele-de-operare-pe-32-de-biti-si-pe-64-de-biti/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/32-de-biți-64-de-biți-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/care-este-diferenta-intre-sistemele-de-operare-pe-32-de-biti-si-pe-64-de-biti/">Care este diferența între sistemele de operare pe 32 de biți și pe 64 de biți</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-afli-cine-iti-foloseste-calculatorul-cand-nu-esti-prin-preajma/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Cum-afli-cine-îți-folosește-calculatorul-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-afli-cine-iti-foloseste-calculatorul-cand-nu-esti-prin-preajma/">Cum afli cine îți folosește calculatorul când nu ești prin preajmă</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-asculti-un-clip-de-pe-youtube-pe-iphone/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/cum-asculti-YouTube-audio-iPhone-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-asculti-un-clip-de-pe-youtube-pe-iphone/">Cum asculți clipuri de pe YouTube pe iPhone cu ecranul închis, fără să...</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 31361 -->
<div id="adoceanicorproynjjotluia"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproynjjotluia",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END box on Category 31361 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-aparate-pentru-gatit/">Reduceri eMAG: Oferte la aparate pentru gătit</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-aparate-pentru-gatit/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/reduceri-emag-oferte-cooking-days-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-lichidari-de-stoc-si-preturi-mai-mici-cu-pana-la-50/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/reduceri-emag-oferte-lichidari-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-lichidari-de-stoc-si-preturi-mai-mici-cu-pana-la-50/">Reduceri eMAG: lichidări de stoc și prețuri mai mici cu până la 50%</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-ziua-femeii-2017-de-care-sa-profiti-tu-nu-ea/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/man-watching-tv-1-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-ziua-femeii-2017-de-care-sa-profiti-tu-nu-ea/">Reduceri eMAG: Oferte de Ziua Femeii 2017 de care să profiți tu, nu ea</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/romanul-care-fost-mai-bun-decat-ceilalti/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/07/vlad-andriescu-150x150.jpg" width="150" height="150" alt="Vlad Andriescu" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/romanul-care-fost-mai-bun-decat-ceilalti/">Românul care a fost mai bun decât ceilalți</a> </div>
                                    <div class="author">de <strong>Vlad Andriescu</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/masina-noua-sau-second-hand-avantaje-si-dezavantaje/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Andrei-Cristian-150x150.jpg" width="50" height="50" alt="Andrei Cristian" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/masina-noua-sau-second-hand-avantaje-si-dezavantaje/"><strong>Mașină nouă sau second-hand? Avantaje și dezavantaje</strong></a> </div>
                                    <div class="author">de <strong>Andrei Cristian</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/legatura-dintre-tehnologie-si-obezitate-vizibila-inca-de-la-inceputul-civilizatiei/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Ciprian-Plaiesu-150x150.jpg" width="50" height="50" alt="Ciprian Plăiaşu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/legatura-dintre-tehnologie-si-obezitate-vizibila-inca-de-la-inceputul-civilizatiei/"><strong>Legatura dintre tehnologie și obezitate, vizibilă încă de la începutul civilizației</strong></a> </div>
                                    <div class="author">de <strong>Ciprian Plăiaşu</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Historia.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/cele-mai-misterioase-femei-istorie" target="_blank">
                            <img src="http://www.historia.ro/sites/default/files/styles/article_main_image/public/matahariREX_468x311_0.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/cele-mai-misterioase-femei-istorie" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Cele mai misterioase femei din istorie                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 31361 -->
<div id="adoceanicorproynjjotluia"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproynjjotluia",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END box on Category 31361 -->
</div><div class="box"><div class="box-title">Star Manager</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://starmanager.click.ro/" target="_blank">
                            <img src="http://www.click.ro/sites/default/files/styles/articol/public/medias/2015/05/06/646x404.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://starmanager.click.ro/" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Înregistrează-te în Star Manager și câștigă un Apple Macbook Pro!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Verdict.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/mihaela-radulescu-si-felix-baumgartner-16644736" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16644736/2/mihaela-radulescu-inter.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/mihaela-radulescu-si-felix-baumgartner-16644736" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                MIHAELA RĂDULESCU şi FELIX BAUMGARTNER, apariţie uluitoare! Cu ce s-au încălţat cei doi pe covorul roşu? Nici prin gând nu-ţi trece că ar putea să poarte AŞA CEVA la o asemenea ţinută!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/sandra-si-adrian-mutu-16641234" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16641234/2/sandra-b.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/sandra-si-adrian-mutu-16641234" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                SANDRA BACHICI a schimbat rochia pe care o pregătise pentru cununia civilă, din cauza sarcinii! Toată presa a fost, ieri, cu ochii pe EA si pe ADI MUTU! Ce s-a văzut când soţia fotbalistului s-a întors cu faţa!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Cars.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.cars.ro/geneva-motor-show/2017-vw-arteon-oficial-12617.html" target="_blank">
                            <img src="http://www.cars.ro/images/photo_galleries/medium/3153/2017-vw-arteon-1.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.cars.ro/geneva-motor-show/2017-vw-arteon-oficial-12617.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                VW Arteon - un inlocuitor sexy pentru Passat CC, cu aspiratii la clasa premium                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Stiripesurse.ro</div>
<div class="box" >
	<div class="mwc">
		<div class="box-content">
											<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-12 ">
							<h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;">
								<a  href="http://www.stiripesurse.ro/gigi-becali-intra-la-rupere-dragnea-daca-ai-cu-mine-fa-ma-cu-mine-daca-ai-putere-video_1184614.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
									Gigi Becali intră la rupere: &#039;Dragnea, dacă ai cu mine, fă, mă, cu mine, dacă ai putere&#039; / VIDEO								</a>
							</h3>
						</div>
						<div class="col-sm-12">
							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/gigi-becali-intra-la-rupere-dragnea-daca-ai-cu-mine-fa-ma-cu-mine-daca-ai-putere-video_1184614.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201703/w460/media-148887148166418100.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
					</div>
				</div>
			
												<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-4 reset-padding-right">

							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/ctp-e-deznadajduit-in-aceasta-ara-traim_1184655.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201402/w460/ctp2.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
						<div class="col-sm-8">
							<a  href="http://www.stiripesurse.ro/ctp-e-deznadajduit-in-aceasta-ara-traim_1184655.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
								CTP e deznădăjduit: &#039;În această țară trăim&#039;							</a>
						</div>
					</div>
				</div>
			
												<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-4 reset-padding-right">

							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/sorin-grindeanu-anun-crucial-la-miezul-nop-ii-la-antena-3_1184654.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201703/w460/media-148909667630814800.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
						<div class="col-sm-8">
							<a  href="http://www.stiripesurse.ro/sorin-grindeanu-anun-crucial-la-miezul-nop-ii-la-antena-3_1184654.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
								Sorin Grindeanu, anunț CRUCIAL la miezul nopții, la Antena 3							</a>
						</div>
					</div>
				</div>
			
						</div>
	</div>
</div>
</div><div class="strawberry_ads_container">
<!-- START tower on Category 31361 -->
<div id="adoceanicorprosnmqlsoizq"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprosnmqlsoizq",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END tower on Category 31361 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">TOP VideoTech</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 entertainment">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/sezonul-7-din-games-thrones-o-data-de-lansare/">Sezonul 7 din Games of Thrones are o dată de lansare</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/sezonul-7-din-games-thrones-o-data-de-lansare/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/game-of-thrones-sezonul-7-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 entertainment">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/cina-cea-de-taina-trailer-pentru-alien-covenant/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/LastSupperAlienCovenant-ed-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/cina-cea-de-taina-trailer-pentru-alien-covenant/">”Cina cea de taină” surprinsă în noul trailer pentru Alien Covenant</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2016/cele-mai-ciudate-traditii-anul-nou/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/12/artificii-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2016/cele-mai-ciudate-traditii-anul-nou/">Cele mai ciudate 25 de tradiții de Anul Nou, din jurul lumii</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-huawei-p10/">Playtech News Bytes: Huawei P10, mașina cu net nelimitat și turismul spațial</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-huawei-p10/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/octavian-palade-playtech-news-bytes-17-feb-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
		<div class="box"><div class="box-title">auto-bild.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://www.auto-bild.ro/headline/atentie-de-astazi-orice-politist-va-poate-scrie-procesul-verbal-118766.html" target="_blank">
                            <img src="http://widget.ringier.ro/thumbsu/cache/1489049385-croped-400x250.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://www.auto-bild.ro/headline/atentie-de-astazi-orice-politist-va-poate-scrie-procesul-verbal-118766.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Atenție, ȘOFERI! De AZI se întâmplă, E OFICIAL                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div>	</div>
	
</div>
</div>	                                                        </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
        <div class="col-heading hidden heading-tutoriale tutoriale">PLAYTECH RECOMANDA</div>
    <div class="article large reset-margin tutoriale">                        
        <div class="thumb"><a href="https://playtech.ro/2017/care-este-diferenta-intre-sistemele-de-operare-pe-32-de-biti-si-pe-64-de-biti/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/02/32-de-biți-64-de-biți.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/02/32-de-biți-64-de-biți-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-tutoriale"></span> tutoriale</a>
            <h3><a href="https://playtech.ro/2017/care-este-diferenta-intre-sistemele-de-operare-pe-32-de-biti-si-pe-64-de-biti/">Care este diferența între sistemele de operare pe 32 de biți și pe 64 de biți</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/google-jamboard-este-cea-mai-mare-tableta-cu-android/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/google-Jamboard_TA-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/google-Jamboard_TA-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/google-jamboard-este-cea-mai-mare-tableta-cu-android/">Google Jamboard este cea mai mare tabletă cu Android</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-rulezi-aplicatii-de-android-pe-pc/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-rulezi-aplicatii-de-Android-pe-PC-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/Cum-rulezi-aplicatii-de-Android-pe-PC-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-rulezi-aplicatii-de-android-pe-pc/">Cum rulezi aplicații de Android pe PC sau Mac simplu și rapid</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/ne-am-jucat-ghost-recon-wildlands-si-am-discutat-cu-romanii-din-spatele-jocului/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/ghost-recon-wildlands-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/ghost-recon-wildlands-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/ne-am-jucat-ghost-recon-wildlands-si-am-discutat-cu-romanii-din-spatele-jocului/">Ne-am jucat Ghost Recon: Wildlands și am discutat cu românii din spatele jocului</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/ne-am-jucat-ghost-recon-wildlands-si-am-discutat-cu-romanii-din-spatele-jocului/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/03/ghost-recon-wildlands-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/03/ghost-recon-wildlands-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/ne-am-jucat-ghost-recon-wildlands-si-am-discutat-cu-romanii-din-spatele-jocului/">Ne-am jucat Ghost Recon: Wildlands și am discutat cu românii din spatele jocului</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                <div id="comments">
    <h3 class="title">Comentarii</h3>
    </div>
    <div class="row">
        <div id="respond" class="box col-md-10 col-md-offset-1">
            <div class="box-header">
                <h3 class="title">Adaugă un <span>comentariu</span></h3>
            </div>

            <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></div>

            
                <form role="form" class="form-horizontal" action="https://playtech.ro/wp-comments-post.php" method="post" id="commentform">
                                        <div class="form-group">
                            <label class="sr-only" for="author">Nume</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="author" id="author" value="" tabindex="1" placeholder="Name" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="email">Email</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="email" id="email" value="" tabindex="2" placeholder="Email" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="url">Website</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="url" id="url" value="" tabindex="3" placeholder="Website" />
                            </div>
                        </div> <!-- .form-group -->
                                    <div class="form-group">
                        <label class="sr-only" for="comment">Comentariul</label>
                        <div class="col-md-12">
                            <textarea class="form-control input-md" rows="5" name="comment" id="comment" tabindex="4" placeholder="Scrie comentariul aici..."></textarea>                            
                        </div>
                    </div> <!-- .form-group -->

                    <div class="form-group">
                        <div class="col-md-10">
                            <input type="submit" class="btn btn-playtech" tabindex="5" value="Adaugă comentariul" />
                            <input type='hidden' name='comment_post_ID' value='294167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                        </div>
                    </div> <!-- .form-group -->
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9c8626a34" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>                </form> 
                    </div>
    </div>
    <!-- end #respond -->
                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/google-jamboard-este-cea-mai-mare-tableta-cu-android/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/google-Jamboard_TA-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/google-jamboard-este-cea-mai-mare-tableta-cu-android/">Google Jamboard este cea mai mare tabletă cu Android</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/pulsatii-radio-univers-nave-extraterestre/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/pulsații-radio-extratereștri-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/pulsatii-radio-univers-nave-extraterestre/">Pulsațiile radio din Univers ar putea fi combustibilul navelor extraterestre</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/strănuți-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/care-este-motivul-pentru-care-stranuti-de-trei-ori-la-rand/">Care este motivul pentru care strănuți de trei ori la rând</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article opinii">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/romanul-care-fost-mai-bun-decat-ceilalti/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/03/romanul-care-opinie-600x330.png" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/romanul-care-fost-mai-bun-decat-ceilalti/">Românul care a fost mai bun decât ceilalți</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1078</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">569</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">24780</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">628</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2218</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="Care este motivul pentru care strănuți de trei ori la rând"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 31361 -->
<div id="adoceanicorprombgtlidhio"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprombgtlidhio",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END over on Category 31361 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

</body>
</html>