<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>Alcatel va lansa cinci telefoane mid-range la MWC 2017</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.3" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.4" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.6"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alcatel a devenit producător de tehologie specifică experienței VR, lansând anul trecut, în septembrie, un headset VR și și o cameră 360."/>
<meta name="news_keywords" content="alcatel, alcatel idol 4s, mwc 2017, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcatel va lansa cinci telefoane mid-range la MWC 2017" />
<meta property="og:description" content="Alcatel a devenit producător de tehologie specifică experienței VR, lansând anul trecut, în septembrie, un headset VR și și o cameră 360." />
<meta property="og:url" content="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:tag" content="Alcatel" />
<meta property="article:tag" content="Alcatel Idol 4S" />
<meta property="article:tag" content="mwc 2017" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-01-31T15:14:44+02:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alcatel a devenit producător de tehologie specifică experienței VR, lansând anul trecut, în septembrie, un headset VR și și o cameră 360." />
<meta name="twitter:title" content="Alcatel va lansa cinci telefoane mid-range la MWC 2017" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Alcatel va lansa cinci telefoane la MWC 2017" href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "playtech";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://playtech.ro/?p=289385' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Falcatel-telefoane-mwc-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Falcatel-telefoane-mwc-2017%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="amphtml" href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/amp/" />
        
<!-- START header on Category 131 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiri  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 131 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiri",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-289385 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Alcatel va lansa cinci telefoane mid-range la MWC 2017"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-18491" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18491"><a title="Stiri" href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-76977" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-76977"><a title="Review" href="https://playtech.ro/reviews/">Review</a>
<div data-id="21843" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-79334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="https://playtech.ro/reviews/display/">Display</a></li>
	<li id="menu-item-76988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="https://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li id="menu-item-79335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="https://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li id="menu-item-79336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="https://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li id="menu-item-79337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="https://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li id="menu-item-76989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="https://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li id="menu-item-79338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="https://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li id="menu-item-79339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="https://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li id="menu-item-76991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="https://playtech.ro/reviews/software/">Software</a></li>
</ul>
</div></div></li>
<li id="menu-item-266500" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-266500"><a href="https://playtech.ro/tutoriale/">Tutoriale</a>
<div data-id="313" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-288600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288600"><a href="https://playtech.ro/tips-tricks/">Tutoriale</a></li>
	<li id="menu-item-266859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</div></div></li>
<li id="menu-item-77033" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-77033"><a title="Feature" href="https://playtech.ro/feature/">Feature</a>
<div data-id="21841" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-288599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288599"><a href="https://playtech.ro/feature/">Feature</a></li>
	<li id="menu-item-280469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="https://playtech.ro/opinii/">Opinii</a></li>
</ul>
</div></div></li>
<li id="menu-item-18498" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-18498"><a title="Video" href="https://playtech.ro/video/">Video</a>
<div data-id="132" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-203662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="https://playtech.ro/video/video-review/">Video Review</a></li>
	<li id="menu-item-203663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="https://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li id="menu-item-203664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="https://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li id="menu-item-203991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="https://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</div></div></li>
<li id="menu-item-206049" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206049"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-220293" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-220293"><a href="https://playtech.ro/entertainment/">Entertainment</a>
<div data-id="33034" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-252507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="https://playtech.ro/entertainment/auto/">Auto</a></li>
	<li id="menu-item-252508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="https://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li id="menu-item-252509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="https://playtech.ro/entertainment/foto/">Foto</a></li>
	<li id="menu-item-252510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://playtech.ro/entertainment/fun/">Fun</a></li>
	<li id="menu-item-252511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="https://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</div></div></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18491"><a title="Stiri" href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76977"><a title="Review" href="https://playtech.ro/reviews/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="https://playtech.ro/reviews/display/">Display</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="https://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="https://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="https://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="https://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="https://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="https://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="https://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="https://playtech.ro/reviews/software/">Software</a></li>
</ul>
</li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266500"><a href="https://playtech.ro/tutoriale/">Tutoriale</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288600"><a href="https://playtech.ro/tips-tricks/">Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77033"><a title="Feature" href="https://playtech.ro/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288599"><a href="https://playtech.ro/feature/">Feature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="https://playtech.ro/opinii/">Opinii</a></li>
</ul>
</li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18498"><a title="Video" href="https://playtech.ro/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="https://playtech.ro/video/video-review/">Video Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="https://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="https://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="https://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206049"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220293"><a href="https://playtech.ro/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="https://playtech.ro/entertainment/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="https://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="https://playtech.ro/entertainment/foto/">Foto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://playtech.ro/entertainment/fun/">Fun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="https://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Alcatel va lansa cinci telefoane mid-range la MWC 2017"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017.jpg&url=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/&title=Alcatel va lansa cinci telefoane la MWC 2017" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 131 -->
<div id="adoceanicorproqecnjnkjry"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproqecnjnkjry",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END lead on Category 131 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 131 -->
<div id="adoceanicorprotdlggqqumz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotdlggqqumz",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END branding on Category 131 -->
            </div>        <div class="container reset-padding">
        <div id="page" class="post-289385 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-it tag-alcatel tag-alcatel-idol-4s tag-mwc-2017">
            <div class="single stiri">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Alcatel va lansa cinci telefoane la MWC 2017</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017.jpg&url=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/alcatel-telefoane-mwc-2017/&title=Alcatel va lansa cinci telefoane la MWC 2017" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/ioana-birsan/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">Ioana Bîrsan</span></span></em></a></strong>,
					31 Ian, 15:14					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
															
									<div class="feature-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<a href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/alcatel-mwc-2017/">
							<img itemprop="image"  src="https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017-1170x644.jpg" alt="" class="img-responsive" />
							<div class="expand"> <span class="fa fa-arrows-alt"></span> </div>
						</a>
						<meta itemprop="url" content="https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017-1170x644.jpg">
						<meta itemprop="width" content="1100">
						<meta itemprop="height" content="500">
					</div>
													<div class="minisitesplitter" style="margin:5px 0;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Articol - sub poza -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-1351195562079090"
					 data-ad-slot="9204863430"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
										<div itemprop="description" >
																<p><p><strong>Dacă ne obișnuisem cu ideea că Alcatel a devenit producător de tehologie specifică experienței VR, lansând anul trecut, în septembrie, un headset VR și și o cameră care poate captura imagini la 360 de grade, nu trebuie să uităm că Alcatel este, în fond, un producător de smartphone-uri.</strong></p>
</p>

						
																	<p><p><span style="font-weight: 400;">Drept dovadă, anul asta se anunță a fi unul productiv pentru <a href="https://playtech.ro/2016/alcatel-idol-4s-primul-smartphone-livrat-cu-un-headset-vr/" target="_blank">Alcatel</a>. Compania anunță lansarea a cinci telefoane mobile până la finalul lunii viitoare, urmând să le prezinte la MWC 2017, conform informațiilor de pe <a href="http://www.digitaltrends.com/mobile/alcatel-mwc-2017/2/" target="_blank" rel="nofollow">Digital Trends</a>.</span></p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articol in text responsive -->
<ins class="adsbygoogle"
     style="display:inline-block; width:300px; height:250px;" 
     data-ad-client="ca-pub-1351195562079090"
     data-ad-slot="1681571310"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>							</div>
							 						
																	<p><p><span style="font-weight: 400;">Din păcate compania încă păstrează misterul cu privire la aceste lansări, dar zvonurile ne spun că smartphone-urile în discuție vor avea la bază un concept inovator. </span></p>
</p>

						
																	<p><p><span style="font-weight: 400;">Ceea ce pare a fi inovator, din ceea ce anunță sursele, este aspectul modular al dispozitivelor. Aparent, acestea vor fi echipate cu module asemănătoare celor folosite de <a href="https://playtech.ro/2016/motorola-moto-z-review/" target="_blank">Moto Mods</a> și LG Friends și vor avea diverse utilități. De exemplu, se zvonește că unul dintre modulele conținute va fi atașat pe spatele dispozitivului și va lumina în ton cu ritmul muzicii.</span></p>
</p>

						
																					 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='https://playtech.ro/2017/nokia-p1/'><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Nokia-1-300x165.jpg" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='https://playtech.ro/2017/nokia-p1/'>Nokia P1 este vârful de gamă pe care îl vom vedea la MWC 2017</a></div></div></div>							 																	<p><p><span style="font-weight: 400;">Specificațiile tehnice ale telefoanelor mobile rămân însă la stadiul de zvonuri. Una dintre vești ne spune că telefonul va avea în componență un procesor MediaTek, cu opt nuclee, o cameră principală de 13 megapixeli, dual-flash. </span></p>
</p>

						
																	<p><p><span style="font-weight: 400;">Partea cea mai îmbucurătoare este că prețul telefonului este estimat undeva la 350 $, asta fiind un al doilea indiciu că Alcatel ar putea propune și telefoane care fac parte din gama mid-range.</span></p>
</p>

						
																	<p><p><span style="font-weight: 400;">Alte zvonuri sugerează că Alcatel ar putea propune lasarea unui urmaș al lui Idol 4S, un telefon care face parte din spectrul high-end al smartphone-urilor. Drept urmare, noile componente s-ar putea învarti undeva la nivelul celor din Idol 4S. 4S-ul are specificații bune: un ecran QHD de 5,5 inch și procesor Qualcomm Snapdragon 652 combinat cu 3GB de memorie RAM, o memorie internă de 32 GB și o baterie cu o capacitate decentă, de 3000 mAh. Dacă totuși se va păstra și design-ul lui 4S, cel mai probabil noul telefon va avea și acel buton încorporat, aflat pe partea laterală a telefonului, care este foarte util pentru că îți permite să faci fotografii la foc automat.</span></p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Tue, 31 Jan 2017 13:14:44 EET"/>
					<meta itemprop="dateModified" content="Tue, 31 Jan 2017 13:14:44 EET"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/alcatel/" rel="tag">Alcatel</a> <a href="https://playtech.ro/tag/alcatel-idol-4s/" rel="tag">Alcatel Idol 4S</a> <a href="https://playtech.ro/tag/mwc-2017/" rel="tag">mwc 2017</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 31 Ian, 15:14, de <a href="https://playtech.ro/author/ioana-birsan/">Ioana Bîrsan</a></strong></div>
				</div>


				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/samsung-s8-o-baterie-mai-mare-decat-s7/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/samsung-galaxy-s8-5-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/samsung-s8-o-baterie-mai-mare-decat-s7/">Samsung Galaxy S8 ar putea avea o baterie mai mare decât S7</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/senzor-wireless-stie-daca-ti-e-sete/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/131895_web-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/senzor-wireless-stie-daca-ti-e-sete/">Acest senzor wireless știe mai bine decât tine dacă ți-e sete sau nu</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article entertainment">
							<div class="thumb"><a href="https://playtech.ro/2017/poti-cumpara-de-pe-acum-bilete-pentru-filmul-frumoasa-si-bestia/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/frumoasa-si-bestia-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/poti-cumpara-de-pe-acum-bilete-pentru-filmul-frumoasa-si-bestia/">Poți cumpăra de pe acum bilete pentru filmul Frumoasa și Bestia</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Octavian Palade</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article feature">
							<div class="thumb"><a href="https://playtech.ro/2017/top-aplicatii-android-programele-pe-care-sa-le-instalezi-pe-telefonul-tau/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/top-aplicatii-android-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/top-aplicatii-android-programele-pe-care-sa-le-instalezi-pe-telefonul-tau/">Top aplicații Android: programele pe care să le instalezi pe telefonul tău</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>PLAYTECH</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai citite articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/fragmentarea-android-continua-sa-fie-cea-mai-mare-problema/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/android-fragmentation-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/fragmentarea-android-continua-sa-fie-cea-mai-mare-problema/">Care este cea mai mare problemă a platformei Android</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/fost-descoperit-un-metal-ce-incalca-o-importanta-lege-fizicii/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/vanadiu-metal-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/fost-descoperit-un-metal-ce-incalca-o-importanta-lege-fizicii/">A fost descoperit un metal care încalcă o importantă lege a fizicii</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-ai-acces-la-aplicatiile-nelansate-din-google-play/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/aplicatii-beta-android-early-access-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/cum-ai-acces-la-aplicatiile-nelansate-din-google-play/">Cum ai acces la aplicațiile nelansate din Google Play</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article opinii">
							<div class="thumb"><a href="https://playtech.ro/2017/manipulare-vremea-gratierii-despre-toxicitatea-televiziunii/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/01/toxicitate-tv-opiniile-playtech-600x330.png" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/manipulare-vremea-gratierii-despre-toxicitatea-televiziunii/">Manipulare în vremea grațierii: despre toxicitatea televiziunii</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/07/ada-constanda-1-150x150.jpg" width="25" height="25" alt="Ada Constanda" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ada Constanda</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-te-uiti-la-un-clip-restrictionat-pe-youtube/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/Restrictii-youtube-cum-vezi-orice-clip-fara-sa-te-autentifici-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-te-uiti-la-un-clip-restrictionat-pe-youtube/">Cum te uiți la un clip restricționat pe YouTube fără să te autentifici</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-afli-daca-telefonul-tau-modul-radio-fm/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/radio-fm-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-afli-daca-telefonul-tau-modul-radio-fm/">Cum afli dacă poți să asculți radio FM pe telefonul tău</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-functioneaza-un-hard-disk-video/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/hard-disk-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-functioneaza-un-hard-disk-video/">Cum funcționează un hard disk [VIDEO]</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-spionezi-un-telefon-mobil-android-sau-iphone/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/cum-spionezi-un-telefon-mobil-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-spionezi-un-telefon-mobil-android-sau-iphone/">Cum spionezi un telefon mobil Android sau iPhone</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading " style="margin-left:-20px;">Citeşte şi...</div>
					<div class="related">
    <div class="container-fluid reset-padding">
        <div class="row">
                                <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/oscar-2017-ada-solomon-este-primul-producator-roman-ce-ar-putea-castiga-un-premiu/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/oscar-2017-ada-solomon-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/oscar-2017-ada-solomon-este-primul-producator-roman-ce-ar-putea-castiga-un-premiu/">Oscar 2017: Ada Solomon este primul producător român ce ar putea câștiga un...</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/cum-verifici-cat-de-buna-este-conexiunea-la-internet/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/Cum-verifici-cat-de-buna-este-conexiunea-la-internet--600x330.jpeg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/cum-verifici-cat-de-buna-este-conexiunea-la-internet/">Cum verifici cât de bună este conexiunea la internet pentru gaming și streaming</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/ce-origini-au-unele-dintre-cele-mai-raspandite-simboluri/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/simboluri-1-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/ce-origini-au-unele-dintre-cele-mai-raspandite-simboluri/">Ce origini au unele dintre cele mai răspândite simboluri din viața de zi cu zi</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/fost-descoperit-un-metal-ce-incalca-o-importanta-lege-fizicii/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/vanadiu-metal-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/fost-descoperit-un-metal-ce-incalca-o-importanta-lege-fizicii/">A fost descoperit un metal care încalcă o importantă lege a fizicii</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                        </div>
                    </div>
                            </div>
    </div>
</div>				</div>


			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar hidden-xs">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-care-sa-profiti-la-final-de-saptamana/">Reduceri eMAG: Oferte de care să profiți la final de săptămână</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-care-sa-profiti-la-final-de-saptamana/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/reduceri-emag-oferte-weekend-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/oferte-emag-reduceri-la-laptopuri-pentru-orice-nevoie/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/oferte-emag-reduceri-laptop-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/oferte-emag-reduceri-la-laptopuri-pentru-orice-nevoie/">Oferte eMAG: Reduceri la laptopuri pentru orice nevoie</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/oferte-emag-reduceri-la-gadgeturi-perfecte-pentru-birou/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/oferte-emag-reduceri-birou-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/oferte-emag-reduceri-la-gadgeturi-perfecte-pentru-birou/">Oferte eMAG: Reduceri la gadgeturi perfecte pentru birou</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/romanilor-le-pasa-mai-mult-de-fotbal-si-de-miss-univers-decat-de-legea-gratierii/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="150" height="150" alt="Octavian Palade" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/romanilor-le-pasa-mai-mult-de-fotbal-si-de-miss-univers-decat-de-legea-gratierii/">Românilor le pasă mai mult de fotbal și de Miss Univers decât de legea grațierii</a> </div>
                                    <div class="author">de <strong>Octavian Palade</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/inteligenta-artificiala-versus-machine-learning-de-ce-evolutia-societatii-se-datoreaza-robotilor/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Stefan-Tanase-Kaspersky-150x150.jpg" width="50" height="50" alt="Ștefan Tănase" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/inteligenta-artificiala-versus-machine-learning-de-ce-evolutia-societatii-se-datoreaza-robotilor/"><strong>Inteligență artificială versus machine learning: de ce evoluția societății se datorează ”roboților”</strong></a> </div>
                                    <div class="author">de <strong>Ștefan Tănase</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/manipulare-vremea-gratierii-despre-toxicitatea-televiziunii/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/07/ada-constanda-1-150x150.jpg" width="50" height="50" alt="Ada Constanda" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/manipulare-vremea-gratierii-despre-toxicitatea-televiziunii/"><strong>Manipulare în vremea grațierii: despre toxicitatea televiziunii</strong></a> </div>
                                    <div class="author">de <strong>Ada Constanda</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Stiridinlume.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="https://www.stiridinlume.ro/stiri/liviu-dragnea-proiectul-codului-penal-6121.html" target="_blank">
                            <img src="https://www.stiridinlume.ro/wp-content/uploads/2016/12/liviu-dargnea.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="https://www.stiridinlume.ro/stiri/liviu-dragnea-proiectul-codului-penal-6121.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Liviu Dragnea: proiectul de modificare a Codului penal nu mă ajută                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Historia.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/video-cum-ajuns-baza-secreta-lui-hitler-mana-americanilor" target="_blank">
                            <img src="http://www.historia.ro/sites/default/files/styles/article_main_image/public/articol/2010/06/Peenemunde-Essai-V2-1.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/video-cum-ajuns-baza-secreta-lui-hitler-mana-americanilor" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Cum a ajuns baza secretă a lui Hitler pe mâna americanilor                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Verdict.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/mihai-gruia-16480702" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16480702/2/mihai-gruia.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/mihai-gruia-16480702" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                Mihai Gruia este un bărbat bine îmbrăcat! Vezi cum arată acum fostul membru al trupei Akcent!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/diverse/pitti-uomo-street-style-masculin-la-nivel-de-spectacol-uite-cele-mai-excentrice-tinute-16478166" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34266/16478166/16/pitti-uomo.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/diverse/pitti-uomo-street-style-masculin-la-nivel-de-spectacol-uite-cele-mai-excentrice-tinute-16478166" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                Săptămâna modei masculine de la Florenta! Bărbaţi cu stil şi haine ireproşabile!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div><div class="box"><div class="box-title">Click StarManager</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://starmanager.click.ro/" target="_blank">
                            <img src="http://www.click.ro/sites/default/files/styles/articol/public/medias/2015/05/06/646x404.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://starmanager.click.ro/" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Înregistrează-te în Star Manager și câștigă un Apple Macbook Pro!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Cars.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.cars.ro/utile/cum-sa-faci-mai-multi-bani-vinzare-masina-12265.html" target="_blank">
                            <img src="http://www.cars.ro/images/photo_galleries/medium/2835/bmw-m4.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.cars.ro/utile/cum-sa-faci-mai-multi-bani-vinzare-masina-12265.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Afla cum sa faci mai multi bani atunci cand vinzi o masina second-hand! Iata 5 sfaturi!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 131 -->
<div id="adoceanicorprompkncnsrpg"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprompkncnsrpg",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END tower on Category 131 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">TOP VideoTech</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 entertainment">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/tesla-cea-mai-rapida-masina-electrica-din-lume/">Tesla a redevenit cea mai rapidă mașină electrică din lume</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/tesla-cea-mai-rapida-masina-electrica-din-lume/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/tesla-ludicrous-mode-cea-mai-rapida-masina-electrica-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 entertainment">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2016/blade-runner-2049/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/12/blade-runner-2049-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2016/blade-runner-2049/">Blade Runner 2049 îți ridică tensiunea din primul trailer</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/leica-m10-bijuterie-extravaganta-pentru-fanii-brandului/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/leica-m10-Content_Intro-Bild_M10_1512x1008_reference-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/leica-m10-bijuterie-extravaganta-pentru-fanii-brandului/">Leica M10 este o bijuterie extravagantă pentru fanii brandului</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-aplicatia-romaneasca-fastorder-si-adezivul-care-te-transforma-spider-man/">Playtech News Bytes: Aplicația românească FastOrder și adezivul care te transformă în Spider-Man</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-aplicatia-romaneasca-fastorder-si-adezivul-care-te-transforma-spider-man/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/fastorder-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
		<div class="box"><div class="box-title">auto-bild.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://www.auto-bild.ro/stiri/ai-numarul-de-inmatriculare-murdar-vezi-ce-amenda-risti-sa-platesti-115238.html" target="_blank">
                            <img src="http://widget.ringier.ro/thumbsu/cache/1485773377-croped-400x250.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://www.auto-bild.ro/stiri/ai-numarul-de-inmatriculare-murdar-vezi-ce-amenda-risti-sa-platesti-115238.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                ATENȚIE! Ai numărul de înmatriculare MURDAR? Te paște o AMENDĂ de..                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div>	</div>
	
</div>
</div>	                                                        </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
        <div class="col-heading heading-tutoriale tutoriale">PLAYTECH RECOMANDA</div>
    <div class="article large reset-margin tutoriale">                        
        <div class="thumb"><a href="https://playtech.ro/2017/cum-ajustezi-automat-lumina-la-pc-sau-mac/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/01/Lumina-albastra-mac-windows-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/01/Lumina-albastra-mac-windows-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-tutoriale"></span> tutoriale</a>
            <h3><a href="https://playtech.ro/2017/cum-ajustezi-automat-lumina-la-pc-sau-mac/">Cum ajustezi automat lumina ecranului la PC sau Mac în funcție de momentul zilei</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/mindflix-pornesti-un-film-pe-netflix-cu-puterea-mintii/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/01/netflix-mindflix.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/01/netflix-mindflix-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/mindflix-pornesti-un-film-pe-netflix-cu-puterea-mintii/">MindFlix te ajută să pornești un film cu puterea minții</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-accesezi-parolele-salvate-chrome-de-oriunde/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/01/parolele-din-chrome-pe-internet-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/01/parolele-din-chrome-pe-internet-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-accesezi-parolele-salvate-chrome-de-oriunde/">Cum accesezi parolele salvate în Chrome de oriunde</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/top-aplicatii-android-programele-pe-care-sa-le-instalezi-pe-telefonul-tau/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/01/top-aplicatii-android-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/01/top-aplicatii-android-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/top-aplicatii-android-programele-pe-care-sa-le-instalezi-pe-telefonul-tau/">Top aplicații Android: programele pe care să le instalezi pe telefonul tău</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/htc-u-ultra-si-htc-u-play-impresioneaza-prin-design-sperie-prin-pret-foto-hands/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/01/HTC-U-Ultra-și-HTC-U-Play-7-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/01/HTC-U-Ultra-și-HTC-U-Play-7-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/htc-u-ultra-si-htc-u-play-impresioneaza-prin-design-sperie-prin-pret-foto-hands/">HTC U Ultra și HTC U Play impresionează prin design, sperie prin preț [FOTO / HANDS ON]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                <div id="comments">
    <h3 class="title">Comentarii</h3>
    </div>
    <div class="row">
        <div id="respond" class="box col-md-10 col-md-offset-1">
            <div class="box-header">
                <h3 class="title">Adaugă un <span>comentariu</span></h3>
            </div>

            <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/alcatel-telefoane-mwc-2017/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></div>

            
                <form role="form" class="form-horizontal" action="https://playtech.ro/wp-comments-post.php" method="post" id="commentform">
                                        <div class="form-group">
                            <label class="sr-only" for="author">Nume</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="author" id="author" value="" tabindex="1" placeholder="Name" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="email">Email</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="email" id="email" value="" tabindex="2" placeholder="Email" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="url">Website</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="url" id="url" value="" tabindex="3" placeholder="Website" />
                            </div>
                        </div> <!-- .form-group -->
                                    <div class="form-group">
                        <label class="sr-only" for="comment">Comentariul</label>
                        <div class="col-md-12">
                            <textarea class="form-control input-md" rows="5" name="comment" id="comment" tabindex="4" placeholder="Scrie comentariul aici..."></textarea>                            
                        </div>
                    </div> <!-- .form-group -->

                    <div class="form-group">
                        <div class="col-md-10">
                            <input type="submit" class="btn btn-playtech" tabindex="5" value="Adaugă comentariul" />
                            <input type='hidden' name='comment_post_ID' value='289385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                        </div>
                    </div> <!-- .form-group -->
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="224a2e52ce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>                </form> 
                    </div>
    </div>
    <!-- end #respond -->
                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article stiri">								
					<div class="thumb"><a href="https://playtech.ro/2017/huawei-p10-nu-isi-va-face-debutul-cadrul-mwc-2017/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2016/04/Huawei-P9-review-9-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/huawei-p10-nu-isi-va-face-debutul-cadrul-mwc-2017/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">Huawei P10 nu își va face debutul în cadrul MWC 2017</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/huawei-p10-nu-isi-va-face-debutul-cadrul-mwc-2017/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/mindflix-pornesti-un-film-pe-netflix-cu-puterea-mintii/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/netflix-mindflix-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/mindflix-pornesti-un-film-pe-netflix-cu-puterea-mintii/">MindFlix te ajută să pornești un film cu puterea minții</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/samsung-s8-o-baterie-mai-mare-decat-s7/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/samsung-galaxy-s8-5-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/samsung-s8-o-baterie-mai-mare-decat-s7/">Samsung Galaxy S8 ar putea avea o baterie mai mare decât S7</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/senzor-wireless-stie-daca-ti-e-sete/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/131895_web-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/senzor-wireless-stie-daca-ti-e-sete/">Acest senzor wireless știe mai bine decât tine dacă ți-e sete sau nu</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/alcatel-MWC-2017-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/alcatel-telefoane-mwc-2017/">Alcatel va lansa cinci telefoane la MWC 2017</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1063</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">564</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">24190</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">583</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2165</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="Alcatel va lansa cinci telefoane mid-range la MWC 2017"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 131 -->
<div id="adoceanicorprokgqjqxnsao"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgqjqxnsao",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END over on Category 131 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

</body>
</html>