<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>A fost creat primul semiconductor biodegradabil și flexibil</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.5" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.5" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.7"></script>

        		<script type="text/javascript">
		var ajaxurl = 'https://playtech.ro/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Primul semiconductor flexibil și biodegradabil a fost creat, acesta putând deschide noi orizonturi în ceea ce privește fabricarea electronicelor."/>
<meta name="news_keywords" content="biodegradabil, flexibil, semiconductor, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A fost creat primul semiconductor biodegradabil și flexibil" />
<meta property="og:description" content="Primul semiconductor flexibil și biodegradabil a fost creat, acesta putând deschide noi orizonturi în ceea ce privește fabricarea electronicelor." />
<meta property="og:url" content="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/george.a.stanciu" />
<meta property="article:tag" content="biodegradabil" />
<meta property="article:tag" content="flexibil" />
<meta property="article:tag" content="semiconductor" />
<meta property="article:section" content="Stiinta" />
<meta property="article:published_time" content="2017-05-02T16:38:20+03:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="386" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Primul semiconductor flexibil și biodegradabil a fost creat, acesta putând deschide noi orizonturi în ceea ce privește fabricarea electronicelor." />
<meta name="twitter:title" content="A fost creat primul semiconductor biodegradabil și flexibil" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; A fost creat primul semiconductor biodegradabil și flexibil" href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://playtech.ro/?p=299920' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fa-fost-creat-primul-semiconductor-biodegradabil-si-flexibil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Fa-fost-creat-primul-semiconductor-biodegradabil-si-flexibil%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->

        
<!-- START header on Category 31361 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiinta  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 31361 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiinta",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-299920 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="A fost creat primul semiconductor biodegradabil și flexibil"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-295224" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="A fost creat primul semiconductor biodegradabil și flexibil"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2.jpg&url=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/&title=A fost creat primul semiconductor biodegradabil și flexibil" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 31361 -->
<div id="adoceanicorprovoqpbrfjnz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprovoqpbrfjnz",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END lead on Category 31361 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 31361 -->
<div id="adoceanicorprosphgfopniu"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprosphgfopniu",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END branding on Category 31361 -->
            </div>        <div class="container reset-padding">
        <div id="page" class="post-299920 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-stiinta tag-biodegradabil tag-flexibil tag-semiconductor">
            <div class="single stiinta">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">A fost creat primul semiconductor biodegradabil și flexibil</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2.jpg&url=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/&title=A fost creat primul semiconductor biodegradabil și flexibil" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/george-stanciu/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">George Stanciu</span></span></em></a></strong>,
					02 Mai, 16:38					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="https://www.facebook.com/george.a.stanciu" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
															
									<div class="feature-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<a href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/semiconductor-biodegradabil-flexibil-2/">
							<img itemprop="image"  src="https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2.jpg" alt="" class="img-responsive" />
							<div class="expand"> <span class="fa fa-arrows-alt"></span> </div>
						</a>
						<meta itemprop="url" content="https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2.jpg">
						<meta itemprop="width" content="1100">
						<meta itemprop="height" content="500">
					</div>
													<div class="minisitesplitter" style="margin:5px 0;">
				
				<style>
					.mobile-playtech-responsive-one {
						width: 300px;
						height: 100px;
					}

					@media (min-width: 336px) {
						.mobile-playtech-responsive-one {
							width: 336px;
							height: 100px;
						}
					}

					@media (min-width: 800px) {
						.mobile-playtech-responsive-one {
							width: 729px;
							height: 90px;
						}
					}
				</style>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Mobile mioritice.com - responsive one -->
				<ins class="adsbygoogle mobile-playtech-responsive-one"
				     style="display:inline-block"
				     data-ad-client="ca-pub-1351195562079090"
				     data-ad-slot="9204863430"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				
				
							</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
																			
					<div itemprop="description" >
																<p><p><strong>Primul semiconductor flexibil și biodegradabil a fost creat, acesta având posibilitatea de a deschide noi orizonturi în ceea ce privește fabricarea electronicelor.</strong></p>
</p>

						
																	<p><p>Electronicele au devenit din ce în ce mai puternice și mai sofisticate, dar încă avem probleme cu reciclarea acestora atunci când le scoatem din uz. Se estimează că aproximativ 50 de milioane de tone de deșeuri electronice vor ajunge la gropile de gunoi doar în 2017, aceasta fiind o creștere de 20% față de cantitatea din 2016.</p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script type="text/javascript"><!--
						google_ad_client = "ca-pub-1351195562079090";
						/* playtech.ro_HP_336x280 */
						google_ad_slot = "1681571310";
						google_ad_width = 336;
						google_ad_height = 280;
						//-->
						</script>
						<script type="text/javascript"
						src="//pagead2.googlesyndication.com/pagead/show_ads.js">
						</script></div></div></div>							</div>
							 						
																	<p><p>Având în vedere aceste cifre, Zhenan Bao și echipa ei de cercetători de la Stanford au demarat procesul de creare a unui semiconductor care se poate biodegrada atunci când nu mai este necesar.</p>
</p>

						
																	<p><p>Cheia acestui nou semiconductor este un polimer care se degradează în molecule organice care nu sunt nocive. Acesta nu se descompune în timpul folosirii, ci doar în prezența unui acid slab, cum ar fi oțetul. În rest, acesta este o fâșie flexibilă care se poate îndoi și întinde pentru a acoperi diverse structuri. Asta a necesitat și folosirea unor alte componente specializate, pentru că întreaga structură trebuia să fie flexibilă.</p>
</p>

						
																					 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='https://playtech.ro/2016/chinezii-lanseaza-un-telefon-cu-ecran-pliabil-dar-nu-e-asa-cum-ti-ai-fi-imaginat/'><img src="https://static2.playtech.ro/wp-content/uploads/2016/05/Moxi-grafen-300x165.jpg" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='https://playtech.ro/2016/chinezii-lanseaza-un-telefon-cu-ecran-pliabil-dar-nu-e-asa-cum-ti-ai-fi-imaginat/'>Chinezii lansează un telefon cu ecran pliabil, dar nu e așa cum ți-ai fi imaginat</a></div></div></div><div id='invideo'>
<!-- START invideo on Category 31361 -->
<div id="adoceanicorprozbnjpvmlwj"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprozbnjpvmlwj",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END invideo on Category 31361 -->
</div>							 																	<p><p><img class="aligncenter size-full wp-image-299924" src="https://playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil.png" alt="semiconductor biodegradabil flexibil" srcset="https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil.png 663w, https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-300x193.png 300w" sizes="(max-width: 663px) 100vw, 663px" /></p>
</p>

						
																	<p><p>Polimerul biodegradabil a reprezentat cea mai mare provocare a proiectului; din punct de vedere chimic nu este ușor să creezi un polimer care este conductor și care se poate descompune fără probleme. Alte materiale erau flexibile, dar nu biodegradabile. Soluția a fost să fie folosite legături speciale dintre subunități polimerice, cunoscute ca legături iminice reversibile. Aplicarea acidului slab face ca legăturile să se rupă și să ducă la descompunerea polimerului.</p>
</p>

						
																	<p><p>De asemenea, au fost folosite componente experimentale pentru crearea acestui semiconductor. De obicei, componentele electrice folosesc aur, dar de data aceasta s-a folosit fierul, care este mult mai prietenos cu mediul. Substratul este compus din celuloză, adăugând la factorul de biodegradare a structurii, scrie <a href="https://www.extremetech.com/extreme/248625-stanford-researchers-develop-flexible-biodegradable-semiconductor" target="_blank">extremetech.com</a>.</p>
</p>

						
																	<p><p>Echipa consideră că designul ar putea înlocui plăcile rigide folosite în dispozitive purtabile și nu numai. Bao crede că pot fi creați, spre exemplu, plasturi flexibili care să fie folosiți pentru câteva zile, apoi trimiși la gunoi. Va mai dura, însă, până să avem parte de un asemenea semiconductor cu aplicații practice.</p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Tue, 02 May 2017 13:38:20 EEST"/>
					<meta itemprop="dateModified" content="Tue, 02 May 2017 13:38:20 EEST"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/biodegradabil/" rel="tag">biodegradabil</a> <a href="https://playtech.ro/tag/flexibil/" rel="tag">flexibil</a> <a href="https://playtech.ro/tag/semiconductor/" rel="tag">semiconductor</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 02 Mai, 16:38, de <a href="https://playtech.ro/author/george-stanciu/">George Stanciu</a></strong></div>
				</div>

			<div class="section">
					<div id="SC_TBlock_323687" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "323687",
						domain : "n.ads3-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
			</div>
				
				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/suferinta-din-dragoste-poate-cunoaste-o-vindecare-rapida-prin-acest-truc-simplu/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/despărțire-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/suferinta-din-dragoste-poate-cunoaste-o-vindecare-rapida-prin-acest-truc-simplu/">Suferința din dragoste poate cunoaște o vindecare rapidă prin acest truc simplu</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/un-motiv-ciudat-pentru-care-experimentezi-raul-de-masina/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/răul-de-mașină-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/un-motiv-ciudat-pentru-care-experimentezi-raul-de-masina/">Un motiv ciudat pentru care experimentezi răul de mașină</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/samsung-ar-putea-deveni-cel-mai-mare-producator-de-procesoare-din-lume/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/samsung-procesoare-intel-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/samsung-ar-putea-deveni-cel-mai-mare-producator-de-procesoare-din-lume/">Samsung ar putea deveni cel mai mare producător de procesoare din lume</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/vanzarile-de-iphone-nu-mai-sunt-ce-erau-o-data-iar-apple-pierde-fata-samsung/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/vanzari-iphone-studiu-idc-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/vanzarile-de-iphone-nu-mai-sunt-ce-erau-o-data-iar-apple-pierde-fata-samsung/">Vânzările de iPhone nu mai sunt ce erau odată, iar Apple pierde în fața...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/cea-mai-performanta-camera-video-poate-surprinde-lumina-stand-pe-loc/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/cameră-video-de-mare-viteză-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/cea-mai-performanta-camera-video-poate-surprinde-lumina-stand-pe-loc/">Cea mai performantă cameră video poate ”îngheța” lumina</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article entertainment">
							<div class="thumb"><a href="https://playtech.ro/2017/aceasta-colectie-impresionanta-de-imagini-surprinde-natura-intr-o-noua-lumina/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/05/Imaginea-unei-foci-curioase-printre-algele-brune-marine-este-surprinsă-de-Kyle-McBurnie-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/aceasta-colectie-impresionanta-de-imagini-surprinde-natura-intr-o-noua-lumina/">Această colecție impresionantă de imagini surprinde natura într-o nouă...</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-creezi-si-partajezi-un-album-google-photos-cu-prietenii/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/google-photos-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-creezi-si-partajezi-un-album-google-photos-cu-prietenii/">Cum creezi și partajezi un album Google Photos</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/remote-desktop-cum-iti-accesezi-computerul-de-acasa-de-pe-telefon-iphone-sau-android/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/remote-desktop-Cum-iti-accesezi-computerul-de-acasa-de-pe-mobil-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/remote-desktop-cum-iti-accesezi-computerul-de-acasa-de-pe-telefon-iphone-sau-android/">Remote desktop: Cum îți accesezi computerul de acasă de pe telefonul cu iOS sau...</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-urci-pe-youtube-clipuri-video-la-360-de-grade-sau-format-vr/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cum-urci-pe-YouTube-clipuri-in-360-de-grade-sau-realitate-virtuala-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-urci-pe-youtube-clipuri-video-la-360-de-grade-sau-format-vr/">Cum urci pe YouTube clipuri video la 360 de grade sau în format VR</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-automatizezi-eliberarea-de-spatiu-windows-10-prin-storage-sense/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Cum-eliberezi-spatiu-de-stocare-in-Windows-10-automat-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-automatizezi-eliberarea-de-spatiu-windows-10-prin-storage-sense/">Cum automatizezi eliberarea de spațiu în Windows 10 prin Storage Sense</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 31361 -->
<div id="adoceanicorproynjjotluia"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproynjjotluia",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END box on Category 31361 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-care-te-ajuta-dupa-minivacanta-de-1-mai/">Reduceri eMAG: Oferte care te ajută după minivacanța de 1 mai</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-care-te-ajuta-dupa-minivacanta-de-1-mai/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/oferte-reduceri-emag-boxa-portabila-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-ziua-muncii-ultima-zi-de-emag-crazy-days/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/ziua-muncii-reduceri-emag-600x330.png" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-ziua-muncii-ultima-zi-de-emag-crazy-days/">Reduceri eMAG: Oferte de Ziua Muncii, ultima zi de eMAG Crazy Days</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/oferte-emag-crazy-days-reduceri-la-smartphone-uri-si-tablete/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/oferte-emag-reduceri-emag-crazy-days-600x330.png" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/oferte-emag-crazy-days-reduceri-la-smartphone-uri-si-tablete/">Oferte eMAG Crazy Days: Reduceri la smartphone-uri și tablete</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/dependenta-de-tehnologie-o-tulburare-care-exista-de-sute-de-mii-de-ani/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Ciprian-Plaiesu-150x150.jpg" width="150" height="150" alt="Ciprian Plăiaşu" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/dependenta-de-tehnologie-o-tulburare-care-exista-de-sute-de-mii-de-ani/">Dependența de tehnologie, o ”tulburare” care există de sute de mii de ani</a> </div>
                                    <div class="author">de <strong>Ciprian Plăiaşu</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/corpul-folosit-pentru-confirmarea-identitatii-cand-ar-trebui-sa-ne-ingrijoram/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Dan_Demeter-150x150.jpg" width="50" height="50" alt="Dan Demeter" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/corpul-folosit-pentru-confirmarea-identitatii-cand-ar-trebui-sa-ne-ingrijoram/"><strong>Corpul, folosit pentru confirmarea identității &#8211; când ar trebui să ne îngrijorăm</strong></a> </div>
                                    <div class="author">de <strong>Dan Demeter</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/care-sunt-tendintele-auto-2017-pe-baza-celor-mai-impresionante-masini-prezentate-recent/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Andrei-Cristian-150x150.jpg" width="50" height="50" alt="Andrei Cristian" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/care-sunt-tendintele-auto-2017-pe-baza-celor-mai-impresionante-masini-prezentate-recent/"><strong>Care sunt tendințele auto în 2017 pe baza celor mai impresionante mașini prezentate recent</strong></a> </div>
                                    <div class="author">de <strong>Andrei Cristian</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Stiripesurse.ro</div>
<div class="box" >
	<div class="mwc">
		<div class="box-content">
											<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-12 ">
							<h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;">
								<a  href="http://www.stiripesurse.ro/traian-basescu-declara-ii-de-presa_1194054.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
									ULTIMA ORĂ - Traian Băsescu, declarații de presă								</a>
							</h3>
						</div>
						<div class="col-sm-12">
							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/traian-basescu-declara-ii-de-presa_1194054.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201702/w460/media-148638439990437800.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
					</div>
				</div>
			
												<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-4 reset-padding-right">

							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/eugen-nicolicea-a-luat-foc-intrebarile-legate-de-kovesi-l-au-scos-din-sarite_1194052.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201403/w460/nicolicea.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
						<div class="col-sm-8">
							<a  href="http://www.stiripesurse.ro/eugen-nicolicea-a-luat-foc-intrebarile-legate-de-kovesi-l-au-scos-din-sarite_1194052.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
								Eugen Nicolicea a luat foc: Întrebările legate de Kovesi l-au scos din sărite							</a>
						</div>
					</div>
				</div>
			
												<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-4 reset-padding-right">

							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/cum-ar-rasturna-marine-le-pen-politica-din-romania_1194020.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201703/w460/media-148913244052149700.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
						<div class="col-sm-8">
							<a  href="http://www.stiripesurse.ro/cum-ar-rasturna-marine-le-pen-politica-din-romania_1194020.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
								Cum ar răsturna Marine Le Pen politica din România							</a>
						</div>
					</div>
				</div>
			
						</div>
	</div>
</div>
</div><div class="box"><div class="box-title">Historia.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="https://www.historia.ro/sectiune/actualitate/articol/oamenii-de-stiinta-arata-cum-a-traversat-moise-marea-rosie" target="_blank">
                            <img src="https://historia.adhst.ro/img/articles/covers/35544-xl.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="https://www.historia.ro/sectiune/actualitate/articol/oamenii-de-stiinta-arata-cum-a-traversat-moise-marea-rosie" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Oamenii de ştiinţă arată cum a traversat Moise Marea Roşie                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Ziare.com</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="https://goo.gl/6w8Ir2" target="_blank">
                            <img src="http://tb.ziareromania.ro/Facebook-si-Google--inselate-de-un-est-european-cu-100-de-milioane-de-dolari/245fc479dcd78eedcc/400/200/2/90/Facebook-si-Google--inselate-de-un-est-european-cu-100-de-milioane-de-dolari.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="https://goo.gl/6w8Ir2" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Facebook si Google, inselate de un est-european cu 100 de milioane de dolari                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 31361 -->
<div id="adoceanicorproynjjotluia"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproynjjotluia",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END box on Category 31361 -->
</div><div class="box"><div class="box-title">Star Manager</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://starmanager.click.ro/" target="_blank">
                            <img src="http://www.click.ro/sites/default/files/styles/articol/public/medias/2015/05/06/646x404.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://starmanager.click.ro/" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Înregistrează-te în Star Manager și câștigă un Apple Macbook Pro!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Verdict.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/andreea-balan-16923258" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16923258/3/interr.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/andreea-balan-16923258" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                Sâmbătă şi-a botezat fetiţa, iar astăzi a aflat ASTA! Mesajul primit de ANDREEA BĂLAN, în această dimineaţă! Cum va reacţiona cântăreaţa când va afla că...                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/street-style/gabriela-pintilii-16904354" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/33991/16904354/2/pintili.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/street-style/gabriela-pintilii-16904354" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                TRANSFORMARE FABULOASĂ! Soţia fotbalistului PINTILII a SLĂBIT de la 90 KG la 45, anul trecut! Cum arată acum? E de nerecunoscut! Am fotograiat-o pe stradă, AŞA! Vei rămâne uimit! Imaginea, AICI!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Cars.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.cars.ro/utile/diferenta-motor-diesel-benzina-12986.html" target="_blank">
                            <img src="http://www.cars.ro/images/photo_galleries/medium/3481/petrol-vs-diesel-engine-0.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.cars.ro/utile/diferenta-motor-diesel-benzina-12986.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Care sunt diferentele dintre motoarele diesel si cele pe benzina?                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 31361 -->
<div id="adoceanicorprosnmqlsoizq"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprosnmqlsoizq",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END tower on Category 31361 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-45/">Playtech News Bytes: Taxiuri autonome și Poliția Română care luptă cu virușii</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-45/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/Mercedes-Benz-F-015-Luxury-in-Motion-concept-front-three-quarter-07-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
			</div>
	
</div>
</div>	                                                        </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
    
            <div class="article large reset-margin stiri">                        
        <div class="thumb"><a href="https://playtech.ro/2017/cum-dezactivezi-accesul-camerei-foto-la-locatie-pe-android/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/04/geotagged.png-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/04/geotagged.png-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-stiri"></span> stiri</a>
            <h3><a href="https://playtech.ro/2017/cum-dezactivezi-accesul-camerei-foto-la-locatie-pe-android/">Cum dezactivezi accesul camerei foto la locație pe Android [VIDEO]</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/noul-trailer-pentru-sezonul-5-din-house-cards-iti-creste-tensiunea/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/05/house-of-cards-S5-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/05/house-of-cards-S5-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/noul-trailer-pentru-sezonul-5-din-house-cards-iti-creste-tensiunea/">Noul trailer pentru sezonul 5 din House of Cards îți crește tensiunea</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-creezi-si-partajezi-un-album-google-photos-cu-prietenii/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/05/google-photos-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/05/google-photos-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-creezi-si-partajezi-un-album-google-photos-cu-prietenii/">Cum creezi și partajezi un album Google Photos</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/viteza-5g-va-fi-mai-mica-decat-cea-care-va-fi-promisa-dar-va-schimba-lumea/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/04/viteza-5G-utilizatori-1170x644.png" src="https://static2.playtech.ro/wp-content/uploads/2017/04/viteza-5G-utilizatori-600x330.png" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/viteza-5g-va-fi-mai-mica-decat-cea-care-va-fi-promisa-dar-va-schimba-lumea/">Viteza 5G va fi mai mică decât cea care va fi promisă, dar va schimba lumea</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/adata-sd600-este-un-ssd-extern-pregatit-pentru-trante-si-viteze-bune-playtest/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/04/ADATA-SD600-1-1-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/04/ADATA-SD600-1-1-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/adata-sd600-este-un-ssd-extern-pregatit-pentru-trante-si-viteze-bune-playtest/">ADATA SD600 este un SSD extern pregătit pentru trânte și viteze bune [PLAYTEST]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/noul-trailer-pentru-sezonul-5-din-house-cards-iti-creste-tensiunea/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/house-of-cards-S5-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/noul-trailer-pentru-sezonul-5-din-house-cards-iti-creste-tensiunea/">Noul trailer pentru sezonul 5 din House of Cards îți crește tensiunea</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/suferinta-din-dragoste-poate-cunoaste-o-vindecare-rapida-prin-acest-truc-simplu/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/despărțire-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/suferinta-din-dragoste-poate-cunoaste-o-vindecare-rapida-prin-acest-truc-simplu/">Suferința din dragoste poate cunoaște o vindecare rapidă prin acest truc simplu</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/semiconductor-biodegradabil-flexibil-2-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/a-fost-creat-primul-semiconductor-biodegradabil-si-flexibil/">A fost creat primul semiconductor biodegradabil și flexibil</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/un-motiv-ciudat-pentru-care-experimentezi-raul-de-masina/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/05/răul-de-mașină-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/un-motiv-ciudat-pentru-care-experimentezi-raul-de-masina/">Un motiv ciudat pentru care experimentezi răul de mașină</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1098</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">578</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">25430</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">679</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2287</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="A fost creat primul semiconductor biodegradabil și flexibil"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 31361 -->
<div id="adoceanicorprombgtlidhio"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiinta.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprombgtlidhio",{myMaster:"2C5LhN5GmDprUbi2OiySkddzs_cAbjJ1ysnGjOr6qhL.z7"})}()
</script>
<!-- END over on Category 31361 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>