    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Proiectul de lege care impune reguli pentru trotinetele electrice</title>
<meta name="description" content="Scriam în urmă cu ceva timp că trotinetele electrice se află într-o zonă gri, la fel ca Uber. Acest proiect de lege vrea să rezolve asta."/>
<link rel="canonical" href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proiectul de lege care impune reguli pentru trotinetele electrice" />
<meta property="og:description" content="Scriam în urmă cu ceva timp că trotinetele electrice se află într-o zonă gri, la fel ca Uber. Acest proiect de lege vrea să rezolve asta." />
<meta property="og:url" content="https://playtech.ro/2019/proiect-transport-trotinete-electrice/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/florin.casota" />
<meta property="article:tag" content="proiect de lege" />
<meta property="article:tag" content="reguli" />
<meta property="article:tag" content="trotinete electrice" />
<meta property="article:section" content="ACTUALITATE" />
<meta property="article:published_time" content="2019-06-28T12:09:16+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2018/02/trotinetă-electrică-android-arhcos.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2018/02/trotinetă-electrică-android-arhcos.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scriam în urmă cu ceva timp că trotinetele electrice se află într-o zonă gri, la fel ca Uber. Acest proiect de lege vrea să rezolve asta." />
<meta name="twitter:title" content="Proiectul de lege care impune reguli pentru trotinetele electrice" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2018/02/trotinetă-electrică-android-arhcos.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/#organization","name":"Playtech.ro","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/#logo","url":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/#website","url":"https://playtech.ro/","name":"PLAYTECH.ro","publisher":{"@id":"https://playtech.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#webpage","url":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/","inLanguage":"ro-RO","name":"Proiectul de lege care impune reguli pentru trotinetele electrice","isPartOf":{"@id":"https://playtech.ro/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#primaryimage","url":"https://playtech.ro/wp-content/uploads/2018/02/trotineta\u0306-electrica\u0306-android-arhcos.jpg","width":1600,"height":900,"caption":"trotinete electrice"},"primaryImageOfPage":{"@id":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#primaryimage"},"datePublished":"2019-06-28T12:09:16+00:00","dateModified":"2019-06-28T12:09:16+00:00","description":"Scriam \u00een urm\u0103 cu ceva timp c\u0103 trotinetele electrice se afl\u0103 \u00eentr-o zon\u0103 gri, la fel ca Uber. Acest proiect de lege vrea s\u0103 rezolve asta."},{"@type":"NewsArticle","@id":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#article","isPartOf":{"@id":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#webpage"},"author":{"@id":"https://playtech.ro/author/florin-casota/#author","name":"Florin Ca\u0219ot\u0103"},"publisher":{"@id":"https://playtech.ro/#organization"},"headline":"Proiectul de lege care impune reguli pentru trotinetele electrice","datePublished":"2019-06-28T12:09:16+00:00","dateModified":"2019-06-28T12:09:16+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#webpage","image":{"@id":"https://playtech.ro/2019/proiect-transport-trotinete-electrice/#primaryimage"},"keywords":"proiect de lege,reguli,trotinete electrice","articleSection":"ACTUALITATE,TEHNOLOGIE,TRANSPORT","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro#organization"}},{"@type":"Person","@id":"https://playtech.ro/author/florin-casota/#author","name":"Florin Ca\u0219ot\u0103","image":{"@type":"ImageObject","@id":"https://playtech.ro/#personlogo","url":"https://secure.gravatar.com/avatar/5366817363af4a0bf27c2873f96575ea?s=96&d=wp_user_avatar&r=g","caption":"Florin Ca\u0219ot\u0103"},"sameAs":["https://www.facebook.com/florin.casota"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Proiectul de lege care impune reguli pentru trotinetele electrice" href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://playtech.ro/?p=403738' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Fproiect-transport-trotinete-electrice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2019%2Fproiect-transport-trotinete-electrice%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.34">

        <script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script> 

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding {width: 100%;}
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2019/proiect-transport-trotinete-electrice"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		
                        
            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                var campaign_keys = [];
                                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl', keys: campaign_keys});
                console.log("Campaign keys: " + campaign_keys);
            </script>
		

        <script> 

            window.__cmpConfig = {
                customUI: {
                    language: 'ro',
                    websiteName: 'Playtech.ro',
                    stylesLocation: '',
                    title: 'Avem nevoie de acordul tău',
                    logoLocation: '', 
                    titleLink: '',
                    strings: {
                        "MAIN": {
                            "BUTTON_OK": "Sunt de acord",
                            "BUTTON_SETTINGS": "Mai multe",
                        }
                    }
                },
                logging: 'info',
                gdprApplies: true,
                appliesGlobally: true,
                allowedVendors: [],
                allowedPurposes: [],
                cookiePerSubDomain: true,
                minRetryTime: (60 * 60 * 24 * 30),
                forceUI: false
            };

        </script>


        <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
        <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>

    </head>
<body class="post-template-default single single-post postid-403738 single-format-standard">
    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
var pp_gemius_mode = 1;


// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    <a id="gototop" name="gototop"></a>
    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">ACTUALITATE</a>
                </div>
			
                        <div class="social">
                <div class="container">
			        				        <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/proiect-transport-trotinete-electrice/&title=Proiectul de lege care impune reguli pentru trotinetele electrice" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>			        
                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2019/secretele-yango-uberul-rusesc-cine-sunt-partenerii-si-cat-control-au-rusii/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">TUTORIALE</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ACTUALITATE</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">ȘTIINȚĂ</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.578947368421pt;" aria-label="Android (3.341 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 17.084210526316pt;" aria-label="aplicatii (761 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 16.842105263158pt;" aria-label="aplicatii mobile (741 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 34.031578947368pt;" aria-label="Apple (3.761 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 16.115789473684pt;" aria-label="ASUS (690 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/china/" class="tag-cloud-link tag-link-686 tag-link-position-6" style="font-size: 12pt;" aria-label="China (466 de elemente)">China</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 13.936842105263pt;" aria-label="console (564 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 16.6pt;" aria-label="Emag (725 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 27.252631578947pt;" aria-label="Facebook (1.981 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 21.926315789474pt;" aria-label="Gaming (1.195 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 14.421052631579pt;" aria-label="ghidul cumparatorului (589 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 31.852631578947pt;" aria-label="Google (3.064 de elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 16.357894736842pt;" aria-label="Huawei (706 elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 16.357894736842pt;" aria-label="Intel (706 elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12.726315789474pt;" aria-label="inteligenta artificiala (498 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 20.473684210526pt;" aria-label="internet (1.053 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 23.378947368421pt;" aria-label="iOS (1.386 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 15.873684210526pt;" aria-label="iPad (672 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 27.494736842105pt;" aria-label="iPhone (2.035 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 21.684210526316pt;" aria-label="jocuri (1.181 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 22.410526315789pt;" aria-label="jocuri video (1.270 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 29.189473684211pt;" aria-label="lansare (2.408 elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 17.326315789474pt;" aria-label="LG (771 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 29.189473684211pt;" aria-label="Microsoft (2.374 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 12.726315789474pt;" aria-label="NASA (502 elemente)">NASA</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-26" style="font-size: 15.389473684211pt;" aria-label="Nokia (645 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/online/" class="tag-cloud-link tag-link-191 tag-link-position-27" style="font-size: 12.242105263158pt;" aria-label="online (479 de elemente)">online</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-28" style="font-size: 14.905263157895pt;" aria-label="PC (617 elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-29" style="font-size: 13.452631578947pt;" aria-label="reduceri (539 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-30" style="font-size: 13.210526315789pt;" aria-label="Romania (529 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-31" style="font-size: 31.610526315789pt;" aria-label="Samsung (3.021 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-32" style="font-size: 18.536842105263pt;" aria-label="securitate (871 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-33" style="font-size: 15.147368421053pt;" aria-label="sistem de operare (627 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-34" style="font-size: 35pt;" aria-label="smartphone (4.198 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-35" style="font-size: 19.989473684211pt;" aria-label="Sony (1.001 elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-36" style="font-size: 15.631578947368pt;" aria-label="studiu (656 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-37" style="font-size: 19.021052631579pt;" aria-label="tablete (905 elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-38" style="font-size: 15.873684210526pt;" aria-label="telefoane (671 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-39" style="font-size: 20.473684210526pt;" aria-label="telefon (1.038 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-40" style="font-size: 12.968421052632pt;" aria-label="trailer (512 elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 20.957894736842pt;" aria-label="update (1.089 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 15.873684210526pt;" aria-label="Video (682 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 16.115789473684pt;" aria-label="Windows (689 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 14.178947368421pt;" aria-label="windows 10 (568 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.936842105263pt;" aria-label="YouTube (561 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Proiectul de lege care impune reguli pentru trotinetele electrice</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/proiect-transport-trotinete-electrice/&title=Proiectul de lege care impune reguli pentru trotinetele electrice" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://playtech.ro/wp-content/uploads/2018/02/trotinetă-electrică-android-arhcos-1170x658.jpg" alt="Proiectul de lege care impune reguli pentru trotinetele electrice" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta   ca ">
                                                                            <div class="co-authors">
                                                                                            <div class="co-authors__author">
                                                    <div class="co-authors__avatar"><img src="https://playtech.ro/wp-content/uploads/2018/06/Florin-Casota-150x150.jpg" width="35" height="35" alt="Florin Cașotă" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                                                    <div class="co-authors__name co-authors__name--small"><a href="https://playtech.ro/author/florin-casota/">Florin Cașotă</a></div>
                                                </div>
                                                                                    </div>
                                                                        <div class="date">15:09 28.06.2019</div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p>Scriam în urmă cu ceva timp că trotinetele electrice <a href="https://playtech.ro/2019/trotinete-electrice-romania-utilizare-lege/">se află într-o zonă gri</a>, la fel ca Uber. Acest proiect de lege vrea să rezolve asta.</p>
<p>Deputatul liberal Sorin moldovan a depus la Parlament un proiect de lege care prevede reglementarea circulației cu trotinetele electrice în România. În situația actuală ai voie să mergi cu ea și pe stradă, și pe trotuar și pe pista de bicicletă, dar dacă aveai un accident cu un alt participant la trafic, atunci situația era complicată.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>&#8222;Trotineta electrică ar putea fi o soluție rapidă la descongestionarea traficului atunci când timpul o permite. Vidul legislativ face ca cei care folosesc trotinetele electrice să o facă pe riscul lor, nefiind clar unde trebuie să circule cu ele și nici ce obligații au în cazul în care sunt opriți de către poliție în trafic”, arată deputatul Sorin Moldovan în expunerea de motive a proiectului.</p>
<p>Pe scurt, acest proiect de lege dă liber circulației trotinetelor pe drumurile publice sub același regim ca al bicicletelor, iar acestea nu vor fi incluse în categoria mopedelor.</p>
<h2>Ce reguli trebuie să respecți când mergi cu trotinetele electrice</h2>
<p>Ca să mergi cu o trotinetă electrică ar trebui să ai minimum 14 ani, iar cei de până la 18 sunt obligați să poarte o cască de protecție (la cum se merge în București eu recomand o cască oricum).</p>
<p>Pe unde este voie cu trotineta în București și în România? Pe benzile de biciclete, iar dacă nu există atunci pe drum. Iar dacă se circulă noaptea atunci este nevoie de dispozitive reflectorizante.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>Un punct important, trotinetele electrice nu vor fi înmatriculate.</p>
<p>Așadar, proiectul de lege a fost depus la Senat, iar ca să intre în vigoare, proiectul trebuie să fie votat de Parlament și promulgat de președinte.</p>
<p>Totuși, o problemă pe care o văd cu mersul pe stradă cu trotineta electrică este semnalizarea. Pe bicicletă, când vrei să depășești sau să o iei la stânga sau la dreapta, semnalizezi cu mâna. Ar putea fi periculos să faci asta pe o trotinetă.</p>
<p>În al doilea rând, încă nu există suficiente benzi de biciclete. Este nevoie de ele, mai ales pe cele mai importante bulevarde.</p>
                                    </div>
	                                	                                	                                

                                    <!-- adocean -->
                                    <div class="container-fluid">
                                        <div class="row">
                                            <div class="col-sm-6 reset padding">
                                                <div id="adoceanroyggiorgqmu"></div>
                                                <script type="text/javascript">
                                                    /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
                                                    ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
                                                </script>
                                            </div>
                                            <div class="col-sm-6 reset padding">
                                                <div class="text-center">
                                                    <div id="adoceanrovhnobpquwp"></div>
                                                    <script type="text/javascript">
                                                        /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
                                                        ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
                                                    </script>
                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                    <!-- END adocean -->
                                    <div class="text">
                                        <div class="partners">
                                            <div id="strawberry_feeds_manager_widget-28" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/hunedoara/concluzii-uluitoare-noua-evaluare-matritei-antice-sarmizegetusa-regia-expert-stabilit-valoarea-piesei-unice-lume-criteriu-bizar-1_5d136d33892c0bb0c6d1f8d7/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/hunedoara/concluzii-uluitoare-noua-evaluare-matritei-antice-sarmizegetusa-regia-expert-stabilit-valoarea-piesei-unice-lume-criteriu-bizar-1_5d136d33892c0bb0c6d1f8d7/index.html&amp;utm_campaign=CrossPromo">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/49a52521b9d933ac3b154c2a5b0f369b-o.jpg-t.jpg" alt="Concluzii uluitoare după noua evaluare a matriţei antice din Sarmizegetusa: valoarea piesei unice în lume"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/hunedoara/concluzii-uluitoare-noua-evaluare-matritei-antice-sarmizegetusa-regia-expert-stabilit-valoarea-piesei-unice-lume-criteriu-bizar-1_5d136d33892c0bb0c6d1f8d7/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/hunedoara/concluzii-uluitoare-noua-evaluare-matritei-antice-sarmizegetusa-regia-expert-stabilit-valoarea-piesei-unice-lume-criteriu-bizar-1_5d136d33892c0bb0c6d1f8d7/index.html&amp;utm_campaign=CrossPromo">Concluzii uluitoare după noua evaluare a matriţei antice din Sarmizegetusa: valoarea piesei unice în lume</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-36" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'DIGI World');"
                   href="https://www.digi-world.tv/stiri/cultura/capitala-ce-ar-putea-sa-fie-distrusa-pana-in-2050-de-ce-e-in-pericol-22036">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/2624b633850de6b91313bf8847419d2d-o.jpg-t.jpg" alt="Capitala ce ar putea sa fie distrusa pana in 2050. De ce e in pericol"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">DIGI World</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'DIGI World');"
                   href="https://www.digi-world.tv/stiri/cultura/capitala-ce-ar-putea-sa-fie-distrusa-pana-in-2050-de-ce-e-in-pericol-22036">Capitala ce ar putea sa fie distrusa pana in 2050. De ce e in pericol</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-32" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=4377">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/40ee0e955ce4d813a260fa09e63d6ab7-o.jpg-t.jpg" alt="Povestea înfiorătoare din spatele acestei fotografii. Misterul, nedezlegat de 30 de ani!"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=4377">Povestea înfiorătoare din spatele acestei fotografii. Misterul, nedezlegat de 30 de ani!</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-30" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/anunt-uluitor-facut-de-orange-este-vorba-despre-sume-uriase-vanzarea-e-aproape-gata.html">
                    <img src="https://www.playtech.ro/feeds/data/images/1970/01/5f637599688f215a45275a3c1a20bf1a-o.jpg-t.jpg" alt="Anunț uluitor făcut de Orange! Este vorba despre sume uriașe. Vânzarea e aproape gata"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/anunt-uluitor-facut-de-orange-este-vorba-despre-sume-uriase-vanzarea-e-aproape-gata.html">Anunț uluitor făcut de Orange! Este vorba despre sume uriașe. Vânzarea e aproape gata</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-18" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/gina-pistol-detalii-neasteptate-despre-nunta-o-sa-port-numele-204208">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/4892a8a2c8ac4881711e8ba32fb56e5a-o.jpg-t.jpg" alt="Gina Pistol, detalii neașteptate despre nuntă: „O să-i port numele”. Ce spune despre Smiley"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">RECOMANDĀRI</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');"
                   href="https://www.libertateapentrufemei.ro/articol/gina-pistol-detalii-neasteptate-despre-nunta-o-sa-port-numele-204208">Gina Pistol, detalii neașteptate despre nuntă: „O să-i port numele”. Ce spune despre Smiley</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-37" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/staruri/top-40-vedete-din-romania-care-s-au-luat-la-tranta-cu-sticlele-si-au-pierdut-lupta-imagini-ametitoare-184355">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/168d57ed2ade36b4ef2c32c40280493b-o.jpg-t.jpg" alt="TOP 40 Vedete din România surprinse în ipostaze rușinoase, dupa ce au BĂUT prea mult"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Huff.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/staruri/top-40-vedete-din-romania-care-s-au-luat-la-tranta-cu-sticlele-si-au-pierdut-lupta-imagini-ametitoare-184355">TOP 40 Vedete din România surprinse în ipostaze rușinoase, dupa ce au BĂUT prea mult</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-38" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');"
                   href="https://www.air24.ro/video/top-cele-mai-spectaculoase-aterizari-din-lume-7311">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/a9a9b8e11619ba5c1541c4e843fc4e9e-o.jpg-t.jpg" alt="Top cele mai spectaculoase aterizări din lume"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Air24.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');"
                   href="https://www.air24.ro/video/top-cele-mai-spectaculoase-aterizari-din-lume-7311">Top cele mai spectaculoase aterizări din lume</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-39" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/fiica-madonnei-surprinsa-la-plaja-cu-par-la-subrat-197448">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/872c9d383ef502933a81084cc4d4f31d-o.jpg-t.jpg" alt="A mers la plajă, iar când a ridicat mâinile toți au rămas muți. E o mare vedetă, tânără și frumoasă"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/fiica-madonnei-surprinsa-la-plaja-cu-par-la-subrat-197448">A mers la plajă, iar când a ridicat mâinile toți au rămas muți. E o...</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-40" class="box widget_strawberry_feeds_manager_widget"><div class="sirc  ">
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/brigitte-pastrama-a-inceput-procedurile-pentru-conceperea-copilului-este-o-conceptie-asistata-2473496">
                    <img src="https://www.playtech.ro/feeds/data/images/2019/06/12bdb6fab02388eabdca9618d48ab1e6-o.jpg-t.jpg" alt="Au făcut anunțul! Brigitte și Florin Pastramă vor deveni PĂRINȚI! Primele declarații despre sarcină!"
                         class="img-responsive">
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/brigitte-pastrama-a-inceput-procedurile-pentru-conceperea-copilului-este-o-conceptie-asistata-2473496">Au făcut anunțul! Brigitte și Florin Pastramă vor deveni PĂRINȚI! Primele declarații despre sarcină!</a>
            </div>
        </li>
	        </ul>
</div>
</div>                                        </div>


                                                                                                                    </div>


                                    <div class="extra">
                                        <!-- SHAREBAR -->
		                                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2019/proiect-transport-trotinete-electrice/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2019/proiect-transport-trotinete-electrice/&title=Proiectul de lege care impune reguli pentru trotinetele electrice" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"> <a href="https://playtech.ro/tag/proiect-de-lege/" rel="tag">proiect de lege</a> <a href="https://playtech.ro/tag/reguli/" rel="tag">reguli</a> <a href="https://playtech.ro/tag/trotinete-electrice/" rel="tag">trotinete electrice</a></div>
                                    </div>


									<div class="extra">
                                        <div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

                                        <script type="text/javascript">
                                            (sc_adv_out = window.sc_adv_out || []).push({
                                                id : "440537",
                                                domain : "n.ads1-adnow.com"
                                            });
                                        </script>
                                        <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
									</div>


                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/fotbal/euro-2019/euro-2019-romania-germania-2-4-baietilor-le-a-fost-luata-finala-mirel-radoi-a-rabufnit-la-finalul-meciului-682604">
						<img src="https://www.playtech.ro/feeds/data/images/2019/06/b959b96f9a507316c3337eadc0448506-o.jpg-m.jpg?v=1.1" alt="”Băieților le-a fost luată finala!” Mirel Rădoi a răbufnit la finalul meciului. Ce le-a spus jucătorilor în vestiar" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/fotbal/euro-2019/euro-2019-romania-germania-2-4-baietilor-le-a-fost-luata-finala-mirel-radoi-a-rabufnit-la-finalul-meciului-682604">”Băieților le-a fost luată finala!” Mirel Rădoi a răbufnit la finalul meciului. Ce le-a spus...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/satoshi-nakamoto-fondator-bitcoin/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2017/08/bitcoin-si-bitcoin-cash-300x165.jpg"
                             alt="Cine este Satoshi Nakamoto, fondatorul Bitcoin. Este unul dintre cei mai căutați oameni de pe planetă" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/satoshi-nakamoto-fondator-bitcoin/">Cine este Satoshi Nakamoto, fondatorul Bitcoin. Este unul dintre cei mai căutați oameni de pe planetă</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/filme-seriale-netflix-iulie-2019/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2019/06/filme-seriale-netflix-iulie-500x281.jpg"
                             alt="Ce filme și seriale noi vor apărea pe Netflix în iulie. Toate noutățile" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/filme-seriale-netflix-iulie-2019/">Ce filme și seriale noi vor apărea pe Netflix în iulie. Toate noutățile</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/02/trotinetă-electrică-android-arhcos-500x281.jpg"
                             alt="Proiectul de lege care impune reguli pentru trotinetele electrice" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2019/proiect-transport-trotinete-electrice/">Proiectul de lege care impune reguli pentru trotinetele electrice</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Realitatea.net        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=4378">
						<img src="https://www.playtech.ro/feeds/data/images/2019/06/7ef3ac7df75ba1375ccbfb5d164af79c-o.jpg-m.jpg?v=1.1" alt="Copiii din alte lumi. Povestea bizară a fetiţei de 3 ani care vorbea cu mumia egipteană" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=4378">Copiii din alte lumi. Povestea bizară a fetiţei de 3 ani care vorbea cu mumia...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Adevarul.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/craiova/ce-nu-s-a-spus-cazul-sorinei-familia-crescut-o-depunea-cereri-adoptie-apoi-retragea-sotii-Saramat-avut-atitutidne-oscilanta-1_5d144422892c0bb0c6d85de7/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/craiova/ce-nu-s-a-spus-cazul-sorinei-familia-crescut-o-depunea-cereri-adoptie-apoi-retragea-sotii-Saramat-avut-atitutidne-oscilanta-1_5d144422892c0bb0c6d85de7/index.html&amp;utm_campaign=CrossPromo">
						<img src="https://www.playtech.ro/feeds/data/images/2019/06/501885a6c486111721dad025565eb4c6-o.jpg-m.jpg?v=1.1" alt="Ce nu s-a spus în cazul Sorinei. Familia care a crescut-o depunea cereri de adopţie, apoi le retrăgea" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/craiova/ce-nu-s-a-spus-cazul-sorinei-familia-crescut-o-depunea-cereri-adoptie-apoi-retragea-sotii-Saramat-avut-atitutidne-oscilanta-1_5d144422892c0bb0c6d85de7/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/craiova/ce-nu-s-a-spus-cazul-sorinei-familia-crescut-o-depunea-cereri-adoptie-apoi-retragea-sotii-Saramat-avut-atitutidne-oscilanta-1_5d144422892c0bb0c6d85de7/index.html&amp;utm_campaign=CrossPromo">Ce nu s-a spus în cazul Sorinei. Familia care a crescut-o depunea cereri de adopţie,...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Stiri		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/pepe-si-raluca-pastrama-se-casatoresc-din-nou-cum-este-posibil-asa-ceva-24748">
					<img src="https://www.playtech.ro/feeds/data/images/2019/06/c8ed7ece02966f5469da8172edffd892-o.jpg-m.jpg?v=1.1" alt="Pepe și Raluca Pastramă se căsătoresc din nou. Cum este posibil așa ceva" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/pepe-si-raluca-pastrama-se-casatoresc-din-nou-cum-este-posibil-asa-ceva-24748">Pepe și Raluca Pastramă se căsătoresc din nou. Cum este posibil așa ceva</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/barbat-din-constanta-prins-de-sotie-cu-amanta-in-masina-reactia-disperata-a-barbatului-24731">
							<img src="https://www.playtech.ro/feeds/data/images/2019/06/e0df044f0b1783183eaa8e6524cb72c6-o.jpg-t.jpg?v=1.1" alt="Bărbat din Constanța prins de soție cu amanta în mașină. Reacția disperată a bărbatului" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/barbat-din-constanta-prins-de-sotie-cu-amanta-in-masina-reactia-disperata-a-barbatului-24731">Bărbat din Constanța prins de soție cu amanta în mașină. Reacția disperată a bărbatului</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/de-ce-s-a-schimbat-vremea-in-lume-climatologii-explicatii-de-ultim-moment-vom-avea-inca-o-crestere-a-temperaturilor-24730">
							<img src="https://www.playtech.ro/feeds/data/images/2019/06/b4bfa0b23caaa58ffae99bfc6923344a-o.jpg-t.jpg?v=1.1" alt="De ce s-a schimbat vremea în lume. Climatologii, explicații de ultim moment: Vom avea încă o creștere a temperaturilor" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri');" href="https://playtech.ro/stiri/de-ce-s-a-schimbat-vremea-in-lume-climatologii-explicatii-de-ultim-moment-vom-avea-inca-o-crestere-a-temperaturilor-24730">De ce s-a schimbat vremea în lume. Climatologii, explicații de ultim moment: Vom avea încă...</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Cancan.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/manechina-lui-dani-otil-a-ravasit-cartierul-milionarilor-cu-o-rochita-super-transparenta-20015310">
						<img src="https://www.playtech.ro/feeds/data/images/2019/06/417a640ec865583891d4331c055bd647-o.jpg-m.jpg?v=1.1" alt="Iubita lui Dani Otil, cu o rochita mega-transparenta. I s-au vazut zonele intime pe strada. PAPARAZZI" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/manechina-lui-dani-otil-a-ravasit-cartierul-milionarilor-cu-o-rochita-super-transparenta-20015310">Iubita lui Dani Otil, cu o rochita mega-transparenta. I s-au vazut zonele intime pe strada....</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Evz.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/italia-copii-vanduti.html?utm_source=playtech&amp;utm_medium=referral">
						<img src="https://www.playtech.ro/feeds/data/images/2019/06/84a8c8b493231de555442444dd185b74-o.jpg-m.jpg?v=1.1" alt="CUTREMUR MAJOR. Un primar, implicat în scandalul deceniului. Copii spălați pe creieri şi vânduți apoi în cazuri de adopție ilegale. Nume grele implicate." class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Evz.ro');" href="https://evz.ro/italia-copii-vanduti.html?utm_source=playtech&amp;utm_medium=referral">CUTREMUR MAJOR. Un primar, implicat în scandalul deceniului. Copii spălați pe creieri şi vânduți apoi...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           RECOMANDĀRI        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/vedete/andreea-marinescu-si-sotul-ei-la-unica-urban-party-279297">
						<img src="https://www.playtech.ro/feeds/data/images/2019/06/efb38778bc1f6587b99faf68dacdddd9-o.jpg-m.jpg?v=1.1" alt="Poze rare cu Andreea Marinescu și soțul ei. Adi e polițist și apare rar la mondenități" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'RECOMANDĀRI');" href="https://www.unica.ro/vedete/andreea-marinescu-si-sotul-ei-la-unica-urban-party-279297">Poze rare cu Andreea Marinescu și soțul ei. Adi e polițist și apare rar la...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><span class="hidden">VICE Romania</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        VICE Romania        </div>
                            <article>
                <div class="thumb mg-bottom-20">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/evy8x7/locurile-de-agatat-gay-din-bucuresti">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/04/gay-agatat-500x281.jpeg"
                             alt="Locurile din București unde agățau gayii în anii &#8217;70" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'VICE Romania');" target="_blank" href="https://www.vice.com/ro/article/evy8x7/locurile-de-agatat-gay-din-bucuresti">Locurile din București unde agățau gayii în anii &#8217;70</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-era-ilegal-sa-fii-urat-in-statele-unite-ale-americii-10173.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img src="https://www.playtech.ro/feeds/data/images/2019/06/f6b6d90c34bdd13e0408db2a9593c237-o.jpg-t.jpg" alt="Ce pățeau urâții în SUA în urmă cu 100 de ani? Ce riscau dacă ieșeau pe stradă?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="name mg-bottom-5">
					Shtiu.ro                </div>
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-era-ilegal-sa-fii-urat-in-statele-unite-ale-americii-10173.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Ce pățeau urâții în SUA în urmă cu 100 de ani? Ce riscau dacă ieșeau...</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2019/telefoane-samsung-huawei-reducere-galaxy-s10/">Telefoane Samsung și Huawei atât de ieftine, că e greu de crezut</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2019/telefoane-ieftine-si-decent-de-bune-cum-le-iei-la-pret-de-doamne-ajuta/">Telefoane ieftine și decent de bune: cum le iei la preț de Doamne ajută</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/proiect-de-lege-datorii-firme/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/06/datorii-500x281.jpg" alt="Ce înseamnă pentru tine amnistia fiscală pregătită de Guvern" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/proiect-de-lege-datorii-firme/">Ce înseamnă pentru tine amnistia fiscală pregătită de Guvern</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 25.06.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/trotinetele-electrice-interzise-primul-deces-inregistrat-in-sua/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2019/04/w1900_h1266_x1500_y1000_DPA_tmnbd_dpa_5F9CDE00D261A810-80e0b27dfd3d87a5-500x281.jpg" alt="Trotinetele electrice, interzise: ce s-a întâmplat după primul deces înregistrat în această țară" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/trotinetele-electrice-interzise-primul-deces-inregistrat-in-sua/">Trotinetele electrice, interzise: ce s-a întâmplat după primul deces înregistrat...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/alex-puiu/"">Alexandru Puiu</a>
                                | 24.06.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/trotinete-electrice-romania-utilizare-lege/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/02/trotinetă-electrică-android-arhcos-500x281.jpg" alt="Problema Uber în România, varianta pe trotinetele electrice" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/trotinete-electrice-romania-utilizare-lege/">Problema Uber în România, varianta pe trotinetele electrice</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/florin-casota/"">Florin Cașotă</a>
                                | 21.05.2019                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2019/facebook-live-reguli/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2017/05/facebook-live-studio-300x165.jpg" alt="Facebook înăsprește regulile pentru opțiunea de live" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2019/facebook-live-reguli/">Facebook înăsprește regulile pentru opțiunea de live</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/teodora/"">Teodora Tudosie</a>
                                | 15.05.2019                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>

<div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "403738";
        var sms_title = "Proiectul de lege care impune reguli pentru trotinetele electrice";
        var sms_date = "1561734556";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>