<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
        <meta property="fb:pages" content="115877678433638" />

        <title>Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.7.3" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.4" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.6"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="NOLO este un kit de VR care vine cu un preț accesibil, dar și cu compatibilitate sporită cu dispozitivele pe care le ai la îndemână."/>
<meta name="news_keywords" content="kit de vr, nolo, realitate virtuala, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri" />
<meta property="og:description" content="NOLO este un kit de VR care vine cu un preț accesibil, dar și cu compatibilitate sporită cu dispozitivele pe care le ai la îndemână." />
<meta property="og:url" content="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/george.a.stanciu" />
<meta property="article:tag" content="kit de vr" />
<meta property="article:tag" content="nolo" />
<meta property="article:tag" content="realitate virtuala" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-02-22T15:07:38+02:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr.gif" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NOLO este un kit de VR care vine cu un preț accesibil, dar și cu compatibilitate sporită cu dispozitivele pe care le ai la îndemână." />
<meta name="twitter:title" content="Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr.gif" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri" href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "playtech";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://playtech.ro/?p=292082' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Facest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Facest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="amphtml" href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/amp/" />
        
<!-- START header on Category 131 -->
<script src="//ado.icorp.ro/files/js/ado.js" async></script> <script>window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script>
<script>
	/*  (c)AdOcean 2003-2017, MASTER: Internet_Corp_ro.playtech.ro.Stiri  */
	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67",server:"ado.icorp.ro"}),void(_aoState=2))}()
</script>
<!-- END header on Category 131 -->
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiri",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-292082 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        
	
        <div id="wrapper">

            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-18491" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18491"><a title="Stiri" href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-76977" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-76977"><a title="Review" href="https://playtech.ro/reviews/">Review</a>
<div data-id="21843" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-79334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="https://playtech.ro/reviews/display/">Display</a></li>
	<li id="menu-item-76988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="https://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li id="menu-item-79335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="https://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li id="menu-item-79336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="https://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li id="menu-item-79337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="https://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li id="menu-item-76989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="https://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li id="menu-item-79338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="https://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li id="menu-item-79339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="https://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li id="menu-item-76991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="https://playtech.ro/reviews/software/">Software</a></li>
</ul>
</div></div></li>
<li id="menu-item-266500" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-266500"><a href="https://playtech.ro/tutoriale/">Tutoriale</a>
<div data-id="313" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-288600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288600"><a href="https://playtech.ro/tips-tricks/">Tutoriale</a></li>
	<li id="menu-item-266859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</div></div></li>
<li id="menu-item-77033" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-77033"><a title="Feature" href="https://playtech.ro/feature/">Feature</a>
<div data-id="21841" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-288599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288599"><a href="https://playtech.ro/feature/">Feature</a></li>
	<li id="menu-item-280469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="https://playtech.ro/opinii/">Opinii</a></li>
</ul>
</div></div></li>
<li id="menu-item-18498" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-18498"><a title="Video" href="https://playtech.ro/video/">Video</a>
<div data-id="132" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-203662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="https://playtech.ro/video/video-review/">Video Review</a></li>
	<li id="menu-item-203663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="https://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li id="menu-item-203664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="https://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li id="menu-item-203991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="https://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</div></div></li>
<li id="menu-item-206049" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206049"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-220293" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-220293"><a href="https://playtech.ro/entertainment/">Entertainment</a>
<div data-id="33034" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-252507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="https://playtech.ro/entertainment/auto/">Auto</a></li>
	<li id="menu-item-252508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="https://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li id="menu-item-252509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="https://playtech.ro/entertainment/foto/">Foto</a></li>
	<li id="menu-item-252510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://playtech.ro/entertainment/fun/">Fun</a></li>
	<li id="menu-item-252511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="https://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</div></div></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18491"><a title="Stiri" href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76977"><a title="Review" href="https://playtech.ro/reviews/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="https://playtech.ro/reviews/display/">Display</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="https://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="https://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="https://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="https://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="https://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="https://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="https://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="https://playtech.ro/reviews/software/">Software</a></li>
</ul>
</li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266500"><a href="https://playtech.ro/tutoriale/">Tutoriale</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288600"><a href="https://playtech.ro/tips-tricks/">Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="https://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77033"><a title="Feature" href="https://playtech.ro/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288599"><a href="https://playtech.ro/feature/">Feature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="https://playtech.ro/opinii/">Opinii</a></li>
</ul>
</li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18498"><a title="Video" href="https://playtech.ro/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="https://playtech.ro/video/video-review/">Video Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="https://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="https://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="https://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206049"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220293"><a href="https://playtech.ro/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="https://playtech.ro/entertainment/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="https://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="https://playtech.ro/entertainment/foto/">Foto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://playtech.ro/entertainment/fun/">Fun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="https://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr.gif&url=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/&title=Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe">
<!-- START lead on Category 131 -->
<div id="adoceanicorproqecnjnkjry"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Lead  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproqecnjnkjry",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END lead on Category 131 -->
</div>
            </div>
            <div class="stripe">
                
<!-- START branding on Category 131 -->
<div id="adoceanicorprotdlggqqumz"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Branding  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprotdlggqqumz",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END branding on Category 131 -->
            </div>        <div class="container reset-padding">
        <div id="page" class="post-292082 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-it tag-kit-de-vr tag-nolo tag-realitate-virtuala">
            <div class="single stiri">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri</h1>
			</div>
			<div class="social-bar">
				<div class="row">
					<div class="col-xs-12 col-sm-6 ">
						<div class="share-links">
							<a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-google-plus" title="Share at Google+"></a>
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr.gif&url=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" class="fa fa-pinterest"></a>
							<a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/&title=Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri" class="fa fa-linkedin"></a>
						</div>
					</div>
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>

				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">
				<div class="name">
					<strong><a href="https://playtech.ro/author/george-stanciu/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">George Stanciu</span></span></em></a></strong>,
					22 Feb, 15:07					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="https://www.facebook.com/george.a.stanciu" data-layout="button" data-show-faces="false"></div>
				</div>

			</div>
		</div>
						<div class="single-content">
															
									<div class="feature-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<a href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/kit-de-vr/">
							<img itemprop="image"  src="https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr.gif" alt="" class="img-responsive" />
							<div class="expand"> <span class="fa fa-arrows-alt"></span> </div>
						</a>
						<meta itemprop="url" content="https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr.gif">
						<meta itemprop="width" content="1100">
						<meta itemprop="height" content="500">
					</div>
													<div class="minisitesplitter" style="margin:5px 0;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Articol - sub poza -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-1351195562079090"
					 data-ad-slot="9204863430"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
						<div class="content-container container-fluid">
				<div class="row">

					<div  class="content reset-padding-left col-md-10 col-md-offset-1">

					
										<div itemprop="description" >
																<p><p><strong>NOLO este un kit de VR care vine cu un preț accesibil, dar și cu compatibilitate sporită cu dispozitivele pe care le ai la îndemână.</strong></p>
</p>

						
																	<p><p>Realitatea virtuală începe să devină populară și apar soluții din ce în ce mai accesibile pentru cei interesați de a-și transforma sesiunile de gaming. Una dintre aceste soluții este NOLO, un kit de VR care oferă compatibilitate nu doar cu calculatoarele, ci și cu smartphone-urile.</p>
</p>

																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articol in text responsive -->
<ins class="adsbygoogle"
     style="display:inline-block; width:300px; height:250px;" 
     data-ad-client="ca-pub-1351195562079090"
     data-ad-slot="1681571310"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>							</div>
							 						
																	<p><p>Astfel, dacă ai jocuri compatibile cu Steam VR, vei putea să le joci cu ajutorul lui NOLO și să experimentezi un nou mod de a te juca. Având în vedere că peste 700 de titluri de pe Steam oferă compatibilitate cu SteamVR, e deja destul de evident că te vei putea distra destul de mult cu acest kit de VR.</p>
</p>

						
																	<p><p>Nu doar jocurile pe calculator pot fi experimentate într-un nou mod cu ajutorul lui NOLO, ci și cele de pe smartphone-uri. Astfel, tot ceea ce trebuie să faci este să îți conectezi telefonul la dispozitiv, pentru a te putea bucura de jocurile ce oferă realitate virtuală.</p>
</p>

						
																					 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='https://playtech.ro/2017/samsung-aduce-realitatea-virtuala-la-saptamana-modei/'><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/samsung-aduce-realitatea-virtuala-la-saptamana-modei-300x165.jpeg" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='https://playtech.ro/2017/samsung-aduce-realitatea-virtuala-la-saptamana-modei/'>Samsung aduce realitatea virtuală la Săptămâna Modei</a></div></div></div>
<!-- START invideo on Category 131 -->
<div id="adoceanicorproxghqdvhhfn"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Invix_Video  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorproxghqdvhhfn",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END invideo on Category 131 -->
							 																	<p><p>Device-ul este extrem de interactiv și stă destul de bine și pe partea de autonomie, având în vedere că bateria durează aproximativ 4 ore cu o singură încărcare. Latența lui NOLO este un alt aspect important: de multe ori, kiturile de realitate virtuală le provoacă amețeli și chiar dureri de cap utilizatorilor. NOLO, însă, are o latență de sub 20ms, astfel încât nu apar efecte adverse în timpul folosirii, deoarece mișcările pe care le faci în realitate sunt transpuse în timp real în cadrul jocurilor.</p>
</p>

						
																	<p><p>Tehnologia de bază a acestui kit de realitate virtuală este PolarTraq și se regăsește în baza kitului. Aceasta poate să-ți urmărească mișcările într-un spațiu de 4m x 4m, cu o precizie de 2 milimetri.</p>
</p>

						
																	<p><p>Proiectul Kickstarter pentru NOLO poate fi găsit <a href="https://www.kickstarter.com/projects/243372678/nolo-affordable-motion-tracking-for-mobile-and-ste" target="_blank" rel="nofollow"><strong>aici</strong></a>. În cadrul proiectului, îți poți cumpăra un astfel de kit pentru doar 99 de dolari, în timp ce prețul normal va fi de 149 de dolari.</p>
</p>

						
																</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="https://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Wed, 22 Feb 2017 13:07:38 EET"/>
					<meta itemprop="dateModified" content="Wed, 22 Feb 2017 13:07:38 EET"/>

					<a name="end_of_article" id="end_of_article"></a>
					</div>
				</div>

				<div class="stripe">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Articol in text responsive -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-1351195562079090"
					     data-ad-slot="3158279190"
					     data-ad-format="auto"></ins>
					<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>


												<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="https://playtech.ro/tag/kit-de-vr/" rel="tag">kit de vr</a> <a href="https://playtech.ro/tag/nolo/" rel="tag">nolo</a> <a href="https://playtech.ro/tag/realitate-virtuala/" rel="tag">realitate virtuala</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>


				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 22 Feb, 15:07, de <a href="https://playtech.ro/author/george-stanciu/">George Stanciu</a></strong></div>
				</div>

				<div class="section">
					<div class="col-heading " style="margin-left:-20px;">Citeşte şi...</div>
					<div class="related">
    <div class="container-fluid reset-padding">
        <div class="row">
                                <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/automobilele-pe-baza-de-hidrogen-vor-rivaliza-cu-modelele-electrice/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Automobilele-pe-bază-de-hidrogen-ar-putea-rivaliza-cu-modelele-electrice-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/automobilele-pe-baza-de-hidrogen-vor-rivaliza-cu-modelele-electrice/">Automobilele pe bază de hidrogen vor rivaliza cu cele electrice</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Ioana Bîrsan</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/justin-trudeau-explica-pe-intelesul-tuturor-calculatoarele-cuantice-video/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/justin-trudeau-calculatoare-cuantice-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/justin-trudeau-explica-pe-intelesul-tuturor-calculatoarele-cuantice-video/">Premierul Canadei explică pe înțelesul tuturor calculatoarele cuantice [VIDEO]</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/stalkscan-iti-permite-sa-spionezi-pe-oricine-pe-facebook/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/stalkscan-facebook-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/stalkscan-iti-permite-sa-spionezi-pe-oricine-pe-facebook/">StalkScan este aplicația prin care poți să spionezi pe oricine pe Facebook</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
	                        <div class="thumb"><a href="https://playtech.ro/2017/olandezi-solutie-creativa-prevenirea-accidentelor-pietoni/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/dutch-olandezi-lightlines-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            <h3 class="title"><a href="https://playtech.ro/2017/olandezi-solutie-creativa-prevenirea-accidentelor-pietoni/">Olandezii au găsit o cale creativă pentru prevenirea accidentelor cu pietoni</a></h3>
                            <div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                        </div>
                    </div>
                            </div>
    </div>
</div>				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/telefoanele-samsung-deblocheaza-pc-cu-windows-10/"><img
										src="" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/telefoanele-samsung-deblocheaza-pc-cu-windows-10/">Telefoanele Samsung vor putea debloca PC-urile cu Windows 10</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/broaste-de-demisniunea-unei-monede/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/neue-arten-von-kleinst-froeschen-entdeckt-gross-wie-ein-fingernagel-41-69260420-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/broaste-de-demisniunea-unei-monede/">Cercetătorii au descoperit mai multe broaște de dimensiunea unei monede</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/12/sebastian-rotaru-150x150.jpg" width="25" height="25" alt="Sebastian Rotaru" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Sebastian Rotaru</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/motor-de-dimensiuni-mici-poate-transforma-metanul-in-hidrogen/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/hidrogen-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/motor-de-dimensiuni-mici-poate-transforma-metanul-in-hidrogen/">Acest motor de dimensiuni mici poate transforma metanul în hidrogen</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/ioana-bîrsan-150x150.jpg" width="25" height="25" alt="Ioana Bîrsan" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Ioana Bîrsan</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/prima-competitie-intre-calculatoare-cuantice-avut-rezultate-surprinzatoare/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/calculatoare-cuantice-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/prima-competitie-intre-calculatoare-cuantice-avut-rezultate-surprinzatoare/">Prima competiție între calculatoare cuantice a avut rezultate surprinzătoare</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai citite articole</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<div class="thumb"><a href="https://playtech.ro/2017/al-optulea-continent-al-pamantului-ar-putea-deveni-realitate/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/al-optulea-continent-zealandia-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/al-optulea-continent-al-pamantului-ar-putea-deveni-realitate/">Al optulea continent al Pământului ar putea deveni realitate</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article opinii">
							<div class="thumb"><a href="https://playtech.ro/2017/cateva-motive-pentru-care-gigantul-ford-ar-trebui-sa-achizitioneze-tesla/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/Ford-Tesla-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/cateva-motive-pentru-care-gigantul-ford-ar-trebui-sa-achizitioneze-tesla/">Câteva motive pentru care gigantul Ford ar trebui să achiziționeze Tesla</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Andrei-Cristian-150x150.jpg" width="25" height="25" alt="Andrei Cristian" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Andrei Cristian</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article other">
							<div class="thumb"><a href="https://playtech.ro/2017/cele-mai-bune-telefoane-pentru-poze-sapte-modele-pentru-fotografii-ideale/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/cele-mai-bune-telefoane-pentru-poze-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/cele-mai-bune-telefoane-pentru-poze-sapte-modele-pentru-fotografii-ideale/">Cele mai bune telefoane pentru poze: Șapte modele pentru fotografii ideale</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>George Stanciu</strong></div>

						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/aplicatie-ibm-de-vreme-probabila-fara-internet/"><img
										src="https://static2.playtech.ro/wp-content/uploads/2017/02/ibm-weather-vreme-probabila-meteo-600x330.jpg" alt=""
										class="img-responsive"/></a></div>
							<h3 class="title"><a
									href="https://playtech.ro/2017/aplicatie-ibm-de-vreme-probabila-fara-internet/">Noua aplicație IBM de vreme probabilă nu necesită internet</a>
							</h3>
							<div class="author">
								<div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div>
								de <strong>Alexandru Puiu</strong></div>

						</div>
					</div>
							</div>
	</div>
</div>				</div>

				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/f1-f12-la-ce-ajuta-randul-de-taste-functionale-de-pe-tastatura/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/F1-F12-taste-functionale-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/f1-f12-la-ce-ajuta-randul-de-taste-functionale-de-pe-tastatura/">F1 &#8211; F12: La ce ajută rândul de taste funcționale de pe tastatură</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-afli-ce-program-foloseste-camera-web/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Cum-afli-ce-program-foloseste-camera-web-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-afli-ce-program-foloseste-camera-web/">Cum afli ce program folosește camera web și dacă este un virus</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-dezactivezi-completarea-automata-datelor-din-browser/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/Cum-dezactivezi-completarea-automata-din-browser-600x330.jpg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-dezactivezi-completarea-automata-datelor-din-browser/">Cum dezactivezi completarea automată a datelor din browser și de ce e important</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<div class="thumb"><a href="https://playtech.ro/2017/cum-verifici-cat-de-buna-este-conexiunea-la-internet/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/Cum-verifici-cat-de-buna-este-conexiunea-la-internet--600x330.jpeg" alt="" class="img-responsive" /></a></div>
							<h3 class="title"><a href="https://playtech.ro/2017/cum-verifici-cat-de-buna-este-conexiunea-la-internet/">Cum verifici cât de bună este conexiunea la internet pentru gaming și streaming</a></h3>
							<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">

<div class="single-sidebar hidden-xs">

	<div class="box">
		<div class="stripe">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div>
	</div>

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-doua-zi-de-campanie/">Reduceri eMAG: Oferte de Stock Busters în a doua zi de campanie</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2014/09/PLAYTECH.jpg" width="25" height="25" alt="PLAYTECH" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>PLAYTECH</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-doua-zi-de-campanie/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/reduceri-emag-oferte-stock-busters-1-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-la-televizoare/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/reduceri-emag-oferte-stock-busters-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-de-stock-busters-la-televizoare/">Reduceri eMAG: Oferte de Stock Busters la televizoare</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-laptopuri-la-inceput-de-saptamana/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/reduceri-emag-oferte-laptopuri-600x330.png" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/reduceri-emag-oferte-la-laptopuri-la-inceput-de-saptamana/">Reduceri eMAG: Oferte la laptopuri la început de săptămână</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
	        <div class="box-footer text-center">
		        <a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Vezi toate ofertele</a>
	        </div>
        </div>
    </div>
    
    


    <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/serios-o-lume-viitorului-cu-masini-care-circula-fara-sofer/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/Andrei-Cristian-150x150.jpg" width="150" height="150" alt="Andrei Cristian" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/serios-o-lume-viitorului-cu-masini-care-circula-fara-sofer/">Serios? O lume a viitorului cu mașini care circulă fără șofer?</a> </div>
                                    <div class="author">de <strong>Andrei Cristian</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/premiile-oscar-2017-filme-nominalizate-lectii/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/07/ada-constanda-1-150x150.jpg" width="50" height="50" alt="Ada Constanda" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/premiile-oscar-2017-filme-nominalizate-lectii/"><strong>Câteva lecții învățate din filmele nominalizate la Premiile Oscar 2017</strong></a> </div>
                                    <div class="author">de <strong>Ada Constanda</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="https://playtech.ro/2017/contraceptia-intre-mit-si-barbarie-o-scurta-istorie/"><img src="https://static2.playtech.ro/wp-content/uploads/2016/10/Ciprian-Plaiesu-150x150.jpg" width="50" height="50" alt="Ciprian Plăiaşu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="https://playtech.ro/2017/contraceptia-intre-mit-si-barbarie-o-scurta-istorie/"><strong>Contracepția, între mit și barbarie: o scurtă istorie</strong></a> </div>
                                    <div class="author">de <strong>Ciprian Plăiaşu</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Stiripesuerse.ro</div>
<div class="box" >
	<div class="mwc">
		<div class="box-content">
											<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-12 ">
							<h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;">
								<a  href="http://www.stiripesurse.ro/bill-gates--anunt-terifiant---30-de-milioane-de-oameni-ar-putea-muri-in-mai-putin-de-un-an-_1181218.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
									Bill Gates, anunț TERIFIANT: &#039;30 de milioane de oameni ar putea MURI în mai puţin de un an&#039;								</a>
							</h3>
						</div>
						<div class="col-sm-12">
							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/bill-gates--anunt-terifiant---30-de-milioane-de-oameni-ar-putea-muri-in-mai-putin-de-un-an-_1181218.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201405/w460/bill-gates.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
					</div>
				</div>
			
												<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-4 reset-padding-right">

							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/kovesi-in-fa-a-magistra-ilor-de-la-curtea-de-apel-ploie-ti_1181242.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201607/w460/media-146894990698398300.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
						<div class="col-sm-8">
							<a  href="http://www.stiripesurse.ro/kovesi-in-fa-a-magistra-ilor-de-la-curtea-de-apel-ploie-ti_1181242.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
								Kovesi, în fața magistraților de la Curtea de Apel Ploiești							</a>
						</div>
					</div>
				</div>
			
												<div class="article mg-bottom-20">
					<div class="row">
						<div class="col-sm-4 reset-padding-right">

							<div class="thumb">
								<a  href="http://www.stiripesurse.ro/prabusirea-celui-mai-important-brand-vinicol-nu-se-mai-vinde-in-romania_1180994.html" target="_blank">
									<img src="http://media.stiripesurse.ro/image/201605/w460/media-146236883074244500.jpg" class="img-responsive" alt="" />
								</a>
							</div>
						</div>
						<div class="col-sm-8">
							<a  href="http://www.stiripesurse.ro/prabusirea-celui-mai-important-brand-vinicol-nu-se-mai-vinde-in-romania_1180994.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
								Prăbuşirea celui mai important brand vinicol: NU se mai vinde în România							</a>
						</div>
					</div>
				</div>
			
						</div>
	</div>
</div>
</div><div class="box"><div class="box-title">Stiridinlume.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="https://www.stiridinlume.ro/life-style/horoscop/horoscop-pentru-saptamana-20-26-februarie-2017-6890.html" target="_blank">
                            <img src="https://www.stiridinlume.ro/wp-content/uploads/2017/02/Horoscop-pentru-saptamana-20-26-februarie-2017-800x400.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="https://www.stiridinlume.ro/life-style/horoscop/horoscop-pentru-saptamana-20-26-februarie-2017-6890.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Horoscop pentru saptamana 20 – 26 februarie 2017                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Historia.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/genocidul-sovietic-declansat-sporirea-productiei-avioane" target="_blank">
                            <img src="http://www.historia.ro/sites/default/files/styles/article_main_image/public/ant25-2.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/genocidul-sovietic-declansat-sporirea-productiei-avioane" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Vieti contra arme! Genocidul ucrainean, declanșat pentru sporirea producției de avioane sovietice                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START box on Category 131 -->
<div id="adoceanicorprowceqctgqce"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Box  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprowceqctgqce",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END box on Category 131 -->
</div><div class="box"><div class="box-title">Verdict.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/mihaela-radulescu-si-felix-baumgartner-16644736" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16644736/2/mihaela-radulescu-inter.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/mihaela-radulescu-si-felix-baumgartner-16644736" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                MIHAELA RĂDULESCU şi FELIX BAUMGARTNER, apariţie uluitoare! Cu ce s-au încălţat cei doi pe covorul roşu? Nici prin gând nu-ţi trece că ar putea să poarte AŞA CEVA la o asemenea ţinută!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/sandra-si-adrian-mutu-16641234" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16641234/2/sandra-b.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/sandra-si-adrian-mutu-16641234" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                SANDRA BACHICI a schimbat rochia pe care o pregătise pentru cununia civilă, din cauza sarcinii! Toată presa a fost, ieri, cu ochii pe EA si pe ADI MUTU! Ce s-a văzut când soţia fotbalistului s-a întors cu faţa!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Cars.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.cars.ro/utile/cand-se-schimba-kitul-de-distributie-12395.html" target="_blank">
                            <img src="http://www.cars.ro/images/photo_galleries/medium/2962/curea-distributie.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.cars.ro/utile/cand-se-schimba-kitul-de-distributie-12395.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Cand trebuie schimbat kitul de distributie? Va spunem noi!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="strawberry_ads_container">
<!-- START tower on Category 131 -->
<div id="adoceanicorprompkncnsrpg"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.300x600  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprompkncnsrpg",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END tower on Category 131 -->
</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">TOP VideoTech</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/efec-creier-alcool-marijuana/">Ce se întâmplă cu creierul tău dacă consumi alcool și droguri în același timp</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/12/sebastian-rotaru-150x150.jpg" width="25" height="25" alt="Sebastian Rotaru" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Sebastian Rotaru</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/efec-creier-alcool-marijuana/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/DrunkHigh_web_1024-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/analiza-oficiala-de-ce-explodat-galaxy-note-7/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/01/galaxy-note-7-explozie-samsung-s7-explosion-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/analiza-oficiala-de-ce-explodat-galaxy-note-7/">Analiza oficială: De ce a explodat Samsung Galaxy Note 7</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="https://playtech.ro/2017/aplicatie-ibm-de-vreme-probabila-fara-internet/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/ibm-weather-vreme-probabila-meteo-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/aplicatie-ibm-de-vreme-probabila-fara-internet/">Noua aplicație IBM de vreme probabilă nu necesită internet</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="https://playtech.ro/2017/playtech-news-bytes-mesele-inteligente-romanesti-si-masina-zburatoare-pe-care-o-poti-cumpara/">Playtech News Bytes: Mesele inteligente românești și mașina zburătoare pe care o poți cumpăra</a></h3>            
								<div class="author"><div class="author_image"><img src="https://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="https://playtech.ro/2017/playtech-news-bytes-mesele-inteligente-romanesti-si-masina-zburatoare-pe-care-o-poti-cumpara/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/octavian-palade-playtech-news-bytes-17-feb-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>

	<div class="hidden-xs">
		<div class="box"><div class="box-title">auto-bild.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://www.auto-bild.ro/headline/timbrul-de-mediu-ar-putea-fi-inlocuit-dar-nu-cu-o-noua-taxa-auto-116736.html" target="_blank">
                            <img src="http://widget.ringier.ro/thumbsu/cache/1487692685-croped-400x250.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://www.auto-bild.ro/headline/timbrul-de-mediu-ar-putea-fi-inlocuit-dar-nu-cu-o-noua-taxa-auto-116736.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Timbrul de mediu ar putea fi înlocuit, dar nu cu o nouă taxă auto                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div>	</div>
	
</div>
</div>	                                                        </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
        <div class="col-heading hidden heading-tutoriale tutoriale">PLAYTECH RECOMANDA</div>
    <div class="article large reset-margin tutoriale">                        
        <div class="thumb"><a href="https://playtech.ro/2017/care-este-diferenta-intre-deep-web-darknet-si-dark-web/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/02/dark-web-darknet-deep-web-1050x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/02/dark-web-darknet-deep-web-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-tutoriale"></span> tutoriale</a>
            <h3><a href="https://playtech.ro/2017/care-este-diferenta-intre-deep-web-darknet-si-dark-web/">Care este diferența între Deep Web, Darknet și Dark Web</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/incarcarea-cu-adevarat-wireless-motherbox/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/02/motherbox-charger-incarcator-wireless-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/02/motherbox-charger-incarcator-wireless-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/incarcarea-cu-adevarat-wireless-motherbox/">Încărcarea cu adevărat wireless e posibilă prin MotherBox</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-modifici-intensitatea-lanternei-de-la-iphone/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/02/cum-modifici-lanterna-la-iPhone-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/02/cum-modifici-lanterna-la-iPhone-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-modifici-intensitatea-lanternei-de-la-iphone/">Cum modifici intensitatea lanternei la iPhone</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/o-vreau-pe-rosie-nu-vreau-un-terminator-cum-se-vede-viitorul-europenilor-prin-prisma-raportului-parlamentului-european-privind-robotica/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/02/Roboti-Parlamentul-European-1-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/02/Roboti-Parlamentul-European-1-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/o-vreau-pe-rosie-nu-vreau-un-terminator-cum-se-vede-viitorul-europenilor-prin-prisma-raportului-parlamentului-european-privind-robotica/">”O vreau pe Rosie, nu vreau un Terminator”: cum se vede viitorul europenilor prin prisma raportului Parlamentului European privind robotica</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/acer-predator-21x-este-un-goliat-al-laptop-urilor-de-gaming-playtest/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/02/10-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/02/10-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/acer-predator-21x-este-un-goliat-al-laptop-urilor-de-gaming-playtest/">Acer Predator 21X este un Goliat al laptop-urilor de gaming [PLAYTEST]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                <div id="comments">
    <h3 class="title">Comentarii</h3>
    </div>
    <div class="row">
        <div id="respond" class="box col-md-10 col-md-offset-1">
            <div class="box-header">
                <h3 class="title">Adaugă un <span>comentariu</span></h3>
            </div>

            <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></div>

            
                <form role="form" class="form-horizontal" action="https://playtech.ro/wp-comments-post.php" method="post" id="commentform">
                                        <div class="form-group">
                            <label class="sr-only" for="author">Nume</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="author" id="author" value="" tabindex="1" placeholder="Name" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="email">Email</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="email" id="email" value="" tabindex="2" placeholder="Email" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="url">Website</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="url" id="url" value="" tabindex="3" placeholder="Website" />
                            </div>
                        </div> <!-- .form-group -->
                                    <div class="form-group">
                        <label class="sr-only" for="comment">Comentariul</label>
                        <div class="col-md-12">
                            <textarea class="form-control input-md" rows="5" name="comment" id="comment" tabindex="4" placeholder="Scrie comentariul aici..."></textarea>                            
                        </div>
                    </div> <!-- .form-group -->

                    <div class="form-group">
                        <div class="col-md-10">
                            <input type="submit" class="btn btn-playtech" tabindex="5" value="Adaugă comentariul" />
                            <input type='hidden' name='comment_post_ID' value='292082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                        </div>
                    </div> <!-- .form-group -->
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="618196bef2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>                </form> 
                    </div>
    </div>
    <!-- end #respond -->
                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article stiri">								
					<div class="thumb"><a href="https://playtech.ro/2017/catararea-pe-everest-realitate-virtuala/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/everest-vr-oculus-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/catararea-pe-everest-realitate-virtuala/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">Cățărarea pe Everest devine mai accesibilă în realitate virtuală</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/catararea-pe-everest-realitate-virtuala/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/incarcarea-cu-adevarat-wireless-motherbox/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/motherbox-charger-incarcator-wireless-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/incarcarea-cu-adevarat-wireless-motherbox/">Încărcarea cu adevărat wireless e posibilă prin MotherBox</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/telefoanele-samsung-deblocheaza-pc-cu-windows-10/"><img src="" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/telefoanele-samsung-deblocheaza-pc-cu-windows-10/">Telefoanele Samsung vor putea debloca PC-urile cu Windows 10</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/kit-de-vr-600x330.gif" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/acest-kit-de-vr-functioneaza-atat-cu-smartphone-uri-cat-si-cu-pc-uri/">Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiinta">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/broaste-de-demisniunea-unei-monede/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/02/neue-arten-von-kleinst-froeschen-entdeckt-gross-wie-ein-fingernagel-41-69260420-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/broaste-de-demisniunea-unei-monede/">Cercetătorii au descoperit mai multe broaște de dimensiunea unei monede</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1073</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">566</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">24547</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">609</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2191</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="Acest kit de VR funcționează atât cu smartphone-uri, cât și cu PC-uri"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="stripe">
<!-- START over on Category 131 -->
<div id="adoceanicorprokgqjqxnsao"></div>

<script>
	/*  (c)AdOcean 2003-2017, Internet_Corp_ro.playtech.ro.Stiri.Over  */
	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave("adoceanicorprokgqjqxnsao",{myMaster:"8s2RO6cnbCVgUtcVvA_DhnnRImILD14cE5_wiRHgli7.67"})}()
</script>
<!-- END over on Category 131 -->
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

</body>
</html>