<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.7-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael - IMPACT</title>
	<link rel="canonical" href="https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael" />
	<meta property="og:description" content="Aseară a avut loc Marele Premiu de Formula 1 din Arabia Saudită. Printre participanții din competiție se afla și fiul celebrului Michael Schumacher, Mick, la volanul mașinii echipei Haas F1. Din păcate, în timpul calificărilor, Mick Schumacher a suferit un accident teribil. La momentul impactului avea o viteză de aproape 170 de kilometri pe oră. [&hellip;]" />
	<meta property="og:url" content="https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443" />
	<meta property="og:site_name" content="IMPACT" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:published_time" content="2022-03-27T07:15:36+00:00" />
	<meta property="article:modified_time" content="2022-03-27T07:16:59+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/03/mick-schumacher-accident-formula-1-arabia-saudita-marele-premiu.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Ștefan R. Apostol" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="3 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","description":"Știri de care ar trebui să știi din România și din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2022/03/mick-schumacher-accident-formula-1-arabia-saudita-marele-premiu.png","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/03/mick-schumacher-accident-formula-1-arabia-saudita-marele-premiu.png","width":1200,"height":675,"caption":"Mick Schumacher accident cu 170 km/h în calificările Marelui Premiu al Arabiei Saudite"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443#webpage","url":"https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443","name":"Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443#primaryimage"},"datePublished":"2022-03-27T07:15:36+00:00","dateModified":"2022-03-27T07:16:59+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/2fb87d781f33fb9979af1fcf42a9635e"},"breadcrumb":{"@id":"https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443"]}]},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael"}]},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/2fb87d781f33fb9979af1fcf42a9635e","name":"Ștefan R. Apostol","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/1b3b224b7d03ce184bf65f0454786677?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b3b224b7d03ce184bf65f0454786677?s=96&d=mm&r=g","caption":"Ștefan R. Apostol"},"description":"Fâ în fiecare zi ceea ce îți place... Nu-i lăsa pe alții să îți spună ce să faci!","sameAs":["https://playtech.ro/stiri/"],"url":"https://playtech.ro/stiri/author/stefanrapostolgmail-com"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443/amp" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael" href="https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/491443" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=491443' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fprimul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fprimul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443",
		 "headline": "Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/03/mick-schumacher-accident-formula-1-arabia-saudita-marele-premiu.png",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ștefan R. Apostol"
		 },
		 "datePublished": "2022-03-27T10:15:36+03:00",
		 "dateCreated": "2022-03-27T10:15:36+03:00",
		 "dateModified": "2022-03-27T10:16:59+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-491443 single-format-standard not single-">
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/stefanrapostolgmail-com'>Ștefan R. Apostol</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/03/27"> 10:15, 27 mart. 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443">
                                    <img width="840" height="500" class="img-responsive" src="https://playtech.ro/stiri/wp-content/uploads/2022/03/mick-schumacher-accident-formula-1-arabia-saudita-marele-premiu-840x500.png" alt="Primul mesaj al lui Mick Schumacher după accidentarea suferită aseară. Cum se simte fiul lui Michael">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/primul-mesaj-al-lui-mick-schumacher-dupa-accidentarea-suferita-aseara-cum-se-simte-fiul-lui-michael-491443"> <span>7 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Mick Schumacher accident cu 170 km/h în calificările Marelui Premiu al Arabiei Saudite</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Aseară a avut loc Marele Premiu de Formula 1 din Arabia Saudită. Printre participanții din competiție se afla și fiul celebrului Michael Schumacher, Mick, la volanul mașinii echipei Haas F1. Din păcate, în timpul calificărilor, Mick Schumacher a suferit un accident teribil. La momentul impactului avea o viteză de aproape 170 de kilometri pe oră.</p>
<h2>Mick Schumacher accident în calificările Marelui Premiu al Arabiei Saudite</h2>
<p>Fiul celebrului Michael Schumacher, Mick a fost la startul Marelui Premiu de Formula 1 din Arabia Saudită, reprezentând echipa Haas F1. Numai că, în timpul cursei, <a href="https://playtech.ro/stiri/mick-schumacher-accident-oribil-masina-lui-a-fost-zdrobita-in-cursa-din-arabia-saudita-ultimele-sale-momente-video-audio-491394" target="_blank" rel="noopener">Mick Schumacher a suferit un accident îngrozito</a>r la 170 de km/h în calificările GP-ului Arabiei Saudite de sâmbătă. Tânărul pilot german s-a izbit de zid la ieșirea din virajul 12 de la Jeddah, într-un accident groaznic.</p>
<p>Steagul roșu a fost ridicat imediat pentru a permite accesul unei ambulanțe pe pistă. Schumacher a fost conștient și a vorbit cu medicii înainte de a fi scos din mașina distrusă și dus la centrul medical înainte de a fi transportat la un spital din apropiere. Partea șocantă al accidentului a fost în momentul în care mașina Haas s-a rupt în două când a fost ridicată de pe pistă.</p>
<p>Schumacher este „într-o stare fizică bună”. Cei de la Haas au confirmat că a fost dus la spital pentru verificări. A fost dus ulterior la Spitalul Forțelor Armate King Fahad pentru verificări suplimentare.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><blockquote><p>„Am vorbit cu mama sa și am ținut-o la curent. Nu are nicio rană care să se vadă. Vor să facă niște tomografii pentru a se asigura că nu a existat niciun impact din partea forțelor.</p>
<p>Impactul a stricat [tehnologia] digitală, așa că nu am auzit nimic [la radio], dar am primit vești că este conștient.”, a declarat directorul echipei Haas, Guenther Steiner.</p></blockquote>
<h3><strong>„Schumacher a fost receptiv pe drumul spre spital”</strong></h3>
<p>Incidentul a întrerupt sesiunea de calificări timp de aproape o oră. În tot acest timp pista a fost curățată de resturi. <a href="https://playtech.ro/stiri/lewis-hamilton-isi-schimba-numele-cum-il-va-chema-pe-fostul-campion-mondial-de-formula-1-486226" target="_blank" rel="noopener">Lewis Hamilton</a>, care a suferit o ieșire șocantă în Q1, a declarat: „<em>Am auzit vestea. Sper că este bine.</em>”</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/armata-rusiei-se-retrage-din-ucraina-ce-se-intampla-pe-frontul-de-lupta-informatii-de-ultima-ora-491119?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1605874709/1bbb8aded685ddceb5635de7cbccbcc4-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/armata-rusiei-se-retrage-din-ucraina-ce-se-intampla-pe-frontul-de-lupta-informatii-de-ultima-ora-491119?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Armata Rusiei se RETRAGE din Ucraina. Ce se întâmplă pe frontul de luptă. Informații de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cutremur-in-uniunea-europeana-este-dezastru-pentru-toate-tarile-inclusiv-romania-anuntul-germaniei-490337?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1605874709/650f6f67bdfb61c6addc20173a8d9a5f-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cutremur-in-uniunea-europeana-este-dezastru-pentru-toate-tarile-inclusiv-romania-anuntul-germaniei-490337?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC! Cutremur în Uniunea Europeană! Este DEZASTRU pentru România!</a>
            </div>
        </li>
	        </ul>
</div>
</div><p>Fostul pilot Haas <a href="https://playtech.ro/stiri/dispozitivul-care-i-a-salvat-viata-lui-grosjean-cum-arata-pilotul-f1-dupa-ce-masina-i-a-luat-foc-241276" target="_blank" rel="noopener">Roman Grosjean</a>, care a suferit el însuși un accident semnificativ în mașina echipei în Marele Premiu al Bahrainului din 2020, a transmis cele mai bune urări.</p>
<p>Împărtășind tweet-ul Haas care a confirmat că Schumacher a fost receptiv pe drumul său spre spital, francezul a scris: „<em>Sperăm la vești bune în curând.</em>”, conform <a href="https://www.dailymail.co.uk/sport/sportsnews/article-10655373/Mick-Schumacher-suffers-HORRIFIC-170mph-crash-Saudi-Arabia-Grand-Prix-qualifying-red-flagged.html" target="_blank" rel="noopener">Daily Mail</a>.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div><h2>Mick Schumacher: „Voiam doar să vă spun că sunt bine”</h2>
<p>După teribilul accident, Mick Schumacher a fost transportat cu elicopterul la Spitalul Forțelor Armate King Fahad. Conform unor surse, aici i s-au făcut rapid investigațiile, pilotul fiind ținut sub observație până astăzi. Dar,a seară, târziu, fanii au aflat vești despre starea de sănătate a lui Mick Schumacher, chiar de la acesta, într-un mesaj pe Twitter:</p>
<blockquote><p>​„Bună tuturor, voiam doar să vă spun că sunt bine. Vă mulțumesc pentru mesajele amabile.</p>
<p>Mașina s-a simțit foarte bine, Echipa Haas, vom reveni mai puternici”, a scris Mick Schumacher, pe Twitter.</p></blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_3 -->
<div id='div-gpt-ad-1571296992887-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296992887-0'); });
   }]); 
 </script>
</div></div></div><p>Medicii spun că este în afara oricărui pericol, dar va mai sta cel puțin o zi în spital, urmând să i se mai facă anumite analize.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Hi everyone, I just wanted to say that I’m ok🙏<br>
Thank you for the kind messages.<br>
The car felt great <a href="https://twitter.com/HaasF1Team?ref_src=twsrc%5Etfw">@haasf1team</a>, we’ll come back stronger❤️ <a href="https://t.co/Mwpy0767kN">pic.twitter.com/Mwpy0767kN</a></p>
<p>— Mick Schumacher (@SchumacherMick) <a href="https://twitter.com/SchumacherMick/status/1507830580339253249?ref_src=twsrc%5Etfw">March 26, 2022</a></p></blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-4" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_4 -->
<div id='div-gpt-ad-1571297016967-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571297016967-0'); });
   }]); 
 </script>
</div></div></div><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/tarile-luate-in-vizor-de-rusia-dupa-ucraina-membru-al-dumei-din-moscova-trebuie-denazificate-331253.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1562675963/4126ea5223d0195ad65fb3b9147c4599-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/tarile-luate-in-vizor-de-rusia-dupa-ucraina-membru-al-dumei-din-moscova-trebuie-denazificate-331253.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ţara luată în VIZOR de RUSIA! Aici va ATACA Putin după Ucraina. Dumnezeule, e cumplit</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/dezvaluirile-adinei-alberts-dupa-9-ani-de-casnicie-cu-viorel-catarama-4047110">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1594140890/cdcebea95b5f0d1060484f60c9ce6fd6-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/dezvaluirile-adinei-alberts-dupa-9-ani-de-casnicie-cu-viorel-catarama-4047110">
                   Adina Alberts,anunț uluitor după 9 ani de căsnicie cu Viorel Cataramă.I-a șocat pe mulți cu&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/international/campionate/charlton-madelene-wright-fotbal-feminin-653549.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1566990626/746e2786097c90236c93bfab876b3738-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/international/campionate/charlton-madelene-wright-fotbal-feminin-653549.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Filmarea asta i-a distrus cariera. ”Totul s-a întâmplat imediat”. Ce conţinea filmuleţul</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/andreea-prisacariu-dezlantuita-pe-internet-s-a-dezbracat-si-le-a-aratat-fanilor-noul-tatuaj-129557?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1609752234/9216f742dfb3bbc45d1fbac9632b2b72-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/andreea-prisacariu-dezlantuita-pe-internet-s-a-dezbracat-si-le-a-aratat-fanilor-noul-tatuaj-129557?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Andreea Prisăcariu, show pe web! S-a dezbrăcat cu dedicație pentru fani. FOTO</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/de-ce-vladimir-putin-nu-isi-misca-niciodata-bratul-drept-semnificatia-puternica-a-acestui-gest-3725.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1646818380/6092622795c06da3cfeae58281f894aa-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/de-ce-vladimir-putin-nu-isi-misca-niciodata-bratul-drept-semnificatia-puternica-a-acestui-gest-3725.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce Vladimir Putin nu își mișcă niciodată brațul drept. Semnificația puternică a acestui gest</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/joe-biden-vizita-in-polonia-la-doi-pasi-de-granita-cu-ucraina-4412865">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1620371780/ec9ff113586746344e8764c8dc313966-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/joe-biden-vizita-in-polonia-la-doi-pasi-de-granita-cu-ucraina-4412865">
                   Joe Biden, decizia extrem de periculoasă a momentului. Se întâmplă chiar azi la granița cu&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/stiri/cum-se-foloseste-vladimir-putin-de-biblie-pentru-a-cuceri-ucraina-aceasta-este-o-valoare-universala-68160.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1601914361/1b64ac9b08619f7175f19f73432f17fa-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/stiri/cum-se-foloseste-vladimir-putin-de-biblie-pentru-a-cuceri-ucraina-aceasta-este-o-valoare-universala-68160.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   S-a aflat! Principalul motiv pentru care Rusia a atacat Ucraina. Putin a dezvăluit totul acum</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/cea-mai-mare-lovitura-a-hackerilor-anonymous-confirmata-28-gb-de-date-au-fost-sustrase.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/40421d3e5bc1f0dd23d8473b64b9e237-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/cea-mai-mare-lovitura-a-hackerilor-anonymous-confirmata-28-gb-de-date-au-fost-sustrase.html">
                   Cea mai mare lovitură a hackerilor Anonymous, confirmată! 28 GB de date au fost sustrase</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/victorie-majora-pentru-ucraina-s-a-anuntat-chiar-acum-rusii-au-pierdut-batalia-in-aceste-zone.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/e925707ac968a86216c8fd726504ceb5-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/victorie-majora-pentru-ucraina-s-a-anuntat-chiar-acum-rusii-au-pierdut-batalia-in-aceste-zone.html">
                   Victorie majoră pentru Ucraina! S-a anunțat chiar acum. Rușii au pierdut bătălia</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');" href="https://stirileprotv.ro/stiri/international/zelenski-a-numit-tarile-care-stau-in-calea-aderarii-ucrainei-la-ue-ce-a-spus-despre-romania-video.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1643039219/aacb8719c446debbdffb028e370a01a9-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');"
                   href="https://stirileprotv.ro/stiri/international/zelenski-a-numit-tarile-care-stau-in-calea-aderarii-ucrainei-la-ue-ce-a-spus-despre-romania-video.html">
                   Zelenski a numit țările care stau în calea aderării Ucrainei la UE. Ce a spus&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/o-tanara-a-fost-abuzata-pe-un-iaht-plin-de-refugiati-ce-s-a-intamplat-cu-cei-doi-barbati-acuzati-de-viol-20651935?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1562581263/a0ddb900f781c4a82926a56dfa6a0746-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/o-tanara-a-fost-abuzata-pe-un-iaht-plin-de-refugiati-ce-s-a-intamplat-cu-cei-doi-barbati-acuzati-de-viol-20651935?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   Violată şi bătută de două ori în doar câteva ore. O refugiată ucraineană, clipe de&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/traian-basescu-extrem-de-bogat-un-apropiat-face-dezvaluiri-incredibile-despre-fostul-presedinte-pleca-cu-escorta-putina-330920.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1562675963/1a8d2482057d158c46964a8bf5ba61b8-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/traian-basescu-extrem-de-bogat-un-apropiat-face-dezvaluiri-incredibile-despre-fostul-presedinte-pleca-cu-escorta-putina-330920.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Câţi BANI ar avea, de fapt, Traian Băsescu! Un apropiat l-a dat de GOL! Averea&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/anamaria-prodan-il-distruge-pe-laurentiu-reghecampf-ce-a-putut-sa-spuna-in-plin-scandal-de-divort-nici-corina-caciuc-n-a-scapat.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/2ddd737880702aa891a9a1ba6445ccda-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/anamaria-prodan-il-distruge-pe-laurentiu-reghecampf-ce-a-putut-sa-spuna-in-plin-scandal-de-divort-nici-corina-caciuc-n-a-scapat.html">
                   Prodanca îl distruge pe Reghe! Dezvăluiri şoc în plin scandal de divorţ</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/stiri-pe-scurt/ce-au-gasit-pompierii-din-harkov-printre-daramaturi-a-fost-scos-din-apartamentul-in-flacari-425129">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1594146872/afd8eb35b873cb2123e377b0bf4bbb48-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/stiri-pe-scurt/ce-au-gasit-pompierii-din-harkov-printre-daramaturi-a-fost-scos-din-apartamentul-in-flacari-425129">
                   Minunea din mijlocul bombardamentelor! Ce au găsit pompierii din Harkov într-o clădire în flăcări</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/beauty-lifestyle/ce-trebuie-sa-scoti-din-priza-seara-pentru-a-economisi-curent-electric-trei-aparate-din-locuinta-ta-care-maresc-factura-275077.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1627305882/230bd9e8eae6ef9b6c812b39084a111f-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/beauty-lifestyle/ce-trebuie-sa-scoti-din-priza-seara-pentru-a-economisi-curent-electric-trei-aparate-din-locuinta-ta-care-maresc-factura-275077.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Ce trebuie să scoți din priză seara pentru a economisi curent electric. Trei aparate din&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/mihai-calin-se-numara-printre-vedetele-care-au-ales-sa-ajute-refugiatii-ucraina-ce-a-facut-actorul-pentru-o-mama-cu-doi-copii-4409941">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1572883424/a61e6385c9b90c23c3d28eb4b0eabd1f-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/mihai-calin-se-numara-printre-vedetele-care-au-ales-sa-ajute-refugiatii-ucraina-ce-a-facut-actorul-pentru-o-mama-cu-doi-copii-4409941">
                   Mihai Călin a trăit şocul vieţii, după ce a găzduit la el în casă o&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/se-termina-razboiul-ar-putea-fi-sfarsitul-rusiei-vestea-pe-care-putin-nu-ar-vrea-sa-o-afle.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/2b013424298a800eeb505f3c63cdb4ec-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/se-termina-razboiul-ar-putea-fi-sfarsitul-rusiei-vestea-pe-care-putin-nu-ar-vrea-sa-o-afle.html">
                   Se termină războiul, în sfârșit! Putin e terminat! Rusia, complet devastată</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/cine-a-gasit-si-cum-a-fost-descoperita-sfanta-cruce-pe-care-a-fost-rastignit-mantuitorul-minunea-care-s-a-petrecut-la-atingerea-ei-68310.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1601914361/b9fda2cf95f05f316b492facf91c4d68-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/cine-a-gasit-si-cum-a-fost-descoperita-sfanta-cruce-pe-care-a-fost-rastignit-mantuitorul-minunea-care-s-a-petrecut-la-atingerea-ei-68310.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce mesaj s-a găsit pe Crucea pe care a fost răstignit Mântuitorul. Toți au rămas&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/sanatate/prof-adrian-streinu-cercel-primele-semne-infectati-tulpina-omicron-633861.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1571064067/ed846f54b70454060c3972ffdc3e0804-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/sanatate/prof-adrian-streinu-cercel-primele-semne-infectati-tulpina-omicron-633861.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Prof. Adrian Streinu-Cercel, primele semne că am putea fi infectați cu tulpina Omicron</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/horoscop/zodia-care-va-fi-ceruta-in-casatorie-in-luna-aprilie-ea-are-parte-de-multa-iubire-275088.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1554200707/7a812c7f939b0930553fc5f627638349-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/horoscop/zodia-care-va-fi-ceruta-in-casatorie-in-luna-aprilie-ea-are-parte-de-multa-iubire-275088.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Zodia care va fi cerută în căsătorie în luna aprilie. Ea are parte de multă&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/china-a-transformat-mai-multe-insule-in-baze-militare-aceasta-miscare-ameninta-toate-natiunile-din-apropiere-4408871">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1572883424/018223b1eb408c677248194ae1b3387e-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/china-a-transformat-mai-multe-insule-in-baze-militare-aceasta-miscare-ameninta-toate-natiunile-din-apropiere-4408871">
                   BREAKING NEWS. China, intervenție în forță, în plin război. Strategia uneia dintre cele mai mari&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/boala-teribila-de-care-sufera-simona-halep-campioana-nu-a-mai-putut-ascunde-problemele-de-sanatate-care-o-chinuie-de-ani-buni-129039?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1609752234/c3f3e1b67273269d09c52e70e02b7a27-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/boala-teribila-de-care-sufera-simona-halep-campioana-nu-a-mai-putut-ascunde-problemele-de-sanatate-care-o-chinuie-de-ani-buni-129039?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Boala teribilă de care suferă Simona Halep! Campioana nu a mai putut ascunde problemele de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/adevarul-despre-chipul-schimbat-al-lui-vladimir-putin-ar-suferi-de-dismorfofobism-4362.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1646818380/c0137196d94c0ece3fb8e26e0f4dd2b4-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/adevarul-despre-chipul-schimbat-al-lui-vladimir-putin-ar-suferi-de-dismorfofobism-4362.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Este sau nu Vladimir Putin?!? De ce BOALĂ suferă liderul rus</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/special/s-a-nascut-in-donetk-a-demontat-propaganda-kremlinului-si-a-dezvaluit-cine-e-asistentul-criminalilor-1594673">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1543484623/66972206a4e595f433177faf625ec3fc-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/s-a-nascut-in-donetk-a-demontat-propaganda-kremlinului-si-a-dezvaluit-cine-e-asistentul-criminalilor-1594673">
                   S-a născut în Donețk, a demontat propaganda Kremlinului și a dezvăluit cine e ”asistentul criminalilor”</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'OK Magazine');" href="https://okmagazine.ro/jamie-lee-curtis-oficiaza-nunta-fiicei-sale-transgender-actrita-a-vorbit-deschis-despre-transformarea-copilului-sau/a20650820">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1552909344/a3aa7271d0fe60b80506de461685d9e9-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">OK Magazine</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'OK Magazine');"
                   href="https://okmagazine.ro/jamie-lee-curtis-oficiaza-nunta-fiicei-sale-transgender-actrita-a-vorbit-deschis-despre-transformarea-copilului-sau/a20650820">
                   Face nuntă cu fiica transgender! Jamie Lee Curtis a vorbit deschis despre transformarea copilului său</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/623977d207422c5faf061c6e">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1589539788/5f0c4b5a8ce469d4cdc0f6eec2bfd858-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/623977d207422c5faf061c6e">
                   Singura femeie din horoscop pe care trebuie să o eviți toată viața - întruchiparea răului,&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/cum-arata-nicoleta-luciu-fara-pic-de-machiaj-la-41-de-ani-2849303">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1561642116/d93326c24adb78d0e63b404e0a529dc4-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/cum-arata-nicoleta-luciu-fara-pic-de-machiaj-la-41-de-ani-2849303">
                   O recunoști? A fost mare vedetă în România, dar s-a retras din showbiz de ani&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/vladuta-lupau-este-insarcinata-primele-imagini-cu-burtica-425133/attachment/vladuta-lupau-adi-rus-1">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1561641404/64818f388bf323722aa1540d08f08a9f-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/vladuta-lupau-este-insarcinata-primele-imagini-cu-burtica-425133/attachment/vladuta-lupau-adi-rus-1">
                   E vestea zilei în showbiz! Artista noastră o să fie mămică și a făcut anunțul&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/daca-ne-invadeaza-rusia-care-va-fi-primul-oras-romanesc-atacat-119938.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1594741013/efac0d39462d07b93224651bf32deecb-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/daca-ne-invadeaza-rusia-care-va-fi-primul-oras-romanesc-atacat-119938.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Dacă ne invadează Rusia, care va fi primul oraș românesc atacat?</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2022/top-10-cei-mai-inalti-copaci-din-lume/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1628869868/af5f097419ba751f459fe9bc582f4a95-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2022/top-10-cei-mai-inalti-copaci-din-lume/">
                   TOP 10 cei mai înalți copaci din lume</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/chloe-cherry-din-euphoria-despre-afectiunea-de-care-a-suferit-343137">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1617174492/eafe924e3eba313c58824c94b759a8d6-t.jpg?v=03.27-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/chloe-cherry-din-euphoria-despre-afectiunea-de-care-a-suferit-343137">
                   Chloe Cherry din serialul „Euphoria”, despre afecțiunea de care a suferit în timp ce juca&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/refugiata-din-ucraina-moarta-in-incinta-hotelului-unde-se-cazase-ce-a-patit-femeia-de-56-de-ani-491458">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/03/refugiata-decedata-refugiati-ucraineni-deces-satu-mare-hotel-piscina-150x150.jpg" alt="Refugiată din Ucraina, moartă în incinta hotelului unde se cazase. Ce a pățit femeia de 56 de ani" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/refugiata-din-ucraina-moarta-in-incinta-hotelului-unde-se-cazase-ce-a-patit-femeia-de-56-de-ani-491458">Refugiată din Ucraina, moartă în incinta hotelului unde se cazase. Ce a pățit femeia de 56 de ani</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-salarii-ofera-rusia-mercenarilor-pe-care-ii-angajeaza-sa-lupte-in-ucraina-plata-e-mai-mica-decat-cea-oferita-de-zelenski-491434">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/03/salarii-Rusia-mercenari-libieni-sirieni-grupul-wagner-lupte-Zelenski-Ucraina-Legiunea-Internationala-150x150.jpg" alt="Ce salarii oferă Rusia mercenarilor pe care îi angajează să lupte în Ucraina. Plata e mai mică decât cea oferită de Zelenski" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-salarii-ofera-rusia-mercenarilor-pe-care-ii-angajeaza-sa-lupte-in-ucraina-plata-e-mai-mica-decat-cea-oferita-de-zelenski-491434">Ce salarii oferă Rusia mercenarilor pe care îi angajează să lupte în Ucraina. Plata e mai mică decât cea oferită de Zelenski</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/vlad-gherman-si-oana-mosneagu-s-au-certat-grav-ai-dat-ca-o-vaca-ca-o-vita-ce-nemernic-mincinos-491428">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/03/Vlad-Gherman-si-Oana-Mosneagu-earta-youtube-vlog-cuvinte-grele-150x150.png" alt="Vlad Gherman și Oana Moșneagu s-au certat grav: „ Ai dat ca o vacă, ca o vită” / „Ce nemernic, mincinos”" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/vlad-gherman-si-oana-mosneagu-s-au-certat-grav-ai-dat-ca-o-vaca-ca-o-vita-ce-nemernic-mincinos-491428">Vlad Gherman și Oana Moșneagu s-au certat grav: „ Ai dat ca o vacă, ca o vită” / „Ce nemernic, mincinos”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/de-unde-va-lua-romania-gaze-dupa-ce-va-renunta-la-importurile-rusesti-ce-solutie-s-a-gasit-491419">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/03/Uniunea-Europeana-Rusia-Comisia-Europeana-UE-Romania-gaze-importurile-rusesti-dependenta-gaze-rusesti-150x150.jpg" alt="De unde va lua România gaze după ce va renunța la importurile rusești. Ce soluție s-a găsit" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/de-unde-va-lua-romania-gaze-dupa-ce-va-renunta-la-importurile-rusesti-ce-solutie-s-a-gasit-491419">De unde va lua România gaze după ce va renunța la importurile rusești. Ce soluție s-a găsit</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/care-este-stresul-suprem-pentru-fiecare-zodie-in-parte-nativii-care-nu-fac-fata-presiunii-491413">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/03/Horoscopul-stresului-stresul-suprem-zodie-nativi-150x150.jpg" alt="Care este stresul suprem pentru fiecare zodie în parte. Nativii care nu fac față presiunii" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/care-este-stresul-suprem-pentru-fiecare-zodie-in-parte-nativii-care-nu-fac-fata-presiunii-491413">Care este stresul suprem pentru fiecare zodie în parte. Nativii care nu fac față presiunii</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/rusia/lui-putin-pasa-doar-singur-lucru-nu-oligarhii-opri-liderul-kremlinm-1_623f6d765163ec4271b18aab/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/rusia/lui-putin-pasa-doar-singur-lucru-nu-oligarhii-opri-liderul-kremlinm-1_623f6d765163ec4271b18aab/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1576076015/3b9838a28252b95ef7fa9a90fcb2481c-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Lui Putin îi pasă doar de un singur lucru şi aceia nu sunt oligarhii. Cine îl poate opri pe liderul de la Kremlin?" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/rusia/lui-putin-pasa-doar-singur-lucru-nu-oligarhii-opri-liderul-kremlinm-1_623f6d765163ec4271b18aab/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/rusia/lui-putin-pasa-doar-singur-lucru-nu-oligarhii-opri-liderul-kremlinm-1_623f6d765163ec4271b18aab/index.html&amp;utm_campaign=CrossPromo">Lui Putin îi pasă doar de un singur lucru şi aceia nu sunt oligarhii. Cine...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/cel-mai-mare-furt-aviatic-din-istorie-rusii-trebuie-sa-predea-pana-luni-avioane-in-valoare-de-10-miliarde-de-dolari-4053613">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1594146605/714644cd910d3eb2ec61fc21185827b2-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="„Cel mai mare furt aviatic din istorie”. Rușii trebuie să predea până luni avioane luate în leasing" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/cel-mai-mare-furt-aviatic-din-istorie-rusii-trebuie-sa-predea-pana-luni-avioane-in-valoare-de-10-miliarde-de-dolari-4053613">„Cel mai mare furt aviatic din istorie”. Rușii trebuie să predea până luni avioane luate...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/horoscop/zodia-care-va-avea-numai-de-castigat-in-luna-aprilie-ii-va-surade-norocul-pe-toate-planurile-275087.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1554200707/07d5a4923e87ff7b33d021e8102d931e-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Zodia care va avea numai de câștigat în luna aprilie. Îi va surâde norocul pe toate planurile" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/horoscop/zodia-care-va-avea-numai-de-castigat-in-luna-aprilie-ii-va-surade-norocul-pe-toate-planurile-275087.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Zodia care va avea numai de câștigat în luna aprilie. Îi va surâde norocul pe...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/vladimir-putin-mesaj-de-ultim-moment-liderul-de-la-kremlin-a-rabufnit-dupa-ce-poporul-lui-a-fost-lovit-20210792?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1569829083/234f4839c3f5b8b4d5cebf3f499c7380-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Putin, mesaj de ultim moment! A răbufnit urât după ce poporul rus a fost lovit" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/vladimir-putin-mesaj-de-ultim-moment-liderul-de-la-kremlin-a-rabufnit-dupa-ce-poporul-lui-a-fost-lovit-20210792?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Putin, mesaj de ultim moment! A răbufnit urât după ce poporul rus a fost lovit</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/dan-negru-vazut-serialul-presedintele-ucrainei-2848416">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/03/1594147021/a4ad2995dbebfb1a86d5a5bbcc57c175-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Ce a dezvăluit acum Dan Negru despre Volodimir Zelenski. Replică dură pentru români: 'Actorii tâmpi...'" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/dan-negru-vazut-serialul-presedintele-ucrainei-2848416">Ce a dezvăluit acum Dan Negru despre Volodimir Zelenski. Replică dură pentru români: 'Actorii tâmpi...'</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/ce-salarii-ofera-rusia-mercenarilor-pe-care-ii-angajeaza-sa-lupte-in-ucraina-plata-e-mai-mica-decat-cea-oferita-de-zelenski-491434" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
</body>