<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.2-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO" />
<meta property="og:description" content="Dani Oțil și-a făcut o apariție surprinzătoare, purtând o vestimentație specială pentru el, cu siguranță. Cei din platou au remarcat-o imediat, iar Dani Oțil a ținut să precizeze: ”Doar cămașa am schimbat-o”." />
<meta property="og:url" content="https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="dani otil in costum de mire" />
<meta property="article:tag" content="dani otil neatza cu razvan si dani" />
<meta property="article:tag" content="dani otil tatic" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2021-10-06T07:05:16+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/10/dani-otil-17.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/10/dani-otil-17.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dani Oțil și-a făcut o apariție surprinzătoare, purtând o vestimentație specială pentru el, cu siguranță. Cei din platou au remarcat-o imediat, iar Dani Oțil a ținut să precizeze: ”Doar cămașa am schimbat-o”. Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi Deși puțini sunt cei care mai poartă vestimentația de la nuntă și [&hellip;]" />
<meta name="twitter:title" content="Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/10/dani-otil-17.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/10/dani-otil-17.jpg","width":1200,"height":800,"caption":"Cum a ap\u0103rut Dani O\u021bil \u00een direct la Neatza, chiar ast\u0103zi."},{"@type":"WebPage","@id":"https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260#webpage","url":"https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260","name":"Cum a ap\u0103rut Dani O\u021bil \u00een direct la Neatza, chiar ast\u0103zi. To\u021bi au fost uimi\u021bi s\u0103-l vad\u0103 a\u0219a: \u2018Doar c\u0103ma\u0219a am schimbat-o\u2019 FOTO - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260#primaryimage"},"datePublished":"2021-10-06T07:05:16+00:00","dateModified":"2021-10-06T07:05:16+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/b2bc1eab40523b138d3b7576e162e9e5"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/b2bc1eab40523b138d3b7576e162e9e5","name":"N\u0103stase Mirabela","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/fcabbf85f00675c9ac9ce4641cb607a3?s=96&d=mm&r=g","caption":"N\u0103stase Mirabela"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO" href="https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/404260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=404260' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260",
		 "headline": "Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/10/dani-otil-17.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Năstase Mirabela"
		 },
		 "datePublished": "2021-10-06T10:05:16+03:00",
		 "dateCreated": "2021-10-06T10:05:16+03:00",
		 "dateModified": "2021-10-06T10:05:16+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-404260 single-format-standard not single-">
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/mirabelanastase1988gmail-com'>Năstase Mirabela</a> </div>
                        <div class="date"> <a href="/stiri/date/2021/10/06"> 10:05, 06 oct. 2021</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260">
                                    <img width="840" height="500" loading="lazy" class="img-responsive" src="https://playtech.ro/stiri/wp-content/uploads/2021/10/dani-otil-17-840x500.jpg" alt="Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi. Toți au fost uimiți să-l vadă așa: ‘Doar cămașa am schimbat-o’ FOTO">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/cum-a-aparut-dani-otil-in-direct-la-neatza-chiar-astazi-toti-au-fost-uimiti-sa-l-vada-asa-doar-camasa-am-schimbat-o-foto-404260"> <span>4 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi.
</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Dani Oțil și-a făcut o apariție surprinzătoare, purtând o vestimentație specială pentru el, cu siguranță. Cei din platou au remarcat-o imediat, iar Dani Oțil a ținut să precizeze: ”Doar cămașa am schimbat-o”.</p>
<h2>Cum a apărut Dani Oțil în direct la Neatza, chiar astăzi</h2>
<p>Deși puțini sunt cei care mai poartă vestimentația de la nuntă și în alte ocazii, fiind uitată de cele mai multe ori în șifonier, iată că nu este și cazul lui Dani Oțil. La aproximativ cinci luni de la nuntă, matinalul a îmbrăcat, se pare, din nou piesele vestimentare purtate în ziua nunții, singura schimbare fiind cămașa și încălțămintea.</p>
<div data-a='intext top' class='strawberry-ads height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div><p>De cum și-a făcut apariția în platoul emisiunii, toți cei prezenți au remarcat costumul: ”ăsta e costumul de la nuntă!”, au remarcat Răzvan și Ramona, iar Dani Oțil: a ținut să precizeze: ”Am arătat bine la nuntă. Doar cămașa am schimbat-o”, a afirmat Dani Oțil.</p>
<h2>Dani Oțil, indignat de criticile internauților la adresa soției lui</h2>
<p>Dani Oțil a devenit tătic în urmă cu aproximativ o lună, iar viața lui s-a schimbat complet. Fiul său, Luca Tiago, este universul celor doi părinți. În fiecare zi, acesta vorbește cu emoție despre viața de tătic.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><p>Soția sa, <a href="https://playtech.ro/stiri/cum-arata-soacra-lui-dani-otil-gabriela-prisacariu-a-publicat-o-poza-cu-mama-ei-397668">Gabriela Prisăcariu</a>, pare că și-a revenit spectaculos la scurt timp după naștere, dovadă fiind și imaginile postate pe rețelele de socializare.</p>
<blockquote>
<p>„Nu am slăbit repede, adică am mai bine de două săptămâni de când am născut. Din 20 de kilograme mai am de dat jos 8. Nu țin o dietă, mănânc normal, ce-i drept mănânc mult mai puțin față de momentul când eram însărcinată […] Alăptatul și colicii bebelușului mă țin în priză.</p>
<p>Nu prea am poftă de mâncare și nu prea îmi stă gândul la mâncare, dar în rest mănânc normal, mese normale, nu am trecut să mănânc salate sau mai știu eu ce. Cel mai important lucru este faptul că nu mă stresez deloc cu dieta. Am eu timp să revin ușor, ușor”, a mărturisit vedeta pe rețelele de socializare.</p>
</blockquote>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/dana-budeanu-luata-in-colimator-de-un-medic-din-romania-cuvantul-vaccin-vine-de-la-vaca-403610?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1605874709/3998a15a3a7c314b5b11adc597f131ee-t.jpg?v=10.06-2"
                             loading="lazy" alt="Dana Budeanu, luată în colimator de un medic din România. ”Cuvântul vaccin vine de la vacă”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/dana-budeanu-luata-in-colimator-de-un-medic-din-romania-cuvantul-vaccin-vine-de-la-vaca-403610?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Dana Budeanu, luată în colimator de un medic din România. ”Cuvântul vaccin vine de la&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cum-a-fost-umilita-bianca-dragusanu-de-parintii-lui-gabi-badalau-s-au-aflat-toate-detaliile-403526?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1605874709/741496a0096085144d193fb5e51bf0e9-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cum a fost umilită Bianca Drăgușanu de părinții lui Gabi Bădălău. S-au aflat toate detaliile" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cum-a-fost-umilita-bianca-dragusanu-de-parintii-lui-gabi-badalau-s-au-aflat-toate-detaliile-403526?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cum a fost umilită Bianca Drăgușanu de părinții lui Gabi Bădălău. S-au aflat toate detaliile</a>
            </div>
        </li>
	        </ul>
</div>
</div><p><a href="https://playtech.ro/stiri/ce-panica-si-a-luat-dani-otil-dupa-ce-facebook-a-pica-ieri-seara-care-a-fost-cea-mai-mare-frica-a-lui-403524"> Dani Oțil</a> s-a arătat, de altfel, indignat că soția sa a fost criticată pe Instagram că a reușit să slăbească, deși a născut în urmă cu doar trei săptămâni.</p>
<blockquote><p>”A pus soția o poza după două săptămâni de la naștere pe Instagram și nu am mai văzut atâta hate de mult. De ce aruncăm cu pietre pentru că cineva arată spre bine?!” ,<a href="https://playtech.ro/stiri/cum-se-foloseste-dani-otil-de-copilul-lui-a-marturisit-la-neatza-tot-ce-face-de-o-luna-402807"> a fost reacția lui Dani Oțil,</a> avut-o în ediția de ieri a emisiunii Neatza cu Răzvan și Dani.</p></blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div>                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/raed-arafat-prima-reactie-dupa-ce-romania-a-solicitat-ajutor-international-nu-se-pune-problema-transportului-bolnavilor-exclusiv-236154.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1562675963/ff654e55c9974a525211905e87a8242a-t.jpg?v=10.06-2"
                             loading="lazy" alt="Raed Arafat, anunț de ultimă oră! Ce se întâmplă cu toți bolnavii Covid" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/raed-arafat-prima-reactie-dupa-ce-romania-a-solicitat-ajutor-international-nu-se-pune-problema-transportului-bolnavilor-exclusiv-236154.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Raed Arafat, anunț de ultimă oră! Ce se întâmplă cu toți bolnavii Covid</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/dan-capatos-scuipat-de-gigi-becali-3770056">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1594140890/ca332ff54714c6275e840f007f3ca96c-t.jpg?v=10.06-2"
                             loading="lazy" alt="Dan Capatos, scuipat de Gigi Becali. „Ce ai, ți-am făcut ceva?” Ce i-a răspuns latifundiarul" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/dan-capatos-scuipat-de-gigi-becali-3770056">
                   Dan Capatos, scuipat de Gigi Becali. „Ce ai, ți-am făcut ceva?” Ce i-a răspuns latifundiarul</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/liga-1/ion-tiriac-propunerea-deceniului-pentru-iohannis-610767.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1566990626/454248531ec4719a136c13680fb59c79-t.jpg?v=10.06-2"
                             loading="lazy" alt="EXCLUSIV Țiriac, propunerea DECENIULUI pentru Iohannis: „Mâine dimineață dau 30 de milioane de euro!” + Planul gigantic pus la cale" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/liga-1/ion-tiriac-propunerea-deceniului-pentru-iohannis-610767.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   EXCLUSIV Țiriac, propunerea DECENIULUI pentru Iohannis: „Mâine dimineață dau 30 de milioane de euro!” +&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/cristian-cioaca-dezvaluiri-despre-cazul-elodia-ma-insela-a-trebuit-sa-fac-asta-4282701">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1620371780/5a4a679d69b771447ed4e8af0672bb1b-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cristian Cioacă, dezvăluiri despre cazul Elodia: &amp;#8222;Mă înşela, a trebuit să fac asta&amp;#8221;" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/cristian-cioaca-dezvaluiri-despre-cazul-elodia-ma-insela-a-trebuit-sa-fac-asta-4282701">
                   Cristian Cioacă, dezvăluiri despre cazul Elodia: &#8222;Mă înşela, a trebuit să fac asta&#8221;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/dezvaluiri-din-intimitatea-lui-cristi-borcea-facute-chiar-de-una-dintre-sotiile-acestuia-stie-ce-sa-i-ofere-femeii-de-langa-el-70883?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1609752234/4b78796bde6df82d58e3ffc3f352e580-t.jpg?v=10.06-2"
                             loading="lazy" alt="Ce le oferă Cristi Borcea femeilor? Răspunsul a fost oferit de una dintre soții: „Când e cu o femeie, Cristi știe să îi ofere asta”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/dezvaluiri-din-intimitatea-lui-cristi-borcea-facute-chiar-de-una-dintre-sotiile-acestuia-stie-ce-sa-i-ofere-femeii-de-langa-el-70883?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce le oferă Cristi Borcea femeilor? Răspunsul a fost oferit de una dintre soții: „Când&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cand-unde-cum/cele-mai-tinere-mame-din-istorie-top-10-tinere-care-au-nascut-cand-nu-aveau-nici-10-ani-cazuri-socante-48141.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1601914361/c63f86d448eefb5a49b17bab2f618967-t.jpg?v=10.06-2"
                             loading="lazy" alt="Fetița care a devenit mamă la doar 5 ani. Cum a fost posibil... Cazul care a șocat lumea" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/cele-mai-tinere-mame-din-istorie-top-10-tinere-care-au-nascut-cand-nu-aveau-nici-10-ani-cazuri-socante-48141.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Fetița care a devenit mamă la doar 5 ani. Cum a fost posibil... Cazul care&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/tenis/mihaela-buzarnescu-relatie-cu-un-fotbalist-celebru-mai-tanar-cu-11-ani-cine-este-partenerul-jucatoarei.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/c43d51b3e7eb1f2aa5585aab3729e949-t.jpg?v=10.06-2"
                             loading="lazy" alt="Mihaela Buzărnescu, relație cu un fotbalist celebru, mai tânăr cu 11 ani. Cine este partenerul jucătoarei de tenis" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/tenis/mihaela-buzarnescu-relatie-cu-un-fotbalist-celebru-mai-tanar-cu-11-ani-cine-este-partenerul-jucatoarei.html">
                   Mihaela Buzărnescu, relație cu un fotbalist celebru, mai tânăr cu 11 ani. Cine este partenerul&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/adio-covid-fauci-anunt-urias-medicamentul-minune-care-invinge-virusul.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/1f7e494e011b2cefbe57e63139643bee-t.jpg?v=10.06-2"
                             loading="lazy" alt="Adio, COVID! Anunț uriaș la nivel internațional. Medicamentul minune care învinge virusul" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/adio-covid-fauci-anunt-urias-medicamentul-minune-care-invinge-virusul.html">
                   Adio, COVID! Anunț uriaș la nivel internațional. Medicamentul minune care învinge virusul</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/fosta-iubita-a-tenismenului-lewis-burton-s-a-spanzurat-a-fost-gazda-unor-emisiuni-celebre-19272532?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562581263/5108b52291b227b2b1bae5a54dfcf4ee-t.jpg?v=10.06-2"
                             loading="lazy" alt="DOLIU în televiziune şi în ţară! Prezentatoarea s-a SPÂNZURAT: ultimul mesaj e cutremurător" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/fosta-iubita-a-tenismenului-lewis-burton-s-a-spanzurat-a-fost-gazda-unor-emisiuni-celebre-19272532?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   DOLIU în televiziune şi în ţară! Prezentatoarea s-a SPÂNZURAT: ultimul mesaj e cutremurător</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');" href="https://adevarul.ro/locale/cluj-napoca/cum-isi-transforma-romanii-apartamentele-vile-am-vazut-iese-omul-balcon-parter-tup-tup-balconul-deasupra-lui-1_615cb06f5163ec427106c340/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-isi-transforma-romanii-apartamentele-vile-am-vazut-iese-omul-balcon-parter-tup-tup-balconul-deasupra-lui-1_615cb06f5163ec427106c340/index.html&amp;utm_campaign=CrossPromo">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1565952569/f8276666f9d5ee0887c92fb3ced5e553-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cum îşi transformă românii apartamentele în „vile”. „Am văzut cum iese omul în balcon la parter şi ţup-ţup în balconul de deasupra. Tot al lui”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');"
                   href="https://adevarul.ro/locale/cluj-napoca/cum-isi-transforma-romanii-apartamentele-vile-am-vazut-iese-omul-balcon-parter-tup-tup-balconul-deasupra-lui-1_615cb06f5163ec427106c340/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-isi-transforma-romanii-apartamentele-vile-am-vazut-iese-omul-balcon-parter-tup-tup-balconul-deasupra-lui-1_615cb06f5163ec427106c340/index.html&amp;utm_campaign=CrossPromo">
                   Cum îşi transformă românii apartamentele în „vile”. „Am văzut cum iese omul în balcon la&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/o-bomba-politica-ludovic-orban-este-speriat-de-dosarele-de-la-dna-asa-ca-a-decis-sa-l-atace-decisiv-pe-klaus-iohannis.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/cebf94f5d74fbc0e236dc7cc5adc8170-t.jpg?v=10.06-2"
                             loading="lazy" alt="O bombă politică explodează curând! Ludovic Orban, îngrozit de dosarele DNA, face o mișcare decisivă" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/o-bomba-politica-ludovic-orban-este-speriat-de-dosarele-de-la-dna-asa-ca-a-decis-sa-l-atace-decisiv-pe-klaus-iohannis.html">
                   O bombă politică explodează curând! Ludovic Orban, îngrozit de dosarele DNA, face o mișcare decisivă</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-il-obliga-judecatorii-pe-fulgy-sa-faca-aproape-toata-familia-clejanilor-are-probleme-cu-legea-236006.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1562675963/9401afed4e764f399f6b886dcf9b5c0d-t.jpg?v=10.06-2"
                             loading="lazy" alt="ULTIMA ORĂ! Fulgy este distrus după decizia judecătorilor! Ce l-au pus să facă de URGENȚĂ îl va înfuria pe fiul Clejanilor. Puține pedepse includ așa ceva" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-il-obliga-judecatorii-pe-fulgy-sa-faca-aproape-toata-familia-clejanilor-are-probleme-cu-legea-236006.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ULTIMA ORĂ! Fulgy este distrus după decizia judecătorilor! Ce l-au pus să facă de URGENȚĂ&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-mihaela-radulescu-a-pozat-goala-la-52-de-ani-144226/?pic=144228&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1562583975/892b1974cee7f42ebd0d7bdd24514ce4-t.jpg?v=10.06-2"
                             loading="lazy" alt="FOTO. Cum a pozat Mihaela Rădulescu goală, la 52 de ani! Cum arată trupul nud al vedetei" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-mihaela-radulescu-a-pozat-goala-la-52-de-ani-144226/?pic=144228&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Cum a pozat Mihaela Rădulescu goală, la 52 de ani! Cum arată trupul nud&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/elena-udrea-tinuta-de-peste-1-000-de-euro-in-parc-cu-fetita-394073">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1594146872/90136323f28c85ece6f7f9a1d382bc16-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cum și-a făcut apariția Elena Udrea într-un parc din Capitală, la locul de joacă. A uimit toate mămicile! FOTO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/elena-udrea-tinuta-de-peste-1-000-de-euro-in-parc-cu-fetita-394073">
                   Cum și-a făcut apariția Elena Udrea într-un parc din Capitală, la locul de joacă. A&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/dezvaluiri-in-premiera-despre-asa-zisul-triunghi-amoros-din-fotbalul-romanesc-lorena-balaci-eugen-trica-anamaria-prodan-71242?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1609752234/7fcbef586451f5ad7935ed29613c6aba-t.jpg?v=10.06-2"
                             loading="lazy" alt="Declarații incendiare. Triunghi amoros, Anamaria Prodan e în centrul atenției" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/dezvaluiri-in-premiera-despre-asa-zisul-triunghi-amoros-din-fotbalul-romanesc-lorena-balaci-eugen-trica-anamaria-prodan-71242?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Declarații incendiare. Triunghi amoros, Anamaria Prodan e în centrul atenției</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/showbiz-intern/vlad-gherman-mesaj-in-lacrimi-pe-internet-imi-aduc-aminte-ce-a-povestit-actorul-foto-262793.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1627305882/843cc309592a043745f5c07ad65f5b37-t.jpg?v=10.06-2"
                             loading="lazy" alt="Vlad Gherman, mesaj în lacrimi pe internet: „Îmi aduc aminte”. Ce a povestit actorul / FOTO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/showbiz-intern/vlad-gherman-mesaj-in-lacrimi-pe-internet-imi-aduc-aminte-ce-a-povestit-actorul-foto-262793.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Vlad Gherman, mesaj în lacrimi pe internet: „Îmi aduc aminte”. Ce a povestit actorul /&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/ce-a-facut-anca-pandrea-cu-trupul-lui-iurie-darie-in-noaptea-mortii-4139125">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1572883424/208102c91664911ec03889bd9aec6e94-t.jpg?v=10.06-2"
                             loading="lazy" alt="Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/ce-a-facut-anca-pandrea-cu-trupul-lui-iurie-darie-in-noaptea-mortii-4139125">
                   Ce a făcut Anca Pandrea cu trupul lui Iurie Darie în noaptea morții</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/anunt-major-pentru-cei-care-fac-a-treia-doza-de-pfizer-ce-efecte-apar-daca-ai-facut-si-antigripalul.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/063fb591673690a0d854765499482146-t.jpg?v=10.06-2"
                             loading="lazy" alt="Anunțul zilei pentru cei care fac a treia doză de PFIZER! Trebuie să știe imediat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/anunt-major-pentru-cei-care-fac-a-treia-doza-de-pfizer-ce-efecte-apar-daca-ai-facut-si-antigripalul.html">
                   Anunțul zilei pentru cei care fac a treia doză de PFIZER! Trebuie să știe imediat</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/stiri/stiri-sociale/cine-a-fost-si-cum-a-facut-avere-dan-petrescu-miliardarul-roman-care-a-murit-in-accidentul-aviatic-de-la-milano-48105.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1601914361/38a722d6b9b1fb38f6b4048082b801db-t.jpg?v=10.06-2"
                             loading="lazy" alt="Ce s-a aflat acum despre Dan Petrescu, miliardarul mort în tragedia din Milano. Incredibil" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/stiri/stiri-sociale/cine-a-fost-si-cum-a-facut-avere-dan-petrescu-miliardarul-roman-care-a-murit-in-accidentul-aviatic-de-la-milano-48105.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce s-a aflat acum despre Dan Petrescu, miliardarul mort în tragedia din Milano. Incredibil</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/horoscop/horoscop-octombrie-2021-616017.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1571064067/170065abbf0424c747d88155f4599e2d-t.jpg?v=10.06-2"
                             loading="lazy" alt="Horoscop octombrie 2021. Gemenii își schimbă viața în bine, Balanțele se focalizează pe siguranța financiară" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/horoscop/horoscop-octombrie-2021-616017.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Horoscop octombrie 2021. Gemenii își schimbă viața în bine, Balanțele se focalizează pe siguranța financiară</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cum-sa-schimbat-viata-mihaelei-radulescu-de-cand-se-iubeste-cu-felix-baumgartner-la-monaco-traiesc-disciplinat-dar-activ-262783.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1554200707/d2419432a6ac8e99b726108d5ea167ec-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cum s-a schimbat viața Mihaelei Rădulescu de când se iubește cu Felix Baumgartner, la Monaco: „Trăiesc disciplinat, dar activ”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/cum-sa-schimbat-viata-mihaelei-radulescu-de-cand-se-iubeste-cu-felix-baumgartner-la-monaco-traiesc-disciplinat-dar-activ-262783.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Cum s-a schimbat viața Mihaelei Rădulescu de când se iubește cu Felix Baumgartner, la Monaco:&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/615aa13453989967b836c263">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1589539788/9af81e634c9ecacde4aeaedd524abf6b-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cele mai puternice zodii. Horoscopul celor care cad mereu în picioare" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/615aa13453989967b836c263">
                   Cele mai puternice zodii. Horoscopul celor care cad mereu în picioare</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/fotbal-international/imagini-incredibile-fotbalist-arestat-direct-de-pe-gazon-si-acuzat-de-tentativa-de-omor-gest-incalificabil-1302153">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1543484623/42b662d57af266ee36c906c214b52fc6-t.jpg?v=10.06-2"
                             loading="lazy" alt="Imagini incredibile! Fotbalist arestat direct de pe gazon și acuzat de tentativă de omor. Gest incalificabil" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/fotbal-international/imagini-incredibile-fotbalist-arestat-direct-de-pe-gazon-si-acuzat-de-tentativa-de-omor-gest-incalificabil-1302153">
                   Imagini incredibile! Fotbalist arestat direct de pe gazon și acuzat de tentativă de omor. Gest&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/prima-reactie-a-lui-adrian-mutu-dupa-ce-a-fost-surprins-in-timp-ce-se-saruta-cu-un-barbat-20503484?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1552909344/f3365c8bb487f6338e276de078f96302-t.jpg?v=10.06-2"
                             loading="lazy" alt="Adi Mutu, reacţie ŞOC după ce a fost prins sărutându-se cu un bărbat! Da, e adevărat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/prima-reactie-a-lui-adrian-mutu-dupa-ce-a-fost-surprins-in-timp-ce-se-saruta-cu-un-barbat-20503484?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Adi Mutu, reacţie ŞOC după ce a fost prins sărutându-se cu un bărbat! Da, e&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/laura-giurcanu-s-a-despartit-de-logodnic-2753943">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1561642116/fb6f15118edf5d5d76680ccd9b191148-t.jpg?v=10.06-2"
                             loading="lazy" alt="Veste BOMBĂ: s-au despărțit! Anunțul care i-a lăsat mască pe toți: uluitor ce s-a întâmplat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/laura-giurcanu-s-a-despartit-de-logodnic-2753943">
                   Veste BOMBĂ: s-au despărțit! Anunțul care i-a lăsat mască pe toți: uluitor ce s-a întâmplat</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/ce-a-gasit-oana-sirbu-in-cabina-de-teatru-a-stelei-popescu-la-patru-ani-de-la-moartea-actritei-394169">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1561641404/8bfd628300f4fe11b63101878f7a1cbe-t.jpg?v=10.06-2"
                             loading="lazy" alt="Ce a găsit Oana Sîrbu în cabina de teatru a Stelei Popescu, la 4 ani de la moartea actriței" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/ce-a-gasit-oana-sirbu-in-cabina-de-teatru-a-stelei-popescu-la-patru-ani-de-la-moartea-actritei-394169">
                   Ce a găsit Oana Sîrbu în cabina de teatru a Stelei Popescu, la 4 ani&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-inna-in-costum-de-baie-2-144083/?pic=144085&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1562583975/3023b290210709797b5deab252d6e4d5-t.jpg?v=10.06-2"
                             loading="lazy" alt="FOTO. Inna, apariție controversată în costum de baie! `Aproape goală`" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-inna-in-costum-de-baie-2-144083/?pic=144085&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Inna, apariție controversată în costum de baie! `Aproape goală`</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cum-a-fost-romanul-admirat-de-einstein-executat-de-autoritatile-de-la-bucuresti-58248.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1594741013/9dd16e4d2be263691b55260e861863d2-t.png?v=10.06-2"
                             loading="lazy" alt="Românul care l-a uimit pe Einstein, executat de autorități" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-a-fost-romanul-admirat-de-einstein-executat-de-autoritatile-de-la-bucuresti-58248.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Românul care l-a uimit pe Einstein, executat de autorități</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2021/top-10-sportivi-romani/">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1628869868/8458ffce23efa96e70f963dd4a254aa9-t.jpg?v=10.06-2"
                             loading="lazy" alt="Top 10 sportivi români" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2021/top-10-sportivi-romani/">
                   Top 10 sportivi români</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/cine-sunt-murat-aygen-si-bihter-dincel-tanju-si-selvi-doctorul-minune-313245">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1617174492/f344149cd4fdc735d54e5a84563e40c5-t.jpg?v=10.06-2"
                             loading="lazy" alt="Cine sunt Tanju și Selvi din serialul “Doctorul minune”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/cine-sunt-murat-aygen-si-bihter-dincel-tanju-si-selvi-doctorul-minune-313245">
                   Cine sunt Tanju și Selvi din serialul “Doctorul minune”</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/diana-sosoaca-reactie-halucinanta-dupa-ce-un-lider-al-protestelor-anti-vaccin-s-a-infectat-cu-covid-19-sa-ne-spuna-cine-l-a-oprit-sa-se-vaccineze-404275">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/10/protestsosoaca-150x150.jpg" alt="Diana Șoșoacă, reacție halucinantă după ce un lider al protestelor anti-vaccin s-a infectat cu Covid-19: &#8222;Să ne spună cine l-a oprit să se vaccineze&#8221;" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/diana-sosoaca-reactie-halucinanta-dupa-ce-un-lider-al-protestelor-anti-vaccin-s-a-infectat-cu-covid-19-sa-ne-spuna-cine-l-a-oprit-sa-se-vaccineze-404275">Diana Șoșoacă, reacție halucinantă după ce un lider al protestelor anti-vaccin s-a infectat cu Covid-19: &#8222;Să ne spună cine l-a oprit să se vaccineze&#8221;</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/unde-s-au-mutat-cleopatra-stratan-si-edward-sanda-dupa-nunta-nu-mai-e-stres-404293">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/10/unde-s-au-mutat-cleopatra-stratan-si-edward-sanda-dupa-nunta-1-150x150.jpg" alt="Unde s-au mutat Cleopatra Stratan și Edward Sanda după nuntă: ”Nu mai e stres”" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/unde-s-au-mutat-cleopatra-stratan-si-edward-sanda-dupa-nunta-nu-mai-e-stres-404293">Unde s-au mutat Cleopatra Stratan și Edward Sanda după nuntă: ”Nu mai e stres”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/caz-cumplit-in-iasi-un-bebelus-de-doua-luni-abandonat-pe-treptele-spitalului-a-fost-adus-de-la-spitalul-din-bacau-de-o-bunica-iar-de-atunci-nimeni-nu-l-a-mai-cautat-404285">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/10/Caz-cumplit-In-Iasi.-Un-bebelus-de-doua-luni-abandonat-pe-treptele-spitalului-150x150.jpg" alt="Caz cumplit În Iași. Un bebeluș de două luni, abandonat pe treptele spitalului. A fost adus de la spitalul din Bacău de o bunică, iar de atunci nimeni nu l-a mai căutat" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/caz-cumplit-in-iasi-un-bebelus-de-doua-luni-abandonat-pe-treptele-spitalului-a-fost-adus-de-la-spitalul-din-bacau-de-o-bunica-iar-de-atunci-nimeni-nu-l-a-mai-cautat-404285">Caz cumplit În Iași. Un bebeluș de două luni, abandonat pe treptele spitalului. A fost adus de la spitalul din Bacău de o bunică, iar de atunci nimeni nu l-a mai căutat</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/marian-nistor-nu-se-lasa-indiferent-ca-e-razboi-asta-fac-de-atatia-ani-exclusiv-404281">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/10/Marian-Nistor-nu-se-lasa_-Indiferent-ca-e-razboi-asta-fac-de-atatia-ani-exclusiv-150x150.jpg" alt="Marian Nistor nu se lasă: ”Indiferent că e război, asta fac de atâția ani” (exclusiv)" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/marian-nistor-nu-se-lasa-indiferent-ca-e-razboi-asta-fac-de-atatia-ani-exclusiv-404281">Marian Nistor nu se lasă: ”Indiferent că e război, asta fac de atâția ani” (exclusiv)</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/postul-tv-din-romania-care-s-a-vandut-chiar-acum-mutare-surpriza-cine-i-a-cumparat-404268">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/10/post-tv-din-romania-care-s-a-vandut-150x150.jpg" alt="Postul TV din România care s-a vândut chiar acum. Mutare surpriză, cine i-a cumpărat" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/postul-tv-din-romania-care-s-a-vandut-chiar-acum-mutare-surpriza-cine-i-a-cumparat-404268">Postul TV din România care s-a vândut chiar acum. Mutare surpriză, cine i-a cumpărat</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/economie/bani/cei-250-lei-plus-salariul-minim-aduc-mii-lei-celor-functii-publice-1_615c5c9c5163ec4271042410/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/economie/bani/cei-250-lei-plus-salariul-minim-aduc-mii-lei-celor-functii-publice-1_615c5c9c5163ec4271042410/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1576076015/b2c4f9b94faa30fc7ddd646227ea104b-t.png?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cei 250 de lei în plus la salariul minim aduc mii de lei celor cu funcţii publice" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/economie/bani/cei-250-lei-plus-salariul-minim-aduc-mii-lei-celor-functii-publice-1_615c5c9c5163ec4271042410/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/economie/bani/cei-250-lei-plus-salariul-minim-aduc-mii-lei-celor-functii-publice-1_615c5c9c5163ec4271042410/index.html&amp;utm_campaign=CrossPromo">Cei 250 de lei în plus la salariul minim aduc mii de lei celor cu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/ce-a-gasit-oana-sarbu-in-cabina-stelei-popescu-la-4-ani-de-la-moartea-actritei-3768207">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1594146605/e4ae5022b25786958b220b178a530d12-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Uluitor ce-a găsit Oana Sârbu în cabina Stelei Popescu,la 4 ani de la moartea actriței" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/ce-a-gasit-oana-sarbu-in-cabina-stelei-popescu-la-4-ani-de-la-moartea-actritei-3768207">Uluitor ce-a găsit Oana Sârbu în cabina Stelei Popescu,la 4 ani de la moartea actriței</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/stiri/video-primele-imagini-momentul-prabusirii-avionului-pilotat-miliardarul-dan-petrescu-19696881?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1580228343/6e81e1c4238d3dbb1ab60d5cd10c8283-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="PRIMELE IMAGINI cu momentul prăbușirii avionului lui Dan Petrescu (Video)" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/stiri/video-primele-imagini-momentul-prabusirii-avionului-pilotat-miliardarul-dan-petrescu-19696881?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">PRIMELE IMAGINI cu momentul prăbușirii avionului lui Dan Petrescu (Video)</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/ce-biletel-surpriza-a-primit-lidia-buble-concurenta-din-asia-express-la-facut-public-salutari-pentru-noua-ta-iubire-din-partea-mea-foto-262792.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1554200707/b8b1ffbe0fd054a440123b9f3bc135fb-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Ce bilețel surpriză a primit Lidia Buble. Concurenta din Asia Express l-a făcut public: „Salutări pentru noua ta iubire, din partea mea” / FOTO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/ce-biletel-surpriza-a-primit-lidia-buble-concurenta-din-asia-express-la-facut-public-salutari-pentru-noua-ta-iubire-din-partea-mea-foto-262792.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Ce bilețel surpriză a primit Lidia Buble. Concurenta din Asia Express l-a făcut public: „Salutări...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/andreea-ibacka-a-nascut-primele-declaratii-ale-lui-cabral-dupa-ce-a-devenit-tatic-pentru-a-treia-oara-sunt-lesinat-si-plans-20174134?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1569829083/c45e0ebe6a53c374a46eca48dfac2769-t.png?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Andreea Ibacka a născut! Primele declarații ale lui Cabral, după ce a devenit tătic pentru a treia oară: „Sunt leșinat și plâns”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/andreea-ibacka-a-nascut-primele-declaratii-ale-lui-cabral-dupa-ce-a-devenit-tatic-pentru-a-treia-oara-sunt-lesinat-si-plans-20174134?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Andreea Ibacka a născut! Primele declarații ale lui Cabral, după ce a devenit tătic pentru...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/mama-lui-dan-petrescu-singura-supravietuitoare-a-familiei-2754073">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/10/1594147021/2dc0672819f8837fa03303b4fb67fb2c-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Afaceristul Dan Petrescu NU a vrut să plece! De ce au făcut călătoria: gestul neașteptat al fiului său" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/mama-lui-dan-petrescu-singura-supravietuitoare-a-familiei-2754073">Afaceristul Dan Petrescu NU a vrut să plece! De ce au făcut călătoria: gestul neașteptat...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/trucul-care-tine-praful-departe-de-geamuri-cum-trebuie-sa-le-speli-de-fapt-404265" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
</body>