<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />		<script type="text/javascript">
		var ajaxurl = 'https://playtech.ro/stiri/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cine este Tonel Pop, avocatul familiei Melencu și ce legături are de fapt cu PSD și cu interlopii din Caracal - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cine este Tonel Pop, avocatul familiei Melencu și ce legături are de fapt cu PSD și cu interlopii din Caracal - IMPACT" />
<meta property="og:description" content="Tonel Pop, avocatul familiei Luizei Melencu, prima victimă a lui Gheorghe Dincă, are legături cu PSD și cu interlopii din Caracal. Cine este apărătorul tinerei dispărute în luna aprilie? Cine este Tonel Pop, avocatul pro-bono al familiei Melencu Cazul din Caracal a uimit românii nu numai prin ororile întâmplate, ci și prin mediatizarea unor personaje. &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="avocat" />
<meta property="article:tag" content="cazul caracal" />
<meta property="article:tag" content="interlopi" />
<meta property="article:tag" content="luiza melencu" />
<meta property="article:tag" content="PSD" />
<meta property="article:tag" content="tonel pop" />
<meta property="article:section" content="Știri generale" />
<meta property="article:published_time" content="2019-08-09T13:23:14+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/08/cine-este-tonel-pop-legatura-psd.png" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2019/08/cine-este-tonel-pop-legatura-psd.png" />
<meta property="og:image:width" content="1145" />
<meta property="og:image:height" content="634" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tonel Pop, avocatul familiei Luizei Melencu, prima victimă a lui Gheorghe Dincă, are legături cu PSD și cu interlopii din Caracal. Cine este apărătorul tinerei dispărute în luna aprilie? Cine este Tonel Pop, avocatul pro-bono al familiei Melencu Cazul din Caracal a uimit românii nu numai prin ororile întâmplate, ci și prin mediatizarea unor personaje. [&hellip;]" />
<meta name="twitter:title" content="Cine este Tonel Pop, avocatul familiei Melencu și ce legături are de fapt cu PSD și cu interlopii din Caracal - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/08/cine-este-tonel-pop-legatura-psd.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#webpage","url":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331","inLanguage":"ro-RO","name":"Cine este Tonel Pop, avocatul familiei Melencu \u0219i ce leg\u0103turi are de fapt cu PSD \u0219i cu interlopii din Caracal - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#primaryimage","url":"https://playtech.ro/stiri/wp-content/uploads/2019/08/cine-este-tonel-pop-legatura-psd.png","width":1145,"height":634,"caption":"Cine este Tonel Pop, avocatul familiei Melencu \u0219i ce leg\u0103turi are de fapt cu PSD \u0219i cu interlopii din Caracal"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#primaryimage"},"datePublished":"2019-08-09T13:23:14+00:00","dateModified":"2019-08-09T13:23:14+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#article","isPartOf":{"@id":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/alexandra-chivu#author","name":"Alexandra Chivu"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Cine este Tonel Pop, avocatul familiei Melencu \u0219i ce leg\u0103turi are de fapt cu PSD \u0219i cu interlopii din Caracal","datePublished":"2019-08-09T13:23:14+00:00","dateModified":"2019-08-09T13:23:14+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#webpage","image":{"@id":"https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331#primaryimage"},"keywords":"avocat,cazul caracal,interlopi,luiza melencu,PSD,tonel pop","articleSection":"\u0218tiri generale","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/alexandra-chivu#author","name":"Alexandra Chivu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/367c7ddd94da694412275934eacd65df?s=96&d=mm&r=g","caption":"Alexandra Chivu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331/amp" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Cine este Tonel Pop, avocatul familiei Melencu și ce legături are de fapt cu PSD și cu interlopii din Caracal" href="https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/playtech.ro\/stiri\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://playtech.ro/stiri/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=35331' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bd4891b-b24d-4b19-813b-b3b897aaa23f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.46">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	
<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    if (typeof ado !== "object") {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
        };
    }
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: goldbach_ro.playtech_ro.Impact */
    ado.master({id: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7', server: 'ro.adocean.pl'});
</script>
<!--  end master  -->

    <script>

        window.__cmpConfig = {
            customUI: {
                language: 'ro',
                websiteName: 'Playtech.ro',
                stylesLocation: '',
                title: 'Avem nevoie de acordul tău',
                logoLocation: '',
                titleLink: '',
                strings: {
                    "WELCOME": {
                        "HEADER": "Draga utilizator,",
                        "INTRODUCTION": "Folosim Tehnologii de tip Cookie ce permit stocarea de informații și/sau obținerea accesului la informația stocată în dispozitivul dumneavoastră pentru a permite website-ului să funcționeze, pentru a personaliza conținutul și anunțurile publicitare, pentru a vă oferi funcționalități aferente rețelelor de socializare și pentru a analiza traficul. ",
                        "MAIN_PART": "Prin click pe “SUNT DE ACORD”, acceptați folosirea tuturor Tehnologiilor de tip Cookie. Prin click pe “MAI MULTE” puteți schimba preferințele în mod individual."
                    },
                    "MAIN": {
                        "BUTTON_OK": "Sunt de acord",
                        "BUTTON_SETTINGS": "Mai multe",
                    }
                }
            },
            logging: 'info',
            gdprApplies: true,
            appliesGlobally: true,
            allowedVendors: [],
            allowedPurposes: [],
            cookiePerSubDomain: true,
            minRetryTime: (60 * 60 * 24 * 30),
            forceUI: false
        };

    </script>


    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
</head>
<body class="post-template-default single single-post postid-35331 single-format-standard not single-">
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		    <div class="container padding-top-20">
        <div data-name="billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromblfbuofky"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.970x250p1mobilep1 */
ado.slave('adoceanromblfbuofky', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>        <div data-name="branding" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;">
<!-- start slave -->
<div id="adoceanrozbcmerikut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.Branding */
ado.slave('adoceanrozbcmerikut', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>    </div>
    
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Cine este Tonel Pop, avocatul familiei Melencu și ce legături are de fapt cu PSD și cu interlopii din Caracal</h1>
                    <div class="meta mg-bottom-10">
                        <span class="author">Autor: <b>Alexandra Chivu</b></span> -
                        <span class="date">16:23</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/cine-este-tonel-pop-avocatul-familiei-melencu-si-ce-legaturi-are-de-fapt-cu-psd-si-cu-interlopii-din-caracal-35331" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2019/08/cine-este-tonel-pop-legatura-psd-840x500.png" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Cine este Tonel Pop, avocatul familiei Melencu și ce legături are de fapt cu PSD și cu interlopii din Caracal</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowcjshosoto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap1adx_mp1 */
ado.slave('adoceanrowcjshosoto', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Tonel Pop, avocatul familiei Luizei Melencu, prima victimă a lui Gheorghe Dincă, are legături cu PSD și cu interlopii din Caracal. Cine este apărătorul tinerei dispărute în luna aprilie?</p>
<h2>Cine este Tonel Pop, avocatul pro-bono al familiei Melencu</h2>
<p>Cazul din Caracal a uimit românii nu numai prin ororile întâmplate, ci și prin mediatizarea unor personaje. Spre exemplu, apariția <a href="https://playtech.ro/stiri/cine-e-remus-radoi-interlopul-care-a-colaborat-cu-politia-in-cazul-caracal-are-contracte-serioase-cu-statul-34149">lui Remus Rădoi</a>, zis ”Codiță”, despre care se spune că este un interlop ce se ocupă de administrarea mai multor firme de pază cu sediul în Caracal și Tonel Pop, avocatul pro-bono al familei Luizei.<div data-name="square-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanropkjppudprd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap2adx_mp2 */
ado.slave('adoceanropkjppudprd', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>Însă, mediatizați până acum nu au fost, dar în spațiul media au existat. Deși Rădoi este prezentat acum drept interlop influent în Caracal, în trecut a fost, preț de câțiva ani, moderator TV. Există pe Youtube o înregistrare cu acesta, în postura de gazdă a emisiunii ”Realitatea românească”, difuzată pe un post TV din Capitală numit 6TV.</p>
<h2>Legătura cu PSD și interlopii din Caracal</h2>
<p>Filmarea este din 2014, cu puțină vreme înainte de prezidențiale, iar printre invitații acelei ediții s-a numărat și Tonel Pop, membru al Baroului București. Emisiunea a avut subiecte precum ordonanța care a reglementat traseismul politic al primarilor ori orientarea ”spre est” a lui Ponta. Întrebat despre actualul avocat al familiei Melencu, Rădoi a spus că uitase de acea emisiunea și de întâlnirea cu avocatul. De asemenea, precizează că de atunci nu au mai vorbit și că nu deține nici numărul său de telefon.</p>
<div class="video-wrapper"><iframe width="500" height="375" src="https://www.youtube.com/embed/EizBRMqGMtY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<blockquote><p>„Tonel Pop a fost, întâmplător, la emisiunea pe care o făceam. Chiar uitasem. Nu ne-am mai văzut, n-am mai vorbit de-atunci. Nu eu l-am invitat, exista un realizator de emisiune, eu doar prezentam. Nici atunci nu aveam numărul lui de telefon şi nu-l am nici acum, nu am mai vorbit. Mă cunoşteam cu proprietarii televiziunii, sunt nişte oameni, o familie super Ok, de români adevăraţi, cu principii, cu… Şi asta-i tot. Făcem în paralel şi business-ul”, a spus R.Rădoi.<div data-name="intext" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrosjcjmxjkhi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.inreadinterscrollerm_telecom */
ado.slave('adoceanrosjcjmxjkhi', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p></blockquote>
<p><a href="https://playtech.ro/stiri/avocatul-sustine-ca-gheorghe-dinca-a-avut-un-complice-un-tanar-la-30-de-ani-ce-rol-a-avut-34933">Cât despre Tonel Pop,</a> în emisiunea din 2014, acesta susținea, alături de Rădoi, că nu doar PSD ar fi de vină pentru ordonanța care permite traseismul politic. Un alt argument care îi asigură legătura cu PSD ar fi apariția sa recentă alături de Liviu Dragnea la unul dintre procesele ”Bombonica”, ulterior primind numele de ”avocatul PSD-ului”. Ajungând și la familiaritatea Rădoi – Tonel, avocatul spune că nu are nicio legătură cu acesta și că nu ar fi influențat angajarea sa de către familia Melencu.</p>
<h2>Cum a ajuns avocatul familiei Melencu?</h2>
<p>Familia Melencu susține că ar fi ajuns la avocatul Tonel Pop după ce au căutat pe internet numărul acestuia de telefon. De altfel, apărătorul familiei Luizei Melencu s-a evidențiat de-a lungul vremii după ce a apărut la mai multe televiziuni. Un contact de-al său poate fi descoperit rapid pe internet, spre exemplu, pe<a href="https://www.avocatura.com/av.5736-pop-mitoi-p-tonel.html"> avocatura.com</a>, unde se regăsește informația: ”Pop-Mitoi P. Tonel este avocat definitiv, membru al Baroului Bucuresti din 01-Feb-2005 prin decizia nr. 450-31.01.05”, în josul căruia sunt inserate câteva apariții televizate ale acestuia.</p>
<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/gheorghe-dinca-un-tata-bun-care-a-muncit-si-cu-mustrari-de-constiinta-dupa-crime-de-ce-le-a-ucis-pe-luiza-si-alexandra-3896.html?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562675963/531c025af336cfde07d965934c4d668e-t.jpg?v=08.09-1"
                             alt="Cum era, de fapt, Gheorghe Dincă! Răsturnare de situație: ”Un tată bun, care a muncit mult pentru...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/gheorghe-dinca-un-tata-bun-care-a-muncit-si-cu-mustrari-de-constiinta-dupa-crime-de-ce-le-a-ucis-pe-luiza-si-alexandra-3896.html?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum era, de fapt, Gheorghe Dincă! Răsturnare de situație: ”Un tată bun, care a muncit&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
												     style="display:block"
												     data-ad-format="fluid"
												     data-ad-layout-key="-h7+1+32-f9+iy"
												     data-ad-client="ca-pub-3967720089134093"
												     data-ad-slot="8126391201"></ins>
												<script>
												     (adsbygoogle = window.adsbygoogle || []).push({});
												</script>                                                    </article>
	                    
                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                                <li>
                    <a target="_blank" href="https://www.digisport.ro/special/marius-todericiu-gasit-mort-in-germania-prima-ipoteza-a-anchetatorilor-703924">Marius Todericiu, găsit mort în Germania. Prima ipoteză a anchetatorilor</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/e-oficial-anuntul-facut-de-primarul-capitalei-cand-se-va-relua-circulatia-tramvaiului-41-35354">E oficial! Anunțul făcut de primarul Capitalei. Când se va relua circulația tramvaiului 41</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/cine-este-adrian-stroe-supranumit-taximetristul-mortii-cati-ani-a-stat-in-puscarie-desi-primise-pedeapsa-pe-viata-35350">Cine este Adrian Stroe, supranumit Taximetristul Morții. Câți ani a stat în pușcărie, deși primise pedeapsă pe viață</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/cine-este-in-realitatea-sotia-lui-branzoi-din-las-fierbinti-cu-ce-se-ocupa-partenera-lui-ionut-ciocia-35329">Cine este în realitate soția lui Brânzoi din Las Fierbinți. Cu ce se ocupă partenera lui Ionuț Ciocia</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/printesa-charlotte-a-scos-limba-la-jurnalisti-cum-a-reactionat-kate-middleton-video-35311">Prințesa Charlotte a scos limba la jurnaliști. Cum a reacționat Kate Middleton. VIDEO</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/calculator-alcoolemie-afla-singur-cat-alcool-ai-in-sange-inainte-ca-politistii-sa-iti-puna-alcooltestul-35313">Calculator alcoolemie. Află singur cât alcool ai în sânge, înainte ca polițiștii să îți pună alcooltestul</a>
                </li>
			        </ul>
	</div>                        </div>
                    </div>

                    <div class="half mg-top-20">
                        <div class="text-center">
			                <div data-name="square-p3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromlqfdsntmy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap3adx_mp4 */
ado.slave('adoceanromlqfdsntmy', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                        </div>
                        <div class="text-center">
			                <div data-name="square-p4" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrozlhmgphigx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap4adx_mp5 */
ado.slave('adoceanrozlhmgphigx', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div>                        </div>
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/bucuresti/cata-puscarie-facut-taximetristul-mortii-criminalul-serie-aterorizat-bucurestiul-anii-90-barbatul-fost-teoretic-condamnat-viata-1999-1_5d4d4871892c0bb0c65e3212/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/bucuresti/cata-puscarie-facut-taximetristul-mortii-criminalul-serie-aterorizat-bucurestiul-anii-90-barbatul-fost-teoretic-condamnat-viata-1999-1_5d4d4871892c0bb0c65e3212/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1548943444/46eb8be5cac29391e6c9f5d73bc723d8-t.jpg?v=08.09-1"
                             alt="Câtă puşcărie a făcut Taximetristul Morţii, criminalul în serie care a
terorizat Bucureştiul în anii '90. Bărbatul a fost, teoretic, condamnat pe viaţă în 1999" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/news/bucuresti/cata-puscarie-facut-taximetristul-mortii-criminalul-serie-aterorizat-bucurestiul-anii-90-barbatul-fost-teoretic-condamnat-viata-1999-1_5d4d4871892c0bb0c65e3212/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/bucuresti/cata-puscarie-facut-taximetristul-mortii-criminalul-serie-aterorizat-bucurestiul-anii-90-barbatul-fost-teoretic-condamnat-viata-1999-1_5d4d4871892c0bb0c65e3212/index.html&amp;utm_campaign=CrossPromo">

                   Câtă puşcărie a făcut Taximetristul Morţii, criminalul în serie care a terorizat Bucureştiul în anii&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/fotbal-intern/diverse/gheorghe-dinca-isi-batea-sotia-constant-nevasta-barbatului-le-a-povestit-anchetatorilor-cum-o-chinuia-18266858?utm_source=playtech&amp;utm_medium=referral&amp;utm_campaign=PLAYTECH">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562583975/8b92885a159a50b8f566fcff0536c044-t.jpg?v=08.09-1"
                             alt="Soţia lui Gheorghe Dincă a recunoscut tot! Femeia nu a mai suportat şi le-a mărturisit anchetatorilor adevărul despre bărbat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/fotbal-intern/diverse/gheorghe-dinca-isi-batea-sotia-constant-nevasta-barbatului-le-a-povestit-anchetatorilor-cum-o-chinuia-18266858?utm_source=playtech&amp;utm_medium=referral&amp;utm_campaign=PLAYTECH">

                   Soţia lui Gheorghe Dincă a recunoscut tot! Femeia nu a mai suportat şi le-a mărturisit&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/confirmarea-a-venit-acum-oficial-alexandra-nu-este-moarta-20040270">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1552909344/c97a88fc6bf40080dab118fa7a8e19f0-t.jpg?v=08.09-1"
                             alt="Confirmarea a venit acum! Oficial: Alexandra nu e moartă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/confirmarea-a-venit-acum-oficial-alexandra-nu-este-moarta-20040270">

                   Confirmarea a venit acum! Oficial: Alexandra nu e moartă</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/lovitura-imensa-pentru-liviu-dragnea-tribunalul-bucuresti-a-decis.html">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/1970/01/1552996083/beddf66e4ae799dc727a4ac9b9b4969a-t.jpg?v=08.09-1"
                             alt="Lovitură imensă pentru Liviu Dragnea! Tribunalul București a decis" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/lovitura-imensa-pentru-liviu-dragnea-tribunalul-bucuresti-a-decis.html">

                   Lovitură imensă pentru Liviu Dragnea! Tribunalul București a decis</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/romanii-au-talent/oficial-horia-brenciu-preia-rolul-de-jurat-la-romanii-au-talent-in-locul-lui-florin-calinescu-192679">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1559290664/0239da49de43e697985512cb5726975e-t.jpg?v=08.09-1"
                             alt="Șoc la Pro TV! S-a decis cine-l înlocuiește pe Călinescu! Nimeni nu se aștepta la așa ceva" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Huff.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/romanii-au-talent/oficial-horia-brenciu-preia-rolul-de-jurat-la-romanii-au-talent-in-locul-lui-florin-calinescu-192679">

                   Șoc la Pro TV! S-a decis cine-l înlocuiește pe Călinescu! Nimeni nu se aștepta la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=5064">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1554906478/7ffc43baa4afd6a54e22bce1da060859-t.jpg?v=08.09-1"
                             alt="Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=5064">

                   Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/horoscop/horoscop-10-august-2019-306730.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=306730">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562585257/dd7025bf99a7cde358d0d1b9144dcd9b-t.jpg?v=08.09-1"
                             alt="Horoscop 10 august" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Observator.tv</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-10-august-2019-306730.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=306730">

                   Horoscop 10 august</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Redactia');" href="https://redactia.ro/facebook-luiza-melencu-luiza-melencu-activa-pe-facebook-socul-pe-care-l-au-trait-prietenii-ei-10620?utm_medium=referral&amp;utm_source=playtech2">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1556784331/560381e57e4cd522310fac70a4c3b24c-t.jpg?v=08.09-1"
                             alt="Luiza Melencu, activă pe Facebook. Şocul pe care l-au trăit prietenii ei" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Redactia</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Redactia');"
                   href="https://redactia.ro/facebook-luiza-melencu-luiza-melencu-activa-pe-facebook-socul-pe-care-l-au-trait-prietenii-ei-10620?utm_medium=referral&amp;utm_source=playtech2">

                   Luiza Melencu, activă pe Facebook. Şocul pe care l-au trăit prietenii ei</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/oana-andoni-se-pregateste-sa-devina-mama-a-doua-oara-284025">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1561641404/19ae8b528ffe5fbb36f6b80b33bf76ee-t.jpg?v=08.09-1"
                             alt="Bucurie mare în familia Pro TV. Prezentatoarea e insarcinata a doua oară" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/oana-andoni-se-pregateste-sa-devina-mama-a-doua-oara-284025">

                   Bucurie mare în familia Pro TV. Prezentatoarea e insarcinata a doua oară</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/ultima-ora-oasele-din-sacul-gasit-in-padure-ar-apartine-alexandrei-desi-gheorghe-dinca-a-spus-ca-sunt-ale-luizei-2481089">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1561642116/fa6907cdf13d0353ca9dfdc25286b390-t.jpg?v=08.09-1"
                             alt="Ultima oră: au fost găsite oasele ALEXANDREI! Criminalul i-a condus pe anchetatori pe o pistă greșită..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/stiri/ultima-ora-oasele-din-sacul-gasit-in-padure-ar-apartine-alexandrei-desi-gheorghe-dinca-a-spus-ca-sunt-ale-luizei-2481089">

                   Ultima oră: au fost găsite oasele ALEXANDREI! Criminalul i-a condus pe anchetatori pe o pistă&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/un-asteroid-cat-empire-state-building-se-apropie-de-pamant-ce-spun-expertii-nasa.html">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/20cd131c694d106d58b43bd8560cc9c5-t.jpg?v=08.09-1"
                             alt="Un asteroid cât „Empire State Building” se apropie de Pământ. Ce spun experţii NASA" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/un-asteroid-cat-empire-state-building-se-apropie-de-pamant-ce-spun-expertii-nasa.html">

                   Un asteroid cât „Empire State Building” se apropie de Pământ. Ce spun experţii NASA</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/video-interzis-minorilor-ce-a-facut-olteanca-fierbinte-cand-a-vazut-ca-e-filmata-fanii-si-au-pierdut-mintile-inainte-de-craiova-aek-19083077?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562581263/00d3c3333f8ea1030125d545d5cacfe8-t.jpg?v=08.09-1"
                             alt="VIDEO INTERZIS MINORILOR! Ce a făcut olteanca fierbinte când a văzut că e filmată" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/video-interzis-minorilor-ce-a-facut-olteanca-fierbinte-cand-a-vazut-ca-e-filmata-fanii-si-au-pierdut-mintile-inainte-de-craiova-aek-19083077?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   VIDEO INTERZIS MINORILOR! Ce a făcut olteanca fierbinte când a văzut că e filmată</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/monica-pop-l-a-vizitat-la-spital-pe-mihai-constaninescu-l-am-vazut-iar-pe-mihai-foarte-bine-ingrijit-real-progres-exclusiv-20035813?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562584296/ffe664f70fb5686edf16be9b0929e33d-t.jpg?v=08.09-1"
                             alt="Monica Pop, în vizită la Mihai Constantinescu. A intrat în salon și nu i-a venit să creadă. Ce făcea artistul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">wowbiz.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');"
                   href="https://www.wowbiz.ro/monica-pop-l-a-vizitat-la-spital-pe-mihai-constaninescu-l-am-vazut-iar-pe-mihai-foarte-bine-ingrijit-real-progres-exclusiv-20035813?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">

                   Monica Pop, în vizită la Mihai Constantinescu. A intrat în salon și nu i-a venit&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/crimele-de-la-caracal-cui-apartin-de-fapt-ramasitele-umane-gasite-in-padure-207024.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1554200707/1411284ee701caabc7f671dcb4be8341-t.jpg?v=08.09-1"
                             alt="Crimele de la Caracal. Cui aparţin, de fapt, rămăşiţele umane găsite în pădure" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/crimele-de-la-caracal-cui-apartin-de-fapt-ramasitele-umane-gasite-in-padure-207024.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Crimele de la Caracal. Cui aparţin, de fapt, rămăşiţele umane găsite în pădure</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cine-este-drasius-kedys-din-romania-barbatul-care-si-a-razbunat-familia-si-a-ucis-24-de-oameni-11236.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1554302170/f3c2f8db5e61a25dd939d2e924be6350-t.jpg?v=08.09-1"
                             alt="Cine e Drasius Kedys de România? Ieșeanul a ucis 24 de oameni să-și răzbune familia" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Shtiu.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cine-este-drasius-kedys-din-romania-barbatul-care-si-a-razbunat-familia-si-a-ucis-24-de-oameni-11236.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cine e Drasius Kedys de România? Ieșeanul a ucis 24 de oameni să-și răzbune familia</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/gheorghe-dinca-un-tata-bun-care-a-muncit-si-cu-mustrari-de-constiinta-dupa-crime-de-ce-le-a-ucis-pe-luiza-si-alexandra-3896.html?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562675963/531c025af336cfde07d965934c4d668e-t.jpg?v=08.09-1"
                             alt="Cum era, de fapt, Gheorghe Dincă! Răsturnare de situație: ”Un tată bun, care a muncit mult pentru...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/gheorghe-dinca-un-tata-bun-care-a-muncit-si-cu-mustrari-de-constiinta-dupa-crime-de-ce-le-a-ucis-pe-luiza-si-alexandra-3896.html?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum era, de fapt, Gheorghe Dincă! Răsturnare de situație: ”Un tată bun, care a muncit&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="custom_html-4" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IO-IO-IO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3967720089134093"
     data-ad-slot="9324434211"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div class="strawberry_ads_container"><div data-name="sidebar-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowmosjmrmfs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p1adx_mp1adx_dsp1 */
ado.slave('adoceanrowmosjmrmfs', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div></div><div id="strawberry_feeds_manager_widget-4" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Digisport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/declaratia-spectaculoasa-a-lui-naomi-osaka-inaintea-meciului-cu-serena-williams-703890">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1543484623/b65dd487d263c1b3d35ee3bcb44b1fcf-t.jpg?v=1.3"  alt="Declarația spectaculoasă a lui Naomi Osaka, înaintea meciului cu Serena Williams" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/declaratia-spectaculoasa-a-lui-naomi-osaka-inaintea-meciului-cu-serena-williams-703890">Declarația spectaculoasă a lui Naomi Osaka, înaintea meciului cu Serena Williams</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/economie/afaceri/trotinetele-electrice-polueaza-mai-decat-autobuz-diesel-studiu-1_5d4d5f5f892c0bb0c65ec99a/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/economie/afaceri/trotinetele-electrice-polueaza-mai-decat-autobuz-diesel-studiu-1_5d4d5f5f892c0bb0c65ec99a/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1548944048/9c0e9105697e87711a52bad0892dcf53-t.jpg?v=1.3"  alt="Trotinetele electrice poluează mai mult decât un autobuz diesel - studiu" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/economie/afaceri/trotinetele-electrice-polueaza-mai-decat-autobuz-diesel-studiu-1_5d4d5f5f892c0bb0c65ec99a/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/economie/afaceri/trotinetele-electrice-polueaza-mai-decat-autobuz-diesel-studiu-1_5d4d5f5f892c0bb0c65ec99a/index.html&amp;utm_campaign=CrossPromo">Trotinetele electrice poluează mai mult decât un autobuz diesel - studiu</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/e-oficial-anuntul-facut-de-primarul-capitalei-cand-se-va-relua-circulatia-tramvaiului-41-35354">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/08/gabriela-firea_primarul-capitalei_Anunt-150x150.jpg" alt="E oficial! Anunțul făcut de primarul Capitalei. Când se va relua circulația tramvaiului 41" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/e-oficial-anuntul-facut-de-primarul-capitalei-cand-se-va-relua-circulatia-tramvaiului-41-35354">E oficial! Anunțul făcut de primarul Capitalei. Când se va relua circulația tramvaiului 41</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cine-este-adrian-stroe-supranumit-taximetristul-mortii-cati-ani-a-stat-in-puscarie-desi-primise-pedeapsa-pe-viata-35350">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/08/adrian-stroe-taximetristul-mortii-1-150x150.jpg" alt="Cine este Adrian Stroe, supranumit Taximetristul Morții. Câți ani a stat în pușcărie, deși primise pedeapsă pe viață" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cine-este-adrian-stroe-supranumit-taximetristul-mortii-cati-ani-a-stat-in-puscarie-desi-primise-pedeapsa-pe-viata-35350">Cine este Adrian Stroe, supranumit Taximetristul Morții. Câți ani a stat în pușcărie, deși primise pedeapsă pe viață</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cine-este-in-realitatea-sotia-lui-branzoi-din-las-fierbinti-cu-ce-se-ocupa-partenera-lui-ionut-ciocia-35329">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/08/cine-este-in-realitatea-sotia-lui-branzoi-din-las-fierbinti.-2-150x150.jpg" alt="Cine este în realitate soția lui Brânzoi din Las Fierbinți. Cu ce se ocupă partenera lui Ionuț Ciocia" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cine-este-in-realitatea-sotia-lui-branzoi-din-las-fierbinti-cu-ce-se-ocupa-partenera-lui-ionut-ciocia-35329">Cine este în realitate soția lui Brânzoi din Las Fierbinți. Cu ce se ocupă partenera lui Ionuț Ciocia</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/printesa-charlotte-a-scos-limba-la-jurnalisti-cum-a-reactionat-kate-middleton-video-35311">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/08/printesa-charlotte_kate-150x150.jpg" alt="Prințesa Charlotte a scos limba la jurnaliști. Cum a reacționat Kate Middleton. VIDEO" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/printesa-charlotte-a-scos-limba-la-jurnalisti-cum-a-reactionat-kate-middleton-video-35311">Prințesa Charlotte a scos limba la jurnaliști. Cum a reacționat Kate Middleton. VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/calculator-alcoolemie-afla-singur-cat-alcool-ai-in-sange-inainte-ca-politistii-sa-iti-puna-alcooltestul-35313">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/08/calculator-alcoolemie.-afla-cat-alcool-ai-in-sange-1-150x150.jpg" alt="Calculator alcoolemie. Află singur cât alcool ai în sânge, înainte ca polițiștii să îți pună alcooltestul" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/calculator-alcoolemie-afla-singur-cat-alcool-ai-in-sange-inainte-ca-politistii-sa-iti-puna-alcooltestul-35313">Calculator alcoolemie. Află singur cât alcool ai în sânge, înainte ca polițiștii să îți pună alcooltestul</a></div>
				</div>
			</div>
				</div></div><div id="strawberry_feeds_manager_widget-9" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=5064">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1554906478/7ffc43baa4afd6a54e22bce1da060859-t.jpg?v=1.3"  alt="Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=5064">Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit!</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="sidebar-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrotnfjnjlrln"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p2adx_mp7adx_dsp2 */
ado.slave('adoceanrotnfjnjlrln', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/2019/impresii-samsung-galaxy-note-10-care-e-cel-mai-ieftin/">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1562587008/d9c41e0a564a4ccd3a171fff97055603-t.jpg?v=1.3"  alt="Impresii despre Samsung Galaxy Note 10: de ce sunt două versiuni și care e cea mai ieftină?" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/2019/impresii-samsung-galaxy-note-10-care-e-cel-mai-ieftin/">Impresii despre Samsung Galaxy Note 10: de ce sunt două versiuni și care e cea...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanroqompqwegum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x600mobilep2adx_mp3 */
ado.slave('adoceanroqompqwegum', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-10" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Air24.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://huff.ro/romanii-au-talent/oficial-horia-brenciu-preia-rolul-de-jurat-la-romanii-au-talent-in-locul-lui-florin-calinescu-192679">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1560505323/0239da49de43e697985512cb5726975e-t.jpg?v=1.3"  alt="Șoc la Pro TV! S-a decis cine-l înlocuiește pe Călinescu! Nimeni nu se aștepta la așa ceva" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://huff.ro/romanii-au-talent/oficial-horia-brenciu-preia-rolul-de-jurat-la-romanii-au-talent-in-locul-lui-florin-calinescu-192679">Șoc la Pro TV! S-a decis cine-l înlocuiește pe Călinescu! Nimeni nu se aștepta la...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-11" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>B1</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/visuri-la-cheie-fara-parvu-289341.html">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/08/1553179658/efb1c0ceebbeeea68759af263ffde02b-t.jpg?v=1.3"  alt="DEMISIA momentului în TELEVIZIUNE! Vedeta PLEACĂ de la PRO TV!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/visuri-la-cheie-fara-parvu-289341.html">DEMISIA momentului în TELEVIZIUNE! Vedeta PLEACĂ de la PRO TV!</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/cine-este-adrian-stroe-supranumit-taximetristul-mortii-cati-ani-a-stat-in-puscarie-desi-primise-pedeapsa-pe-viata-35350" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
            <div class="widget-title"><span>Citește și...</span></div>

	                    
            <div class="group">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-3967720089134093"
                     data-ad-slot="1734926069"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>

        </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>