<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
   
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.51">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
                
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.1.2-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.25.0.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște - IMPACT" />
<meta property="og:description" content="Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște, care a avut loc duminică dimineață în fața Palatului Administrativ. Imagini cutremurătoare de la slujba de sfințire a bucatelor de Paște. 3500 de persoane s-au aliniat ca la carte pe platoul din fața Palatului Administrativ din Miercurea Ciuc Imagini &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="miercurea ciuc" />
<meta property="article:tag" content="Paștele catolic" />
<meta property="article:tag" content="pastele catolic miercurea ciuc" />
<meta property="article:tag" content="sfintirea bucatelor de paste" />
<meta property="article:tag" content="sfintirea bucatelor miercurea ciuc" />
<meta property="article:tag" content="traditii de pastele catolic" />
<meta property="article:section" content="Diverse" />
<meta property="article:published_time" content="2021-04-04T13:47:38+00:00" />
<meta property="article:modified_time" content="2021-04-04T13:49:07+00:00" />
<meta property="og:updated_time" content="2021-04-04T13:49:07+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/04/miercurea-ciuc-sfintirea-bucatelor-de-paste.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/04/miercurea-ciuc-sfintirea-bucatelor-de-paste.jpg" />
<meta property="og:image:width" content="1836" />
<meta property="og:image:height" content="1224" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște, care a avut loc duminică dimineață în fața Palatului Administrativ. Imagini cutremurătoare de la slujba de sfințire a bucatelor de Paște. 3500 de persoane s-au aliniat ca la carte pe platoul din fața Palatului Administrativ din Miercurea Ciuc Imagini [&hellip;]" />
<meta name="twitter:title" content="Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/04/miercurea-ciuc-sfintirea-bucatelor-de-paste.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/04/miercurea-ciuc-sfintirea-bucatelor-de-paste.jpg","width":1836,"height":1224,"caption":"Mii de persoane au participat la sluba de sfintire a bucatelor de Paste"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057#webpage","url":"https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057","name":"Imagine spectaculoas\u0103 de la Miercurea Ciuc. Distan\u021bare social\u0103 ca la carte, la sfin\u021birea bucatelor de Pa\u0219te - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057#primaryimage"},"datePublished":"2021-04-04T13:47:38+00:00","dateModified":"2021-04-04T13:49:07+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/63aa2f373e1462317a1f0e1dbdcbc344"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/63aa2f373e1462317a1f0e1dbdcbc344","name":"Stan Nicu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/1bdc82d245a0688f2edd16fa93c542d3?s=96&d=mm&r=g","caption":"Stan Nicu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște" href="https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=307057' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fimagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fimagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057",
		 "headline": "Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/04/miercurea-ciuc-sfintirea-bucatelor-de-paste.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Stan Nicu"
		 },
		 "datePublished": "2021-04-04T16:47:38+03:00",
		 "dateCreated": "2021-04-04T16:47:38+03:00",
		 "dateModified": "2021-04-04T16:49:07+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
	<script>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</script>			<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>	
	<style>
	@media (min-width: 992px){.hidden-md{display:none !important}}
	</style>

    <!-- Inline Scripts -->
	
    </head>
<body class="post-template-default single single-post postid-307057 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author"> Autor: <a href='https://playtech.ro/stiri/author/nicu-stan'>Stan Nicu</a> </span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2021/04/04"> 16:47, 04 apr. 2021</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057">
                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2021/04/miercurea-ciuc-sfintirea-bucatelor-de-paste-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/imagine-spectaculoasa-de-la-miercurea-ciuc-distantare-sociala-ca-la-carte-la-sfintirea-bucatelor-de-paste-307057"> <span>6 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Mii de persoane au participat la sluba de sfintire a bucatelor de Paste</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Imagine spectaculoasă de la Miercurea Ciuc. Distanțare socială ca la carte, la sfințirea bucatelor de Paște, care a avut loc duminică dimineață în fața Palatului Administrativ.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Imagini cutremurătoare de la slujba de sfințire a bucatelor de Paște. 3500 de persoane s-au aliniat ca la carte pe platoul din fața Palatului Administrativ din Miercurea Ciuc</h2>
<p>Imagini spectaculoase au venit de la <a href="https://playtech.ro/stiri/incendiu-violent-in-miercurea-ciuc-sute-de-oameni-au-ramas-pe-drumuri-dupa-ce-locuintele-lor-au-fost-mistuite-de-flacari-259191">Miercurea Ciuc</a>, unde distanțarea socială a fost una ca la carte, în timpul sfințirii bucatelor de Paște.</p>
<p>Impresionantul ceremonial de <a href="https://playtech.ro/stiri/cele-mai-frumoase-mesaje-de-pastele-catolic-urari-deosebite-pentru-un-paste-fericit-306548">sfinţire a bucatelor cu ocazia Paştelui Catolic</a> a avut loc, duminică dimineaţă, în condiţii speciale, la Miercurea Ciuc. La eveniment a participat un număr mare de persoane, dar care au respectat toate restricţiile impuse de pandemia de covid-19.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Autoritățile au trebuit să blocheze câteva străzi</h2>
<p>Dacă în alţi ani ceremonialul de sfințire a bucatelor de Paște se desfăşura numai pe platoul din faţa Palatului Administrativ din Miercurea Ciuc, în acest an, autorităţile au decis să extindă zona, astfel încât să se păstreze distanţa fizică, informează agerpres.ro.</p>
<p>Astfel, s-a blocat circulaţia pe două bulevarde din centrul oraşului, iar oamenii, purtând coşuri în care se aflau bucatele de Paşte, s-au aşezat în ordine formând o cruce, pe o suprafaţă de aproximativ 2 kilometri.<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/florin-calinescu-derapaj-la-romanii-au-talent-cine-pa-mea-e-cantareata-asta-ce-replica-i-a-dat-andra-imediat-306461?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1605874709/f48772f538ae1e617878676ab329f8c2-t.jpg?v=04.04-2"
                             alt="Florin Călinescu, derapaj la Românii au Talent: ”Cine p**a mea e cântăreața asta?” Ce replică i-a dat Andra, imediat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/florin-calinescu-derapaj-la-romanii-au-talent-cine-pa-mea-e-cantareata-asta-ce-replica-i-a-dat-andra-imediat-306461?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Florin Călinescu, derapaj la Românii au Talent: ”Cine p**a mea e cântăreața asta?” Ce replică&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/testamentul-lui-nelu-ploiesteanu-cine-mosteneste-acum-averea-artistului-305946?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1605874709/93cf02b2778936bedf3e85691e2e0a98-t.jpg?v=04.04-2"
                             alt="Testamentul lui Nelu Ploieșteanu. Cine moștenește acum averea artistului care..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/testamentul-lui-nelu-ploiesteanu-cine-mosteneste-acum-averea-artistului-305946?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Testamentul lui Nelu Ploieșteanu. Cine moștenește acum averea artistului care...</a>
            </div>
        </li>
	        </ul>
</div>
</p>
<h2>Organizatorii au împărțit măști de protecție celor care nu aveau</h2>
<p>De asemenea, organizatorii au împărţit măşti de protecţie celor care nu aveau şi s-au asigurat că distanţa fizică este respectată ca la carte. În plus, pentru a reduce numărul de participanţi, îndemnul a fost să participe la ritual doar câte un singur membru din fiecare familie.</p>
<p>Inițial, organizatorii anunțaseră că sunt aşteapați să participe la ceremonie în jur de două mii de persoane, însă numărul a fost depășit cu mult, ajungându-se la aproximativ 3500 de persoane.</p>
<h2>Anul trecut, slujba de sfințire a bucatelor de Paște s-a transmis online</h2>
<p>Enoriașii şi-au exprimat astfel bucuria şi recunoştinţa că au putut lua parte, chiar şi în aceste condiţii, la un eveniment foarte important pentru toți, în contextul în care anul trecut acest ritual fusese anulat, iar slujba de sfinţire a bucatelor de Paște a fost transmisă doar online, din cauza pandemiei de coronavirus.</p>
<blockquote><p>„Este ceva extraordinar. Am aşteptat acest moment şi văd că se realizează. Îmi pare bine să văd oameni de ordine care întotdeauna ne-a ajutat la acest eveniment, iar acum îşi fac treaba cum trebuie. Aşa că suntem foarte fericiţi, aproape nu am cuvinte. Ne întâlnim foarte rar, nu prea ieşim din casă, iar acum ne-am întâlnit cu oameni pe care nu i-am văzut de un an de zile. Nu îmi doresc decât să se termine, sper ca în câteva luni să se termine”, a spus un participant la frumoasa tradiție de Paște.</p></blockquote>
                                                    </article>
	                    
                        


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/monica-pop-avertisment-pentru-romani-cele-2-greseli-care-scad-mult-imunitatea-158735.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1562675963/a2e47aa725ad1ab4b5b8fc074286bdba-t.jpg?v=04.04-2"
                             alt="Monica Pop, AVERTISMENT dur pentru români. Greșeala banală care distruge imunitatea" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/monica-pop-avertisment-pentru-romani-cele-2-greseli-care-scad-mult-imunitatea-158735.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Monica Pop, AVERTISMENT dur pentru români. Greșeala banală care distruge imunitatea</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/foto-credinta-si-civilizatie-unele-dintre-cele-mai-impresionante-scene-de-respect-reciproc-din-lume-surprinse-azi-la-miercurea-ciuc-3484257">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1594140890/7fa45f9fd5b7013f27ddf59117442665-t.jpg?v=04.04-2"
                             alt="Motivul pentru care mii de oameni s-au aliniat în centrul orașului Miercurea Ciuc" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/foto-credinta-si-civilizatie-unele-dintre-cele-mai-impresionante-scene-de-respect-reciproc-din-lume-surprinse-azi-la-miercurea-ciuc-3484257">

                   Motivul pentru care mii de oameni s-au aliniat în centrul orașului Miercurea Ciuc</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/carmen-iohannis-a-facut-furori-cum-a-fost-surprinsa-prima-doamna-a-tarii.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/9593f35454b7be8104426e5708572460-t.jpg?v=04.04-2"
                             alt="Carmen Iohannis a făcut furori! Cum a fost surprinsă prima doamnă a țării" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/carmen-iohannis-a-facut-furori-cum-a-fost-surprinsa-prima-doamna-a-tarii.html">

                   Carmen Iohannis a făcut furori! Cum a fost surprinsă prima doamnă a țării</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/nationala/povestea-fabuloasa-a-lui-florin-nita-portarul-roman-laudat-de-manuel-neuer-627779.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1566990626/b189608b7709ad1952529caeb92e47d4-t.jpg?v=04.04-2"
                             alt="Îl recunoști? În copilărie a muncit să nu rămână pe stradă,azi e celebru în România" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/nationala/povestea-fabuloasa-a-lui-florin-nita-portarul-roman-laudat-de-manuel-neuer-627779.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Îl recunoști? În copilărie a muncit să nu rămână pe stradă,azi e celebru în România</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/au-facut-greseala-vietii-lor-fara-sa-realizeze-cuplul-care-a-distrus-o-opera-de-arta-de-peste-jumatate.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/4f03cc1d1c856a3aa9b60b16af41d716-t.jpg?v=04.04-2"
                             alt="Au făcut greșeala vieții lor, fără să realizeze! Cuplul care a distrus o operă de artă de peste jumătate de milion de dolari! Ce au putut să facă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/au-facut-greseala-vietii-lor-fara-sa-realizeze-cuplul-care-a-distrus-o-opera-de-arta-de-peste-jumatate.html">

                   Au făcut greșeala vieții lor, fără să realizeze! Cuplul care a distrus o operă de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/film/cine-e-creatorul-las-fierbinti-omul-din-spatele-replicilor-taioase-ale-serialului-de-succes-de-la-pro-tv-29135.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1601914361/549675d7e825af48e97e29ac8f5d66d2-t.jpg?v=04.04-2"
                             alt="Cine e soțul Aspirinei din Las Fierbinți de la Pro tv. Singura IMAGINE cu ei care a scăpat pe net" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/film/cine-e-creatorul-las-fierbinti-omul-din-spatele-replicilor-taioase-ale-serialului-de-succes-de-la-pro-tv-29135.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cine e soțul Aspirinei din Las Fierbinți de la Pro tv. Singura IMAGINE cu ei&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/nadia-comaneci-batuta-pana-la-sange-marea-noastra-campioana-victima-furiei-unuia-dintre-cei-mai-cunoscuti-antrenori-din-lume-23435?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1609752234/57a3a4e1b0d9fabc4ecd990b212cca85-t.jpg?v=04.04-2"
                             alt="Nadia Comăneci, bătută până la sânge. Marea noastră campioană, victima furiei unui bărbat celebru" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/nadia-comaneci-batuta-pana-la-sange-marea-noastra-campioana-victima-furiei-unuia-dintre-cei-mai-cunoscuti-antrenori-din-lume-23435?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Nadia Comăneci, bătută până la sânge. Marea noastră campioană, victima furiei unui bărbat celebru</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/alerta-mondiala-virusul-e484k-noul-cosmar-al-omenirii-caracteristica-unica-il-face-de-temut.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/f640c4fc83fa83bbc13d75bf9bd05fd3-t.jpg?v=04.04-2"
                             alt="Alertă mondială. Virusul E484K, noul coșmar al omenirii. Caracteristica unică îl face de temut" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/alerta-mondiala-virusul-e484k-noul-cosmar-al-omenirii-caracteristica-unica-il-face-de-temut.html">

                   Alertă mondială. Virusul E484K, noul coșmar al omenirii. Caracteristica unică îl face de temut</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/un-martor-sustine-ca-a-vazut-o-pe-madeleine-mccann-care-a-disparut-in-2007-dintr-o-camera-de-hotel-19434765?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1562581263/ae77e03b3d33a9fd18cc4b3ee66733ab-t.jpg?v=04.04-2"
                             alt="ŞOC în cazul care a cutremurat ţara! Nu a murit! Văzută în altă ţară:“Erau ochii ei, sunt sigur de ce am văzut”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/un-martor-sustine-ca-a-vazut-o-pe-madeleine-mccann-care-a-disparut-in-2007-dintr-o-camera-de-hotel-19434765?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   ŞOC în cazul care a cutremurat ţara! Nu a murit! Văzută în altă ţară:“Erau ochii&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/selly-replica-usturatoare-pentru-victor-ciutacu-ce-i-a-transmis-vloggerul-dupa-ce-acesta-l-a-numit-papagal-gonflat-artificial-158608.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1562675963/c4ce2e8f83024d075fc82854ce50855f-t.jpg?v=04.04-2"
                             alt="Selly, mesaj acid pentru Ciutacu! Ce a putut să-i spună. I-a lăsat pe toți mască!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/selly-replica-usturatoare-pentru-victor-ciutacu-ce-i-a-transmis-vloggerul-dupa-ce-acesta-l-a-numit-papagal-gonflat-artificial-158608.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Selly, mesaj acid pentru Ciutacu! Ce a putut să-i spună. I-a lăsat pe toți mască!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-andreea-antonescu-topless-113826/?pic=113828&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1562583975/8f56664d8633738fb9d171a82c20b010-t.jpg?v=04.04-2"
                             alt="FOTO. Andreea Antonescu, topless! Cum au reacționat fanii la pozele vedetei" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-andreea-antonescu-topless-113826/?pic=113828&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Andreea Antonescu, topless! Cum au reacționat fanii la pozele vedetei</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/madonna-in-ipostaze-sexy-la-62-de-ani-arati-bine-dar-n-ai-pic-de-clasa-361906/attachment/madonna-1-6">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1594146872/6e49c86e65ba50f0ffdd2f31d2b6f683-t.jpg?v=04.04-2"
                             alt="La 62 de ani, Madonna nu mai poate merge fără baston, dar s-a pozat provocator! FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/madonna-in-ipostaze-sexy-la-62-de-ani-arati-bine-dar-n-ai-pic-de-clasa-361906/attachment/madonna-1-6">

                   La 62 de ani, Madonna nu mai poate merge fără baston, dar s-a pozat provocator!&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/revoltator-scene-de-film-pentru-adulti-in-benzinarie-cu-adolescenti-20397591?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1552909344/790782ef397fe8cae38d16702d1a872e-t.jpg?v=04.04-2"
                             alt="EXCLUSIV. Revoltător! Scene +18 cu elevi, într-o benzinărie din București" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/revoltator-scene-de-film-pentru-adulti-in-benzinarie-cu-adolescenti-20397591?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   EXCLUSIV. Revoltător! Scene +18 cu elevi, într-o benzinărie din București</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/cea-mai-mare-provocare-a-omenirii-cum-va-depasi-intreaga-lume-aceasta-piedica.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/7611e2ba805581c7713d6d08814a67a2-t.jpg?v=04.04-2"
                             alt="O nouă urgie ar putea lovi omenirea. E cea mai mare provocare pentru întreaga lume" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/cea-mai-mare-provocare-a-omenirii-cum-va-depasi-intreaga-lume-aceasta-piedica.html">

                   O nouă urgie ar putea lovi omenirea. E cea mai mare provocare pentru întreaga lume</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/ce-avere-avea-nelu-ploiesteanu-cui-ii-raman-toti-banii-artistului-care-a-murit-4159608">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1572883424/2e7c879fd1fd751882e91a76be7d2608-t.jpg?v=04.04-2"
                             alt="Ce avere avea Nelu Ploieșteanu? Cui îi rămân toţi banii artistului care a murit" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/ce-avere-avea-nelu-ploiesteanu-cui-ii-raman-toti-banii-artistului-care-a-murit-4159608">

                   Ce avere avea Nelu Ploieșteanu? Cui îi rămân toţi banii artistului care a murit</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/o-tanara-platita-pentru-a-l-atrage-pe-novak-djokovic-intr-un-scandal-m-am-simtit-ofensata-si-umilita-ce-s-a-petrecut-20086620?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562581263/e4d1bec5b2de46a6aabaca29c86646fc-t.jpg?v=04.04-2"
                             alt="Josnic! Tânăra a primit 60.000 de euro pentru partida de amor filmată cu bărbatul celebru al ţării: "M-am simţit umilită". El e idolul naţiunii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/o-tanara-platita-pentru-a-l-atrage-pe-novak-djokovic-intr-un-scandal-m-am-simtit-ofensata-si-umilita-ce-s-a-petrecut-20086620?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Josnic! Tânăra a primit 60.000 de euro pentru partida de amor filmată cu bărbatul celebru&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/horoscop/5-11-aprilie-2021-horoscop-camelia-patrascanu-597714.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1571064067/df004150ed83c88e6a8f87d423f510cd-t.jpg?v=04.04-2"
                             alt="5-11 aprilie 2021, horoscop cu Camelia Pătrășcanu. Scorpionii își schimbă locuința, iar Berbecii își pot face prieteni" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/horoscop/5-11-aprilie-2021-horoscop-camelia-patrascanu-597714.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   5-11 aprilie 2021, horoscop cu Camelia Pătrășcanu. Scorpionii își schimbă locuința, iar Berbecii își pot&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cosmina-adam-de-la-acces-direct-sar-marita-cu-burlacul-cu-cine-ar-vrea-o-aventura-mas-casatori-cu-andi-constantin-251308.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1554200707/9bb818c070aa229f653995da626ee435-t.jpg?v=04.04-2"
                             alt="Cosmina Adam de la Acces Direct s-ar mărita cu Burlacul! Cu cine ar vrea o aventură: ”M-aș căsători cu Andi Constantin”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/cosmina-adam-de-la-acces-direct-sar-marita-cu-burlacul-cu-cine-ar-vrea-o-aventura-mas-casatori-cu-andi-constantin-251308.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">

                   Cosmina Adam de la Acces Direct s-ar mărita cu Burlacul! Cu cine ar vrea o&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/6064cc85866cca305b14f8c2">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1589539788/82e5d365940465626927bb984fda1a53-t.jpg?v=04.04-2"
                             alt="Diana Tușa, modelul clasic de oportunism. Cum a ajuns secretara unui liberal să se ocupe de Departamentul de Comunicare la PSD" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/6064cc85866cca305b14f8c2">

                   Diana Tușa, modelul clasic de oportunism. Cum a ajuns secretara unui liberal să se ocupe&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/elina-svitolina-va-deveni-doamna-monfils-a-spus-da-anuntul-a-generat-deopotriva-felicitari-si-critici-1045725">

                   Elina Svitolina va deveni doamna Monfils: "A spus 'da'!" Anunțul a generat deopotrivă felicitări și&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/legatura-nestiuta-dintre-gigi-becali-si-sora-lui-florin-tanase-cum-a-ajuns-seful-fcsb-sa-o-cunoasca-pe-cristina-15268?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1609752234/1b3c6f89d9fd7579ff845915cbf5723c-t.jpg?v=04.04-2"
                             alt="Cine este Cristina, tânăra surprinsă în compania lui Gigi Becali! Legătura neștiută dintre cei doi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/legatura-nestiuta-dintre-gigi-becali-si-sora-lui-florin-tanase-cum-a-ajuns-seful-fcsb-sa-o-cunoasca-pe-cristina-15268?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cine este Cristina, tânăra surprinsă în compania lui Gigi Becali! Legătura neștiută dintre cei doi</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/nelu-ploiesteanu-regret-ultima-dorinta-2660561">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1561642116/46bc2a99aa3d878309f71fe52b93214f-t.jpg?v=04.04-2"
                             alt="Nelu Ploieșteanu, ultimele cuvinte înainte să moară! Ce a rugat-o pe fiica lui să facă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/nelu-ploiesteanu-regret-ultima-dorinta-2660561">

                   Nelu Ploieșteanu, ultimele cuvinte înainte să moară! Ce a rugat-o pe fiica lui să facă</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/marius-elisei-intr-o-noua-relatie-dupa-divortul-de-oana-roman-362331">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1561641404/b80d79dfa7a79a15cc52b7499f276177-t.jpg?v=04.04-2"
                             alt="E oficial, are o nouă relație! Oana Roman a făcut primele declarații" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/marius-elisei-intr-o-noua-relatie-dupa-divortul-de-oana-roman-362331">

                   E oficial, are o nouă relație! Oana Roman a făcut primele declarații</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-madalina-ghenea-imagini-indraznete-in-lenjerie-intima-113682/?pic=113691&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562583975/71b07ef3c8db2b2f8cccbd2e3271e43d-t.jpg?v=04.04-2"
                             alt="FOTO. Mădălina Ghenea, imagini în lenjerie intimă! Românca arată spectaculos în ultimul pictorial" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-madalina-ghenea-imagini-indraznete-in-lenjerie-intima-113682/?pic=113691&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Mădălina Ghenea, imagini în lenjerie intimă! Românca arată spectaculos în ultimul pictorial</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newscaffe.ro');" href="https://newscaffe.ro/s-a-aflat-cel-mai-ascuns-secret-al-lui-raed-arafat-de-ce-nu-are-de-fapt-o-sotie/">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1615579753/97e9802896e12329baf51b710d47c190-t.jpg?v=04.04-2"
                             alt="S-a aflat! Cel mai ascuns secret al lui Raed Arafat. De ce nu are, de fapt, o sotie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newscaffe.ro');"
                   href="https://newscaffe.ro/s-a-aflat-cel-mai-ascuns-secret-al-lui-raed-arafat-de-ce-nu-are-de-fapt-o-sotie/">

                   S-a aflat! Cel mai ascuns secret al lui Raed Arafat. De ce nu are, de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cum-poate-o-iubire-prea-mare-sa-ucida-poetul-stefan-augustin-doinas-a-murit-iar-a-doua-zi-cea-care-i-a-fost-iubita-s-a-sinucis-45042.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1594741013/2052668d413f7b84e3b05a587451864f-t.jpg?v=04.04-2"
                             alt="Dublă dramă! Un cunoscut român a murit și a doua zi s-a sinucis și soția sa" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-poate-o-iubire-prea-mare-sa-ucida-poetul-stefan-augustin-doinas-a-murit-iar-a-doua-zi-cea-care-i-a-fost-iubita-s-a-sinucis-45042.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Dublă dramă! Un cunoscut român a murit și a doua zi s-a sinucis și soția&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://tvmania.ro/sebastian-chitosca-la-un-pas-de-eliminare-dupa-ce-a-fost-nominalizat-de-faimosi-la-survivor-romania-am-doua-lacrimi-pe-obraz-288021.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1617174492/cb57795fee676cd602f91bfbdee67022-t.jpg?v=04.04-2"
                             alt="Schimbări neașteptate au loc la „Survivor România”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://tvmania.ro/sebastian-chitosca-la-un-pas-de-eliminare-dupa-ce-a-fost-nominalizat-de-faimosi-la-survivor-romania-am-doua-lacrimi-pe-obraz-288021.html">

                   Schimbări neașteptate au loc la „Survivor România”</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/iulia-albu-insarcinata-cu-al-doilea-copil-fotografia-care-i-a-uimit-pe-fani-307065">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/04/Iulia-Albu-însarcinata-cu-al-doilea-copil-150x150.jpg" alt="Iulia Albu, însărcinată cu al doilea copil? Fotografia care i-a uimit pe fani" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/iulia-albu-insarcinata-cu-al-doilea-copil-fotografia-care-i-a-uimit-pe-fani-307065">Iulia Albu, însărcinată cu al doilea copil? Fotografia care i-a uimit pe fani</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/vlad-voiculescu-a-vorbit-despre-locurile-la-ati-167-de-copii-sunt-internati-307058">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/04/Ministrul-Sanatatii-a-anuntat-trei-masuri-radicale-pentru-al-treilea-val-al-pandemiei-de-covid-19-150x150.jpg" alt="Vlad Voiculescu a vorbit despre locurile la ATI: ”167 de copii sunt internați”" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/vlad-voiculescu-a-vorbit-despre-locurile-la-ati-167-de-copii-sunt-internati-307058">Vlad Voiculescu a vorbit despre locurile la ATI: ”167 de copii sunt internați”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/un-barbat-din-craiova-a-murit-dupa-ce-medicii-i-au-taiat-carotida-in-loc-de-amigdale-cum-a-fost-posibil-307045">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/04/craiovean-mort-carotida-rupta-150x150.png" alt="Un bărbat din Craiova a murit, după ce medicii i-au tăiat carotida, în loc de amigdale. Cum a fost posibil" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/un-barbat-din-craiova-a-murit-dupa-ce-medicii-i-au-taiat-carotida-in-loc-de-amigdale-cum-a-fost-posibil-307045">Un bărbat din Craiova a murit, după ce medicii i-au tăiat carotida, în loc de amigdale. Cum a fost posibil</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/madonna-ipostaza-incendiara-vedeta-s-a-fotografiat-aproape-goala-si-a-urcat-imaginile-pe-internet-307044">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/04/Madonna-ipostaza-incendiara.-Vedeta-s-a-fotografiat-aproape-goala-si-a-urcat-imaginile-pe-internet-150x150.jpg" alt="Madonna, ipostază incendiară. Vedeta s-a fotografiat aproape goală și a urcat imaginile pe internet" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/madonna-ipostaza-incendiara-vedeta-s-a-fotografiat-aproape-goala-si-a-urcat-imaginile-pe-internet-307044">Madonna, ipostază incendiară. Vedeta s-a fotografiat aproape goală și a urcat imaginile pe internet</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-a-ajuns-smiley-sa-fie-cu-gina-pistol-cantaretul-face-dezvaluiri-intime-a-fost-un-test-pentru-ea-307039">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/04/Cum-a-ajuns-Smiley-sa-fie-cu-Gina-Pistol.-Cantaretul-face-dezvaluiri-intime-150x150.jpg" alt="Cum a ajuns Smiley să fie cu Gina Pistol. Cântărețul face dezvăluiri intime: „A fost un test pentru ea”" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-a-ajuns-smiley-sa-fie-cu-gina-pistol-cantaretul-face-dezvaluiri-intime-a-fost-un-test-pentru-ea-307039">Cum a ajuns Smiley să fie cu Gina Pistol. Cântărețul face dezvăluiri intime: „A fost un test pentru ea”</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/fiul-claudiei-pavel-e-vegan-la-doar-8-ani-asa-a-ales-el-ce-mananca-noah-3484112">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1594146605/d320da14e8017d6741cb0ca045cc8ad4-t.jpg?v=1.3"  alt="Fiul Claudiei Pavel e vegan la doar 8 ani: „Așa a ales el”. Ce mănâncă Noah" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/fiul-claudiei-pavel-e-vegan-la-doar-8-ani-asa-a-ales-el-ce-mananca-noah-3484112">Fiul Claudiei Pavel e vegan la doar 8 ani: „Așa a ales el”. Ce mănâncă...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Capital.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/carmen-iohannis-a-facut-furori-cum-a-fost-surprinsa-prima-doamna-a-tarii.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/9593f35454b7be8104426e5708572460-t.jpg?v=1.3"  alt="Carmen Iohannis a făcut furori! Cum a fost surprinsă prima doamnă a țării" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/carmen-iohannis-a-facut-furori-cum-a-fost-surprinsa-prima-doamna-a-tarii.html">Carmen Iohannis a făcut furori! Cum a fost surprinsă prima doamnă a țării</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/actualitate/cadavrul-unui-copil-gasit-pe-un-camp-din-arad-hainele-si-incaltamintea-seamana-cu-cele-ale-lui-sebastian-baiatul-care-a-disparut-in-ianuarie-19610960?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1580228343/e25ab50a2febffd9a73702c64cb9e822-t.jpg?v=1.3"  alt="I-au recunoscut hăinuțele! Cum a fost găsit trupul lui Sebi! Ce s-a întâmplat, de fapt, cu copilul" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/actualitate/cadavrul-unui-copil-gasit-pe-un-camp-din-arad-hainele-si-incaltamintea-seamana-cu-cele-ale-lui-sebastian-baiatul-care-a-disparut-in-ianuarie-19610960?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">I-au recunoscut hăinuțele! Cum a fost găsit trupul lui Sebi! Ce s-a întâmplat, de fapt,...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/vlad-gherman-isi-canta-durerea-la-doua-luni-de-la-despartirea-de-cristina-ciobanasu-si-marea-sa-se-agite-cand-tie-dor-de-noi-video-251301.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1554200707/22f83a1a767c97bb6ecb6a8fa4f60c4b-t.jpg?v=1.3"  alt="Vlad Gherman își cântă durerea la două luni de la despărțirea de Cristina Ciobănașu: ”Și marea să se agite când ți-e dor de noi” / VIDEO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/vlad-gherman-isi-canta-durerea-la-doua-luni-de-la-despartirea-de-cristina-ciobanasu-si-marea-sa-se-agite-cand-tie-dor-de-noi-video-251301.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Vlad Gherman își cântă durerea la două luni de la despărțirea de Cristina Ciobănașu: ”Și...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/survivor-romania-duminica-4-aprilie-catalin-morosanu-accidentare-grava-pe-traseu-meciul-de-comunicare-vine-cu-o-surpriza-uriasa-video-20140114?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1569829083/f650fafbc3f57305769d7884a13f4a68-t.png?v=1.3"  alt="Survivor România 4 aprilie. Cătălin Moroșanu, accidentare gravă pe traseu. Meciul de comunicare vine cu o surpriză uriașă VIDEO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/survivor-romania-duminica-4-aprilie-catalin-morosanu-accidentare-grava-pe-traseu-meciul-de-comunicare-vine-cu-o-surpriza-uriasa-video-20140114?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Survivor România 4 aprilie. Cătălin Moroșanu, accidentare gravă pe traseu. Meciul de comunicare vine cu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/gabriela-firea-amintiri-triste-din-copilarie-tata-ne-batea-si-pe-noi-copiii-si-pe-mama-2586928">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1594147021/3bbf1912f7833332e1777dab96f0ed1c-t.jpg?v=1.3"  alt="Gabriela Firea a fost BĂTUTĂ crunt! Totul a pornit de la problemele cu ALCOOLUL" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/gabriela-firea-amintiri-triste-din-copilarie-tata-ne-batea-si-pe-noi-copiii-si-pe-mama-2586928">Gabriela Firea a fost BĂTUTĂ crunt! Totul a pornit de la problemele cu ALCOOLUL</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/vlad-voiculescu-a-vorbit-despre-locurile-la-ati-167-de-copii-sunt-internati-307058" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>