<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>

    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap"
          rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssite = "playtech_stiri";
        var ssection = "post";
        var scategory = "Social";
        var sarticle = "540900";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/playtech.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic” - IMPACT</title>
	<link rel="canonical" href="https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”" />
	<meta property="og:description" content="S-a aflat coșmarul trăit de o familie de români în vacanța din Italia. O familie de români a avut parte de o surpriză extrem de neplăcută la Pozzuoli, unde îşi petrecea vacanţa. Oamenii au rămas fără nimic, inclusiv fără lenjeria intimă. Cum s-a întâmplat totul, vedeți în rândurile de mai jos. Concediu ratat pentru o [&hellip;]" />
	<meta property="og:url" content="https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900" />
	<meta property="og:site_name" content="IMPACT" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:published_time" content="2022-07-18T12:06:33+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/07/romani-italia.png" />
	<meta property="og:image:width" content="1204" />
	<meta property="og:image:height" content="752" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Stan Nicu" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="3 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","description":"Știri de care ar trebui să știi din România și din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2022/07/romani-italia.png","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/07/romani-italia.png","width":1204,"height":752,"caption":"Ce a patit o familie de romani in Puzzoli, Italia"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900#webpage","url":"https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900","name":"Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic” - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900#primaryimage"},"datePublished":"2022-07-18T12:06:33+00:00","dateModified":"2022-07-18T12:06:33+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/63aa2f373e1462317a1f0e1dbdcbc344"},"breadcrumb":{"@id":"https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900"]}]},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”"}]},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/63aa2f373e1462317a1f0e1dbdcbc344","name":"Stan Nicu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/1bdc82d245a0688f2edd16fa93c542d3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1bdc82d245a0688f2edd16fa93c542d3?s=96&d=mm&r=g","caption":"Stan Nicu"},"sameAs":["https://playtech.ro/stiri/"],"url":"https://playtech.ro/stiri/author/nicu-stan"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900/amp" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”" href="https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/540900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=540900' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900",
		 "headline": "Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/07/romani-italia.png",
		 "author": {
		    "@type" : "Person",
		    "name" : "Stan Nicu"
		 },
		 "datePublished": "2022-07-18T15:06:33+03:00",
		 "dateCreated": "2022-07-18T15:06:33+03:00",
		 "dateModified": "2022-07-18T15:06:33+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
    <!-- ANALYTICS -->
	

	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900"/>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10926506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10926506-1');
</script>

    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>

    <style>
        @media (min-width: 992px) {
            .hidden-md {
                display: none !important
            }
        }

        .img-responsive {
            max-width: 100%;
            height: auto !important;
        }
    </style>

</head>
<body class="post-template-default single single-post postid-540900 single-format-standard not single-">
<script> var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad); </script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40"
                                 src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive"
                                 alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
			        <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads"
             style="width: 1170px; margin: 10px auto ; position: relative">
            <div class="branding-top">
				<div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'></div>
</div>            </div>
        </div>
	
	
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/cosmarul-trait-de-o-familie-de-romani-in-vacanta-din-italia-am-ramas-fara-nimic-540900" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/nicu-stan'>Stan Nicu</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/07/18"> 15:06, 18 iul. 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img width="840" height="500" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/07/romani-italia-840x500.png" alt="Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”">
		                    	                        							                                <figcaption class="page-article__caption">Ce a patit o familie de romani in Puzzoli, Italia</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'></div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>S-a aflat coșmarul trăit de o familie de români în vacanța din Italia. O familie de români a avut parte de o surpriză extrem de neplăcută la Pozzuoli, unde îşi petrecea vacanţa. Oamenii au rămas fără nimic, inclusiv fără lenjeria intimă. Cum s-a întâmplat totul, vedeți în rândurile de mai jos.</p>
<h2>Concediu ratat pentru o familie de români. Ce au pățit în Italia, în timp ce mâncau pizza</h2>
<p>O familie din România a trăit momente de coșmar în timpul unei vacanțe în Italia. Evenimentul nefericit ar fi avut loc în localitatea Pozzuoli, chiar în apropierea pieţei de peşte. Evenimentul nefericit le-a stricat complet concediul românilor.</p>
<p>Când s-a întâmplat totul, <a href="https://playtech.ro/stiri/cat-a-platit-un-cuplu-in-mamaia-pentru-doua-pizza-o-bere-si-un-suc-au-crezut-ca-nu-vad-bine-cand-a-venit-nota-532064">românii mâncau pizza</a> şi aşteptau un feribot, moment în care au rămas fără bagaje.</p>
<h2>Hoții le-au furat tot ce aveau în mașină</h2>
<p>Unul dintre românii care au trecut prin asta a povestit jurnaliştilor italieni că hoţii le-au spart maşina şi au furat tot ce au găsit în ea, inclusiv bagajele în care era lenjeria lor intimă, scrie Cronaca Flegrea.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'></div></div></div><blockquote><p>„Şi acum ce facem? Am rămas fără nimic. Ne-au luat toate hainele, bunurile personale. Ne-au luat până şi chiloţii! Ne-au stricat vacanţa, au transformat-o într-un coşmar”, s-a plâns una dintre românce.</p></blockquote>
<p>Din nefericire, în zona unde s-a petrecut infracţiunea nu se aflau camere video de supraveghere. Acum, poliţiştii italieni cercetează cazul.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/alerta-meteo-urmeaza-zile-de-foc-in-romania-valul-de-aer-tropical-aduce-temperaturi-sufocante-540835?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1605874709/99463a87dc30414b0302a37bc4f43555-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/alerta-meteo-urmeaza-zile-de-foc-in-romania-valul-de-aer-tropical-aduce-temperaturi-sufocante-540835?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Urmează zile de foc în România. Se anunță temperaturi sufocante</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/george-buhnici-un-nou-derapaj-care-a-revoltat-internetul-sotia-lui-a-replicat-imediat-doamne-fereste-540626?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1605874709/d872fb47767a5c5624b0d773db6178b8-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/george-buhnici-un-nou-derapaj-care-a-revoltat-internetul-sotia-lui-a-replicat-imediat-doamne-fereste-540626?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   George Buhnici, un nou derapaj HALUCINANT care a revoltat internetul. Soția lui a replicat imediat:&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><h2>Concediu ratat și de o familie de români în Grecia</h2>
<p>Această familie nu este singura care s-a ales cu concediul din străinătate ruinat. La fel  pățit și o altă familie de români care își petrecea concediul în Grecia, în stațiunea Halkidiki. De fapt, această familie de români a făcut o greșeală mare.</p>
<p>A plecat la plajă cu mulți bani asupralor. Au ajuns la plajă, au parcat mașina după care liniștiți au plecat să se bronzeze. Când s-a întors la mașină au descoperit că le lipsea 3000 de euro din mașină, iar mașina nu prezenta niciun fel de urme de efracție.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'></div>
</div></div><h2>Care a fost greșeala românilor</h2>
<blockquote><p>„Plaja Tigania. Azi 25 iunie, în parcarea din partea de sus, pe dealuri, am fost avertizat de către un grup de români că numai ce descoperiseră că fuseseră jefuiți. Metodă inedită, ușa la mașină neforțata, portofelul cu actele în mașină, luaseră doar banii (3000 de euro). Aviz pentru concetățeni”, a povestit Bogdan Tozaru pe grupul de Facebook „forumhalkidiki”.</p></blockquote>
<p>Cei care au aflat de pățania românului l-au compătimit, însă i-au transmis și că a fost foarte neglijent, pentru că a lăsat o sumă atât de mare de <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://playtech.ro/stiri/gafa-care-l-a-lasat-pe-un-roman-fara-3-000-de-euro-in-vacanta-din-grecia-aviz-pentru-concetateni-532630">bani în interiorul mașinii</a></span>.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_3 -->
<div id='div-gpt-ad-1571296992887-0'></div></div></div>                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/turistii-de-pe-litoralul-marii-negre-in-pericol-ce-se-afla-de-fapt-in-apa-descoperirea-facuta-de-specialisti-389569.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1562675963/f2dd00a1067573e0268b3e013e76f029-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/turistii-de-pe-litoralul-marii-negre-in-pericol-ce-se-afla-de-fapt-in-apa-descoperirea-facuta-de-specialisti-389569.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Pericolul din Marea Neagră care AMENINȚĂ turiștii. ATACĂ pe nesimțite. Descoperirea ULUITOARE făcută de specialiști</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/cauza-neasteptata-a-mortii-ivanei-trump-prima-sotie-a-lui-donald-trump-4212456">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1594140890/47f7aa316e55d8dfbf56766c16c8ad67-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/cauza-neasteptata-a-mortii-ivanei-trump-prima-sotie-a-lui-donald-trump-4212456">
                   Descoperire ȘOC la autopsia Ivanei Trump. Medicul legist a rămas înmărmurit. De ce a murit&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/liga-1/marturie-cutremuratoare-gsp-live-adrian-salageanu-630869.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1566990626/b4080925d1c24f89f9d6cbb02bb307ea-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/liga-1/marturie-cutremuratoare-gsp-live-adrian-salageanu-630869.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   „Aveam amețeli,stări de leșin”.Doctorul l-a văzut și în 10 secunde i-a spus ce boală are</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/poze-obscene-cu-alexandra-dinu-fosta-sotie-a-lui-adrian-mutu-si-ex-jurata-la-romanii-au-talent-166692?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1609752234/ccf1486c900fc731e3ea942f6c923501-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/poze-obscene-cu-alexandra-dinu-fosta-sotie-a-lui-adrian-mutu-si-ex-jurata-la-romanii-au-talent-166692?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Poze obscene cu Alexandra Dinu, fosta soție a lui Adrian Mutu și ex-jurată la „Românii&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/barbatul-celebru-cu-care-elena-udrea-ar-fi-avut-o-relatie-inainte-sa-se-marite-ea-a-fost-marea-lui-iubire-24020.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1646818380/dfbcc12eefd9da225a54492a63e4cf23-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/barbatul-celebru-cu-care-elena-udrea-ar-fi-avut-o-relatie-inainte-sa-se-marite-ea-a-fost-marea-lui-iubire-24020.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Elena Udrea, amor nebun cu un fost fotbalist de la Steaua. Ea a fost marea&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/moment-cumplit-la-inmormantarea-lui-radu-tanarul-care-a-murit-in-vacanta-in-grecia-decizia-cutremuratoare-a-parintilor-sai-4502636">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1620371780/c18a3bec93499b64336c98ccf49f3c55-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/moment-cumplit-la-inmormantarea-lui-radu-tanarul-care-a-murit-in-vacanta-in-grecia-decizia-cutremuratoare-a-parintilor-sai-4502636">
                   Moment cumplit la înmormântarea lui Radu, tânărul care a murit în vacanță în Grecia. Decizia&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cand-unde-cum/cand-nu-e-bine-sa-faci-cununia-civila-lucruri-de-care-e-bine-sa-tii-cont-78251.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1601914361/bd03dfb4bcadf76ecf89872bab7b5a09-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/cand-nu-e-bine-sa-faci-cununia-civila-lucruri-de-care-e-bine-sa-tii-cont-78251.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Când nu e bine să faci cununia civilă. Aduce ghinion</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/el-in-japonia-ea-topless-in-ibiza-wanda-nara-a-renuntat-la-inhibitii-si-a-pozat-fara-sutien-iar-paparazzi.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594042614/e5f734db173ed2c6dd980d5314cf9e3a-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/el-in-japonia-ea-topless-in-ibiza-wanda-nara-a-renuntat-la-inhibitii-si-a-pozat-fara-sutien-iar-paparazzi.html">
                   A lăsat inhibițiile deoparte și a renunțat la sutien în fața prietenilor: paparazzi au surprins&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/anunt-despre-sfarsitul-razboiului-omul-lui-putin-a-spus-cand-se-termina.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/1f7edcdbb51082a33d44264907eb1893-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/anunt-despre-sfarsitul-razboiului-omul-lui-putin-a-spus-cand-se-termina.html">
                   ESTE SFÂRŞITUL războiului! Omul lui Putin a spus când se termină</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/tara-din-europa-unde-sezlongul-costa-20-de-lei-ciorba-de-peste-12-lei-si-berea-6-lei-plajele-aici-sunt-de-vis-foto-284416.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1554200707/2f70c10b77d968a962a7e83d1d949125-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/tara-din-europa-unde-sezlongul-costa-20-de-lei-ciorba-de-peste-12-lei-si-berea-6-lei-plajele-aici-sunt-de-vis-foto-284416.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Țara din Europa unde şezlongul costă 20 de lei, ciorba de peşte 12 lei şi&hellip;</a>
            </div>
        </li>
	        </ul>
</div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/cum-a-ajuns-traian-basescu-presedinte-al-romaniei-de-fapt-detalii-importante-au-iesit-abia-acum-la-iveala-388959.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1562675963/86b3681163d4783f37d527b7438e3cb2-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cum-a-ajuns-traian-basescu-presedinte-al-romaniei-de-fapt-detalii-importante-au-iesit-abia-acum-la-iveala-388959.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBA ZILEI despre Băsescu! Cum a ajuns PREŞEDINTE, de fapt. Ce TRĂDARE</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');" href="https://stirileprotv.ro/stiri/international/cercetator-o-furtuna-solara-va-lovi-direct-pamantul-pe-19-iulie.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1643039219/1cd1b1f877f414241bd3b4d130cd4ae9-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');"
                   href="https://stirileprotv.ro/stiri/international/cercetator-o-furtuna-solara-va-lovi-direct-pamantul-pe-19-iulie.html">
                   BREAKING NEWS! Pământul va fi ”lovit direct” de o furtună solară. Când se întâmplă totul&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/pensii-2022-marcel-ciolacu-este-aproape-inexplicabil-cum-sa-ai-o-pensie-mai-mare-decat-ai-avut-in-activitate.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/dd2b089bfb07c2822b17355fc6be66ba-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/pensii-2022-marcel-ciolacu-este-aproape-inexplicabil-cum-sa-ai-o-pensie-mai-mare-decat-ai-avut-in-activitate.html">
                   Ciolacul, anunțul momentului despre pensii. Totul depinde, însă, de CCR</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/tata-elon-musk-copil-fata-vitrega-446214">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1594146872/7fec18690e1a1486b96930d72cd70332-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/tata-elon-musk-copil-fata-vitrega-446214">
                   Tatăl miliardarului Elon Musk și-a lăsat însărcinată fiica vitregă. 'Suntem pe Pământ pentru a ne&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/horoscop/doua-zodii-cu-noroc-la-castiguri-financiare-in-august-ei-au-sansa-la-loto-jocuri-de-noroc-sau-cresteri-salariale-284412.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1627305882/a04f47c5b6e1fae453d85f165d479476-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/horoscop/doua-zodii-cu-noroc-la-castiguri-financiare-in-august-ei-au-sansa-la-loto-jocuri-de-noroc-sau-cresteri-salariale-284412.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Două zodii cu noroc la câstiguri financiare în august. Ei au șansă la Loto, jocuri&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/noi-detalii-in-cazul-celor-doua-turiste-ucise-de-rechin-in-egipt-femeile-ar-fi-fost-atacate-de-acelasi-exemplar-4499030">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1572883424/16d9dfe0777c9cc766eeb38b486e13aa-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/noi-detalii-in-cazul-celor-doua-turiste-ucise-de-rechin-in-egipt-femeile-ar-fi-fost-atacate-de-acelasi-exemplar-4499030">
                   Gestul care le-a costat viața! Descoperire terifiantă în cazul celor două turiste ucise de rechin&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/germania-cutremura-toata-europa-anuntul-venit-de-la-berlin-este-absolut-fara-precedent.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/78010888135a7aae114264d1c620c06f-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/germania-cutremura-toata-europa-anuntul-venit-de-la-berlin-este-absolut-fara-precedent.html">
                   Germania cutremură toată Europa! Anunțul venit de la Berlin. Este absolut fără precedent</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/timp-liber/vacanta-in-grecia-teapa-traita-de-o-romanca-ne-vrem-banii-inapoi-78263.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1601914361/86c997f17a7b31ff5ea74af6bc2b2e26-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/timp-liber/vacanta-in-grecia-teapa-traita-de-o-romanca-ne-vrem-banii-inapoi-78263.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Vacanță în Grecia. Țeapa trăită de o româncă: Ne vrem banii înapoi!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/george-buhnici-declaratii-uimitoare-plaja-noroc-nevasta-arata-minora-sala-646194.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1571064067/9033a8476636d2d7a4b6a91dfdb2c859-t.png?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/george-buhnici-declaratii-uimitoare-plaja-noroc-nevasta-arata-minora-sala-646194.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   George Buhnici, declarații uimitoare pe plajă. ”Eu am noroc că am o nevastă care arată&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/amor-secret-intre-gica-popescu-si-o-cantareata-de-la-noi-fostul-capitan-al-barcelonei-s-ar-fi-iubit-cu-una-dintre-fetele-de-la-scoala-vedetelor-166686?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1609752234/fb75a3548e5fe0759b7352a48540497b-t.png?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/amor-secret-intre-gica-popescu-si-o-cantareata-de-la-noi-fostul-capitan-al-barcelonei-s-ar-fi-iubit-cu-una-dintre-fetele-de-la-scoala-vedetelor-166686?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Amor secret între Gică Popescu și o cântăreață de la noi!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/s-a-schimbat-legea-sapte-ani-de-inchisoare-pentru-soferii-care-incalca-o-regula-esentiala-4497058">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1572883424/0880bc510c730db40c3406ee538fa968-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/s-a-schimbat-legea-sapte-ani-de-inchisoare-pentru-soferii-care-incalca-o-regula-esentiala-4497058">
                   S-a schimbat legea. Șapte ani de închisoare pentru șoferii care încalcă o regulă esenţială</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/de-ce-printesa-diana-a-fost-inmormantata-in-sicriu-de-plumb-de-250-kg-motivul-nebanuit-21630.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1646818380/2376505d2846bac90dfff79d682f615f-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/de-ce-printesa-diana-a-fost-inmormantata-in-sicriu-de-plumb-de-250-kg-motivul-nebanuit-21630.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce Prințesa Diana a fost înmormântată în sicriu de plumb de 250 kg. Șocant!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/orasul-din-romania-cel-mai-trist-aici-locuiesc-cei-mai-nefericiti-oameni-te-asteptai-sa-fie-chiar-el-284410.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1554200707/238f46cf5d88abf972e00fd46f92e6fa-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/orasul-din-romania-cel-mai-trist-aici-locuiesc-cei-mai-nefericiti-oameni-te-asteptai-sa-fie-chiar-el-284410.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Orașul din România, "cel mai trist". Aici locuiesc cei mai nefericiți oameni. Te așteptai să&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/tenis/serena-williams-rupe-tacerea-adevarul-despre-relatia-cu-meghan-markle-1805117">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1543484623/dd2f0c58d6f3b47475c80a3ad7cccd30-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/tenis/serena-williams-rupe-tacerea-adevarul-despre-relatia-cu-meghan-markle-1805117">
                   Serena Williams rupe tăcerea: adevărul despre relația cu Meghan Markle</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/62c9bf2620a6092b57451e66">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1589539788/31942c292869320fc748c267236c3705-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/62c9bf2620a6092b57451e66">
                   A găsit o casă părăsită în pădure şi s-a hotărât să intre! A avut un&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');" href="https://www.romaniatv.net/anunt-trist-despre-cristina-ciobanasu-s-a-intamplat-dupa-despartirea-de-vlad-gherman-nu-e-fericita-deloc-de-ceva-timp_6487908.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1648624247/9bca506508b6f4efb533305144039dff-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');"
                   href="https://www.romaniatv.net/anunt-trist-despre-cristina-ciobanasu-s-a-intamplat-dupa-despartirea-de-vlad-gherman-nu-e-fericita-deloc-de-ceva-timp_6487908.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Anunţ trist despre Cristina Ciobănaşu. S-a întâmplat după despărţirea de Vlad Gherman</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/ce-mostenire-vrea-dan-negru-lase-copiilor-2863107">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1561642116/b11c3e859d5b74930f6fd2ee0846cf08-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/ce-mostenire-vrea-dan-negru-lase-copiilor-2863107">
                   Dan Negru, moștenire URIAȘĂ pentru copiii lui! Ce vor primi aceștia</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/jennifer-lopez-s-a-casatorit-cu-ben-affleck-446249/attachment/the-tender-bar-film-premiere-arrivals-tcl-chinese-theater-los-angeles-california-usa-12-dec-2021-4">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1561641404/129f603767342edd8f3b626e9b16d25b-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/jennifer-lopez-s-a-casatorit-cu-ben-affleck-446249/attachment/the-tender-bar-film-premiere-arrivals-tcl-chinese-theater-los-angeles-california-usa-12-dec-2021-4">
                   Jennifer Lopez s-a măritat în secret cu Ben Affleck. Ce rochie a purtat vedeta</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-se-intampla-daca-o-femeie-urca-pe-muntele-athos-17584.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1594741013/909663d494c4bf5fb433ff6a54e68c0b-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/ce-se-intampla-daca-o-femeie-urca-pe-muntele-athos-17584.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce a pățit o femeie care a încercat să urce pe muntele ATHOS, loc INTERZIS&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2022/10-insule-secrete-din-europa-de-care-sigur-nu-ai-auzit/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1628869868/2579eadaa6ec07eb323b552cd8e1382c-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2022/10-insule-secrete-din-europa-de-care-sigur-nu-ai-auzit/">
                   10 insule secrete din Europa de care sigur nu ai auzit</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Orange Sport');" href="https://orangesport.ro/accidentul-vestimentar-care-i-a-facut-pe-patinatorii-din-franta-sa-piarda-medalia-de-aur-olimpica-costumul-meu-s-a-deschis-20598963?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1562581263/27354ea0750854d7d13558d543b27d31-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Orange Sport</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Orange Sport');"
                   href="https://orangesport.ro/accidentul-vestimentar-care-i-a-facut-pe-patinatorii-din-franta-sa-piarda-medalia-de-aur-olimpica-costumul-meu-s-a-deschis-20598963?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   ŞOC! Patinatoarea a rămas goală pe gheaţă în direct: "Costumul meu s-a deschis". Accidentul vestimentar&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/val-de-reactii-pe-internet-dupa-declaratiile-socante-facute-de-george-buhnici-ce-a-spus-despre-sotia-lui-364456/attachment/364458">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1617174492/e9a84bb633856e1fc812ed5653b561bf-t.jpg?v=07.18-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/val-de-reactii-pe-internet-dupa-declaratiile-socante-facute-de-george-buhnici-ce-a-spus-despre-sotia-lui-364456/attachment/364458">
                   Reacția soției lui Buhnici după ce a zis că arată ca o minoră!</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/pericolul-urias-la-care-te-expui-daca-faci-plaja-pe-sezlong-bolile-grave-pe-care-le-poti-contracta-540926">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/07/Pericolul-urias-la-care-te-expui-daca-faci-plaja-pe-sezlong.-Bolile-grave-pe-care-le-poti-contracta-150x150.jpg" alt="Pericolul uriaș la care te expui dacă faci plajă pe șezlong. Bolile grave pe care le poți contracta" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/pericolul-urias-la-care-te-expui-daca-faci-plaja-pe-sezlong-bolile-grave-pe-care-le-poti-contracta-540926">Pericolul uriaș la care te expui dacă faci plajă pe șezlong. Bolile grave pe care le poți contracta</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-au-gasit-politistii-de-pe-aeroportul-otopeni-in-bagajul-unor-libanezi-uluitor-ce-comoara-au-descoperit-540936">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/07/Ce-au-gasit-politistii-de-pe-Aeroportul-Otopeni-in-bagajul-unor-libanezi.-Uluitor-ce-comoara-au-descoperit-150x150.jpg" alt="Ce au găsit polițiștii de pe Aeroportul Otopeni în bagajul unor libanezi. Uluitor ce comoară au descoperit" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-au-gasit-politistii-de-pe-aeroportul-otopeni-in-bagajul-unor-libanezi-uluitor-ce-comoara-au-descoperit-540936">Ce au găsit polițiștii de pe Aeroportul Otopeni în bagajul unor libanezi. Uluitor ce comoară au descoperit</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/concurentii-splash-vedete-la-apa-2022-ce-nume-grele-vor-sari-in-apa-540915">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/07/Concurentii-Splash-Vedete-la-apa-2022.-Ce-nume-grele-vor-sari-in-apa-150x150.jpg" alt="Concurenții Splash! Vedete la apă 2022. Ce nume grele vor sări în apă" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/concurentii-splash-vedete-la-apa-2022-ce-nume-grele-vor-sari-in-apa-540915">Concurenții Splash! Vedete la apă 2022. Ce nume grele vor sări în apă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/pericol-in-thassos-avertismentul-autoritatilor-elene-pentru-turisti-virusul-este-aici-si-pandeste-540911">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/07/Pericol-in-Thassos.-Avertismentul-autoritatilor-elene-pentru-turisti-„Virusul-este-aici-si-pandeste-150x150.jpg" alt="Pericol în Thassos. Avertismentul autorităților elene pentru turiști: „Virusul este aici și pândește“" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/pericol-in-thassos-avertismentul-autoritatilor-elene-pentru-turisti-virusul-este-aici-si-pandeste-540911">Pericol în Thassos. Avertismentul autorităților elene pentru turiști: „Virusul este aici și pândește“</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/romancele-au-luat-cu-asalt-pagina-de-facebook-a-lui-george-buhnici-uluitor-ce-mesaje-ii-transmit-540879">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/07/Romancele-au-luat-cu-asalt-pagina-de-Facebook-a-lui-George-Buhnici.-Uluitor-ce-mesaje-ii-transmit-150x150.jpg" alt="Româncele au luat cu asalt pagina de Facebook a lui George Buhnici. Uluitor ce mesaje îi transmit" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/romancele-au-luat-cu-asalt-pagina-de-facebook-a-lui-george-buhnici-uluitor-ce-mesaje-ii-transmit-540879">Româncele au luat cu asalt pagina de Facebook a lui George Buhnici. Uluitor ce mesaje îi transmit</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'></div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/statele-unite/o-femeie-s-a-trezit-coma-doi-ani-facut-declaratii-teribile-indicat-agresor-1_62d505d75163ec4271bb1a30/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/statele-unite/o-femeie-s-a-trezit-coma-doi-ani-facut-declaratii-teribile-indicat-agresor-1_62d505d75163ec4271bb1a30/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1576076015/0b9888f01cba9f8cf842523c89a4e44e-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="O femeie care s-a trezit din comă după doi ani a făcut declaraţii teribile. Pe cine a indicat drept agresor" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/statele-unite/o-femeie-s-a-trezit-coma-doi-ani-facut-declaratii-teribile-indicat-agresor-1_62d505d75163ec4271bb1a30/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/statele-unite/o-femeie-s-a-trezit-coma-doi-ani-facut-declaratii-teribile-indicat-agresor-1_62d505d75163ec4271bb1a30/index.html&amp;utm_campaign=CrossPromo">O femeie care s-a trezit din comă după doi ani a făcut declaraţii teribile. Pe...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/putin-ordin-capturare-harkov-razboi-ucraina-4213121">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1594146605/2a6fa65c88cd62ec66571ff11e5fa131-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Putin a ordonat capturarea primei capitale a Ucrainei sovietice" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/putin-ordin-capturare-harkov-razboi-ucraina-4213121">Putin a ordonat capturarea primei capitale a Ucrainei sovietice</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'></div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/stiri-interne/tara-din-europa-unde-sezlongul-costa-20-de-lei-ciorba-de-peste-12-lei-si-berea-6-lei-plajele-aici-sunt-de-vis-foto-284416.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1554200707/2f70c10b77d968a962a7e83d1d949125-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Țara din Europa unde şezlongul costă 20 de lei, ciorba de peşte 12 lei şi berea 6 lei! Plajele aici sunt de vis / FOTO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/stiri-interne/tara-din-europa-unde-sezlongul-costa-20-de-lei-ciorba-de-peste-12-lei-si-berea-6-lei-plajele-aici-sunt-de-vis-foto-284416.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Țara din Europa unde şezlongul costă 20 de lei, ciorba de peşte 12 lei şi...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/avem-termen-13-august-mirela-vaida-a-luat-decizia-impreuna-cu-sotul-ei-a-vrut-sa-stie-toata-lumea-nu-se-mai-poate-20237921?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1569829083/328482c4d748061bab75478cf6e459d2-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="„Avem termen: 13 august” Mirela Vaida și soțul au dat vestea acum" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/avem-termen-13-august-mirela-vaida-a-luat-decizia-impreuna-cu-sotul-ei-a-vrut-sa-stie-toata-lumea-nu-se-mai-poate-20237921?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">„Avem termen: 13 august” Mirela Vaida și soțul au dat vestea acum</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/walter-zenga-si-raluca-s-au-impacat-2914809">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/07/1594147021/f59dcf554a1754ec2e77f2a74320fab6-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se iubesc!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/walter-zenga-si-raluca-s-au-impacat-2914809">VESTEA ANULUI în showbiz-ul românesc! S-au împăcat după divorț și se iubesc!</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/pericol-in-thassos-avertismentul-autoritatilor-elene-pentru-turisti-virusul-este-aici-si-pandeste-540911" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
    <div class="footer__content">
        Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-menu">
            <ul>
				<li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-520157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520157"><a href="https://playtech.ro/stiri/bacalaureat">Bacalaureat 2022</a></li>
<li id="menu-item-494401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494401"><a href="https://playtech.ro/stiri/evaluare-nationala-2022">Evaluare Națională 2022</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="searchbox">
    <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a>
    </div>
    <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
    <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
</div>

</div>
    <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>




	<div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'></div>
</div>	<div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'></div>
</div>

<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "540900";
        var sms_title = "Coșmarul trăit de o familie de români în vacanța din Italia: ”Am rămas fără nimic”";
        var sms_category = 0;
        var sms_type = 'article';
        var sms_date = "1658156793";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js?v=1.4.5';
            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
</body>