<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>

    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap"
          rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssite = "playtech_stiri";
        var ssection = "post";
        var scategory = "Sport";
        var sarticle = "589582";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/playtech.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj - Playtech Știri</title>
	<meta name="description" content="Eugenie Bouchard a jucat doar 55 de minute la Transylvania Open. Cea mai frumoasă jucătoare de tenis s-a retras din cauza unui accidentări" />
	<link rel="canonical" href="https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj" />
	<meta property="og:description" content="Eugenie Bouchard a jucat doar 55 de minute la Transylvania Open. Cea mai frumoasă jucătoare de tenis s-a retras din cauza unui accidentări" />
	<meta property="og:url" content="https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582" />
	<meta property="og:site_name" content="Playtech Știri" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:published_time" content="2022-10-12T09:56:35+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sorin Barbu" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Sorin Barbu" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582","url":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582","name":"„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj - Playtech Știri","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582#primaryimage"},"image":{"@id":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582#primaryimage"},"thumbnailUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume.jpg","datePublished":"2022-10-12T09:56:35+00:00","dateModified":"2022-10-12T09:56:35+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/c1275fbc191a20c7510f845a1187c7b1"},"description":"Eugenie Bouchard a jucat doar 55 de minute la Transylvania Open. Cea mai frumoasă jucătoare de tenis s-a retras din cauza unui accidentări","breadcrumb":{"@id":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582#primaryimage","url":"https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume.jpg","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume.jpg","width":1200,"height":800,"caption":"Eugenie Bouchard s-a retras încă din primul tur de la Transylvania Open"},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj"}]},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"Playtech Știri","description":"Știri de care ar trebui să știi din România și din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/c1275fbc191a20c7510f845a1187c7b1","name":"Sorin Barbu","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://playtech.ro/stiri/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d9af1caf7a6121b7d8243097871ee751?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d9af1caf7a6121b7d8243097871ee751?s=96&d=mm&r=g","caption":"Sorin Barbu"},"sameAs":["http://playtech.ro/stiri"],"url":"https://playtech.ro/stiri/author/sorin-barbu"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582/amp" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech Știri &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="Playtech Știri &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech Știri &raquo; „Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj" href="https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/589582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=589582' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"Playtech Știri"
		 },

		 "url": "https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582",
		 "headline": "„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Sorin Barbu"
		 },
		 "datePublished": "2022-10-12T12:56:35+03:00",
		 "dateCreated": "2022-10-12T12:56:35+03:00",
		 "dateModified": "2022-10-12T12:56:35+03:00"
		 }
		</script>
		<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
    <!-- ANALYTICS -->
	

	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582"/>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10926506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10926506-1');
</script>

    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>

    <style>
        @media (min-width: 992px) {
            .hidden-md {
                display: none !important
            }
        }

        .img-responsive {
            max-width: 100%;
            height: auto !important;
        }
    </style>
	
	 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
			window.OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "62b731bb-80df-4adc-99c3-8e632a2c9fd3",
				});
			});
		</script>

</head>
<body class="post-template-default single single-post postid-589582 single-format-standard not single-">
<script> var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad); </script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40"
                                 src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive"
                                 alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
			        <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads"
             style="width: 1170px; margin: 10px auto ; position: relative">
            <div class="branding-top">
				<div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'></div>
</div>            </div>
        </div>
	
	
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/sorin-barbu'>Sorin Barbu</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/10/12"> 12:56, 12 oct. 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582">
	                                <picture>
<source type='image/webp' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg'>
<source type='image/jpeg' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg'>
<source type='image/webp' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg'>
<source type='image/jpeg' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg'>
<source type='image/webp' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg'>
<source type='image/jpeg' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg'>
<img width="840" height="500" src="https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-din-lume-1024x683.jpg" class="img-responsive"  alt="„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj" >
</picture>                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/cea-mai-frumoasa-jucatoare-de-tenis-din-lume-a-spus-adio-transylvania-open-ce-s-a-intamplat-cu-eugenie-bouchard-in-primul-meci-al-turneului-de-la-cluj-589582"> <span>6 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Eugenie Bouchard s-a retras încă din primul tur de la Transylvania Open</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'></div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Eugenie Bouchard a fost unul dintre punctele de atracție de la Transylvania Open. Jucătoarea din Canada, fost număr cinci WTA, a primit din partea organizatorilor un wild-card, dar nu a rezistat decât un set în duelul cu Anhelina Kalinina. Sportiva a anunțat de ce a fost nevoită să abandoneze, după doar 55 de minute.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'></div></div></div><h2>Eugenie Bouchard a abandonat în primul tur la Transylvania Open</h2>
<p><a href="https://playtech.ro/stiri/surpriza-uriasa-la-transylvania-open-eugenie-bouchard-a-primit-un-wild-card-si-organizatorii-o-asteapta-la-cluj-pe-una-dintre-cele-mai-frumoase-jucatoare-de-tenis-din-lume-galerie-foto-580852" target="_blank" rel="noopener">Cea mai frumoasă jucătoare de tenis din lume</a> nu a jucat decât un set la Transylvania Open. Eugenie Bouchard a fost nevoită să se retragă în debutul actului secund, când Anhelina Kalinina conducea cu 6-3, 1-0, din cauza unor probleme medicale. A cerut intervenția echipei de la turneu, dar nu a mai putut să continue. Aventura ei în România s-a terminat după 55 de minute. Înaintea startului turneului s-a distrat de minute. A fost la plimbare pe străzi și a făcut poze, dar a participat și la un concurs cu „întrebări capcană”.</p>
<blockquote><p>„Sunt foarte dezamăgită că s-a încheiat așa turneul meu în România, pentru că mi-a plăcut foarte mult să fiu aici, la Cluj. M-am accidentat la șold acum câteva zile, la antrenament. Am făcut totul pentru a fi pregătită pentru meci.</p>
<p>Am făcut un RMN ieri și nu părea a fi nimic grav, așa că am crezut că pot juca, însă durerile s-au intensificat pe măsură ce am avansat în meci. Pentru a evita o accidentare gravă, am decis că e cel mai bine să mă retrag, ceea ce urăsc să fac. Speram să reușesc mai multe aici, dar îmi doresc să mă întorc”, a declarat sportiva din Canada.</p></blockquote>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cine-este-george-stanciu-presupusul-iubit-al-elenei-basescu-ce-i-a-facut-actualei-sotii-s-a-aflat-tot-despre-scandal-589974?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1605874709/9369ed900fc5d5de839b5065f497ad77-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cine-este-george-stanciu-presupusul-iubit-al-elenei-basescu-ce-i-a-facut-actualei-sotii-s-a-aflat-tot-despre-scandal-589974?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce i-a făcut soţiei milionarul care se IUBEŞTE cu Elena Băsescu! Scandalul URIAŞ în care&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/poze/ce-facea-carmen-iohannis-in-tinerete-acum-nu-mai-apare-niciodata-asa-in-public-imaginile-o-dovedesc-589446?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1605874709/b7eafe46bab31b7e275a93087e906539-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/poze/ce-facea-carmen-iohannis-in-tinerete-acum-nu-mai-apare-niciodata-asa-in-public-imaginile-o-dovedesc-589446?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Detaliul NEŞTIUT din TINEREŢEA lui Carmen Iohannis! Aşa NU o vei mai vedea! Ce făcea&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><p><img class="alignnone wp-image-589594 size-large" src="https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-2-1024x683.jpg" alt="" width="1024" height="683" srcset="https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-2-1024x683.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-2-768x512.jpg 768w, https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-2-1536x1024.jpg 1536w, https://playtech.ro/stiri/wp-content/uploads/2022/10/Eugenie-Bouchard-cea-mai-frumoasa-jucatoare-2.jpg 1620w" sizes="(max-width: 1024px) 100vw, 1024px"></p>
<h2>Eugenie Bouchard a revenit în circuitul WTA în luna august</h2>
<p><a href="https://playtech.ro/stiri/eugenie-bouchard-amintire-amara-cu-simona-halep-nu-s-a-oprit-si-a-servit-era-chiar-la-minge-de-meci-589303" target="_blank" rel="noopener">Eugenie Bouchard se află pe locul 443</a> în clasamentul WTA și încearcă să revină în elita tenisului după o lungă perioadă de absență. S-a accidentat în luna martie a anului 2021 și a revenit în august 2022. Fosta finalistă de la Wimbledon din anul 2014 a jucat la Vancouver, US Open, în calificări, Chennai, Seul, Ostrava și Cluj. Cel mai bun rezultat a fost obținut în India, un sfert de finală pierdut la Nadia Podoroska.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'></div>
</div></div>                        </article>


	                    
	                    <div  data-template="Feed Intext Articles" class="widget">
	        <ul class="related-links">
	                    <li>
                <a target="_blank" href="https://www.impact.ro/vesti-noi-despre-pensiile-romanilor-marcel-ciolacu-vorbeste-despre-o-noua-schema-de-calcul-acolo-se-aplica-marirea-433791.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Anunț BOMBĂ despre majorarea PENSIILOR. Marcel Ciolacu a dat vestea cea mare</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.playsport.ro/despartirea-care-a-devastat-o-pe-corina-caragea-de-la-protv-mai-bine-singura-decat-intr-o-companie-proasta-194742?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">Despărțirea care a devastat-o pe Corina Caragea, de la ProTV: „Mai bine singură decât într-o...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.ego.ro/profetia-lui-nostradamus-despre-domnia-regelui-charles-cat-timp-ar-putea-ramane-la-conducerea-marii-britanii-33484.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">Profeția SUMBRĂ a lui Nostradamus. Ce a spus despre domnia regelui Charles. IREAL!</a>
            </li>
                    </ul>
	</div>                        <div style="margin: 10px 0; border-top: 2px solid  #333; border-bottom: 1px solid #666;">
                            <a onclick="gtag( 'event', 'website', { 'event_category': 'Google News', 'event_label': 'Single Article', 'non_interaction': true } );" style="display:block; padding: 10px; text-align: center; font-family: Georgia, serif; font-size: 18px; line-height: 120%; color: #222" href="https://news.google.com/search?q=PLAYTECH&hl=ro&gl=RO&ceid=RO%3Aro" target="_blank">
                                Urmăriți Playtech.ro și pe
                                <svg style="margin-left: 5px; vertical-align: middle;" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="143" height="23"><path d="M9 10.707h5.347a6.222 6.222 0 0 1-.538 1.468 3.84 3.84 0 0 1-.817 1.09 5.334 5.334 0 0 1-1.604 1.017c-.63.26-1.392.39-2.296.39a6.066 6.066 0 0 1-2.234-.409 5.769 5.769 0 0 1-1.838-1.152 5.368 5.368 0 0 1-1.263-1.816c-.31-.706-.464-1.499-.464-2.373 0-.867.154-1.66.464-2.373a5.463 5.463 0 0 1 3.082-2.968 5.98 5.98 0 0 1 2.21-.409c.947 0 1.764.155 2.445.465a6 6 0 0 1 1.857 1.339L15.56 2.8A8.37 8.37 0 0 0 12.768.743C11.679.249 10.448 0 9.074 0a9.152 9.152 0 0 0-3.497.67 8.698 8.698 0 0 0-2.854 1.864A8.765 8.765 0 0 0 .798 5.36C.322 6.45.087 7.634.087 8.922c0 1.29.235 2.479.711 3.57a8.682 8.682 0 0 0 4.778 4.684 9.15 9.15 0 0 0 3.498.669c1.361 0 2.568-.23 3.633-.675a7.908 7.908 0 0 0 2.736-1.921 7.244 7.244 0 0 0 1.566-2.64 9.762 9.762 0 0 0 .5-3.154 7.238 7.238 0 0 0-.166-1.524H8.999v2.776Z" fill="#4285f4"/><path d="M22.579 6.01a5.937 5.937 0 0 0-1.95 1.27 5.849 5.849 0 0 0-1.28 1.946c-.31.756-.459 1.58-.459 2.472 0 .899.149 1.723.458 2.479.31.756.737 1.4 1.281 1.94a5.745 5.745 0 0 0 1.95 1.27 6.612 6.612 0 0 0 2.488.458 6.58 6.58 0 0 0 2.482-.459 5.746 5.746 0 0 0 1.95-1.27 5.76 5.76 0 0 0 1.28-1.94c.31-.755.465-1.58.465-2.478 0-.892-.155-1.716-.464-2.472a5.85 5.85 0 0 0-1.281-1.946 5.937 5.937 0 0 0-1.95-1.27 6.58 6.58 0 0 0-2.482-.458c-.904 0-1.733.155-2.488.458Zm1.318 8.83a2.859 2.859 0 0 1-.971-.663 2.99 2.99 0 0 1-.675-1.06c-.167-.415-.248-.886-.248-1.419 0-.526.08-.997.248-1.419.16-.415.39-.768.675-1.06.284-.284.606-.507.971-.662.366-.149.755-.23 1.17-.23.396 0 .78.081 1.151.23.372.155.7.378.984.663.285.291.514.644.681 1.06.161.42.248.892.248 1.418 0 .533-.087 1.004-.248 1.42a3.092 3.092 0 0 1-.68 1.059 2.848 2.848 0 0 1-.985.663 2.96 2.96 0 0 1-1.15.229c-.416 0-.806-.074-1.17-.23Z" fill="#ea4335"/><path d="M36.443 6.01a5.937 5.937 0 0 0-1.95 1.27 5.852 5.852 0 0 0-1.28 1.946c-.31.756-.459 1.58-.459 2.472 0 .899.149 1.723.458 2.479.31.756.737 1.4 1.281 1.94a5.746 5.746 0 0 0 1.95 1.27 6.612 6.612 0 0 0 2.488.458 6.58 6.58 0 0 0 2.482-.459 5.746 5.746 0 0 0 1.95-1.27 5.762 5.762 0 0 0 1.281-1.94c.31-.755.464-1.58.464-2.478 0-.892-.154-1.716-.464-2.472a5.852 5.852 0 0 0-1.281-1.946 5.937 5.937 0 0 0-1.95-1.27 6.58 6.58 0 0 0-2.482-.458c-.903 0-1.733.155-2.488.458Zm1.319 8.83a2.86 2.86 0 0 1-.972-.663 2.991 2.991 0 0 1-.675-1.06c-.167-.415-.247-.886-.247-1.419 0-.526.08-.997.247-1.419.161-.415.39-.768.675-1.06.285-.284.606-.507.972-.662.365-.149.755-.23 1.17-.23.395 0 .78.081 1.15.23.372.155.7.378.985.663.284.291.513.644.68 1.06.161.42.248.892.248 1.418 0 .533-.087 1.004-.247 1.42a3.092 3.092 0 0 1-.681 1.059 2.849 2.849 0 0 1-.984.663 2.96 2.96 0 0 1-1.152.229c-.414 0-.804-.074-1.17-.23Z" fill="#fbbc05"/><path d="M55.16 22.566a5.71 5.71 0 0 0 1.937-1.251 5.742 5.742 0 0 0 1.257-1.983c.297-.787.452-1.66.452-2.64V5.948h-2.971v1.264h-.186a3.93 3.93 0 0 0-1.442-1.208c-.594-.297-1.294-.452-2.098-.452-.7 0-1.38.142-2.037.421a5.318 5.318 0 0 0-1.745 1.196 6.137 6.137 0 0 0-1.238 1.89c-.316.737-.47 1.555-.47 2.453 0 .905.154 1.717.47 2.448a6.12 6.12 0 0 0 1.238 1.871c.507.52 1.09.923 1.745 1.202a5.16 5.16 0 0 0 2.037.415c.804 0 1.504-.142 2.098-.44a3.857 3.857 0 0 0 1.442-1.202h.186v.812c0 1.115-.285 1.995-.855 2.646-.569.638-1.349.96-2.327.96a3.01 3.01 0 0 1-1.69-.508 2.834 2.834 0 0 1-1.089-1.437l-2.97 1.19c.135.408.364.817.686 1.238a5.79 5.79 0 0 0 1.189 1.134c.47.341 1.027.62 1.67.837.645.21 1.375.322 2.204.322.916 0 1.752-.149 2.507-.434Zm-3.51-8.098a2.811 2.811 0 0 1-.971-.614 2.955 2.955 0 0 1-.687-.99c-.173-.391-.26-.844-.26-1.352 0-.508.087-.954.26-1.35.173-.39.402-.725.687-1.004.285-.273.606-.483.972-.62.365-.136.736-.21 1.12-.21.377 0 .755.074 1.126.21.372.137.706.341.99.607.285.273.514.608.688 1.004.173.403.26.855.26 1.363s-.087.96-.26 1.351a2.954 2.954 0 0 1-.687.992 2.83 2.83 0 0 1-.99.613 3.17 3.17 0 0 1-2.247 0Z" fill="#4285f4"/><path d="M64.654 17.448V.397h-3.113v17.051h3.114Z" fill="#34a853"/><path d="M75.882 11.829a3.459 3.459 0 0 1-.443 1.588c-.278.496-.735.896-1.37 1.202-.334.161-.68.272-1.04.328-.358.055-.724.043-1.092-.043a3.032 3.032 0 0 1-1.054-.464c-.335-.228-.639-.546-.913-.956l7.894-3.805a1.16 1.16 0 0 1-.093-.24 1.322 1.322 0 0 1-.092-.24l-.126-.252a7.284 7.284 0 0 0-1.41-1.966 5.563 5.563 0 0 0-1.855-1.223 5.25 5.25 0 0 0-2.214-.336c-.791.048-1.613.27-2.449.674-.802.386-1.456.889-1.97 1.505a6.041 6.041 0 0 0-1.121 2.033 5.842 5.842 0 0 0-.256 2.31 6.43 6.43 0 0 0 .667 2.332c.405.811.91 1.491 1.524 2.029a5.965 5.965 0 0 0 4.384 1.497 6.515 6.515 0 0 0 2.424-.654c1.18-.57 2.05-1.321 2.602-2.248.554-.926.856-1.94.916-3.038l-2.913-.033Zm-6.835-.567c-.095-.648.001-1.243.302-1.777.3-.533.748-.95 1.35-1.24.423-.204.821-.32 1.186-.35.365-.03.697-.003.996.083.298.085.552.206.766.359.213.162.369.322.47.482l-5.07 2.443Z" fill="#ea4335"/><path d="m89.462 7.23-.1-3.283h.1l8.652 13.898h2.278V.812h-2.185v9.97l.093 3.277h-.093L89.938.812h-2.667v17.033h2.19V7.23ZM111.904 17.392c.929-.55 1.653-1.32 2.18-2.304l-1.95-.955c-.793 1.4-1.888 2.095-3.28 2.095-1.016 0-1.889-.347-2.62-1.048-.73-.694-1.107-1.617-1.138-2.763h9.154l.025-.235c0-2.014-.514-3.582-1.535-4.697-1.027-1.115-2.401-1.68-4.122-1.68-1.684 0-3.058.596-4.135 1.773-1.077 1.183-1.615 2.664-1.615 4.436 0 1.797.55 3.278 1.659 4.45 1.108 1.176 2.519 1.759 4.233 1.759 1.17 0 2.216-.279 3.144-.83ZM106.44 8.57c.594-.508 1.3-.762 2.13-.762.996 0 1.794.266 2.388.8a2.9 2.9 0 0 1 .985 2.007h-6.679c.186-.855.582-1.537 1.176-2.045ZM130.466 6.184l-2.568 8.804h-.025l-2.872-8.804h-2.259l-2.878 8.804h-.019l-2.593-8.804h-2.284l3.757 11.66h2.21l2.878-8.946 2.897 8.947h2.234L132.7 6.184h-2.234ZM139.472 11.11l-1.758-.453c-1.25-.285-1.875-.756-1.875-1.425 0-.409.223-.762.674-1.047a2.821 2.821 0 0 1 1.535-.428c.62 0 1.177.143 1.678.416.495.278.854.663 1.077 1.152l1.95-.805c-.335-.824-.917-1.481-1.746-1.977-.836-.49-1.764-.737-2.791-.737-1.35 0-2.458.322-3.318.966-.866.645-1.293 1.494-1.293 2.553 0 1.623 1.132 2.714 3.398 3.284l1.999.502c1.138.347 1.708.898 1.708 1.642 0 .415-.235.774-.7 1.072-.47.303-1.052.452-1.745.452a3.02 3.02 0 0 1-1.801-.582c-.545-.39-.96-.936-1.244-1.636l-1.95.837a4.976 4.976 0 0 0 1.9 2.416c.886.601 1.92.91 3.095.91 1.343 0 2.457-.352 3.349-1.04.885-.694 1.33-1.555 1.33-2.571 0-1.76-1.157-2.925-3.472-3.501Z" fill="#888"/></svg>
                            </a>
                        </div>
                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/simona-halep-a-recunoscut-prin-ce-a-trecut-inainte-de-divortul-de-toni-iuruc-astfel-de-lucruri-ma-apasau-433573.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1562675963/ec7e0cff8c30ee4d616da3a54a7e641e-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/simona-halep-a-recunoscut-prin-ce-a-trecut-inainte-de-divortul-de-toni-iuruc-astfel-de-lucruri-ma-apasau-433573.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Simona Halep aruncă BOMBA! A recunoscut ce a pățit înainte de divorțul de Toni Iuruc</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/sofia-vicoveanca-la-81-de-ani-inca-sofez-scriu-poezie-sa-nu-mi-bata-uratul-la-usa-dezleg-integrame-ce-poarta-in-celebra-traista-4310618">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1594140890/fa28694f09f27250febd779a05fee4fc-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/sofia-vicoveanca-la-81-de-ani-inca-sofez-scriu-poezie-sa-nu-mi-bata-uratul-la-usa-dezleg-integrame-ce-poarta-in-celebra-traista-4310618">
                   Reacția indienilor când Sofia Vicoveanca a început să cânte la o nuntă în Scoția</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-ro/gsp-special/marturie-soc-culisele-sali-fitness-romania-adrian-sveduneac-672096.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/08/1566990626/cdd1b7569d4183c1bae10823fa8fe7ce-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-ro/gsp-special/marturie-soc-culisele-sali-fitness-romania-adrian-sveduneac-672096.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Mărturisirea-șoc a unui bărbat de 45 de ani,operat de cancer la rinichi.Doctorul i-a spus direct:"Totul&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/o-sa-innebuneasca-gica-popescu-dupa-ce-o-sa-isi-vada-fiica-asa-imagini-interzise-minorilor-cu-maria-fata-cea-mare-a-baciului-foto-193968?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1609752234/7c0edb8dc2d6d719b9f57ad9006bf716-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/o-sa-innebuneasca-gica-popescu-dupa-ce-o-sa-isi-vada-fiica-asa-imagini-interzise-minorilor-cu-maria-fata-cea-mare-a-baciului-foto-193968?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   O să înnebunească Gică Popescu după ce o să își vadă fiica așa! Imagini interzise&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/de-ce-nu-vrea-monica-tatoiu-sa-i-faca-parastas-mamei-sale-promisiunea-pe-care-i-a-facut-o-acesteia-39102.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1646818380/ee5584498eda1f65e5e2cd38bba8e12b-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/de-ce-nu-vrea-monica-tatoiu-sa-i-faca-parastas-mamei-sale-promisiunea-pe-care-i-a-facut-o-acesteia-39102.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce nu vrea Monica Tatoiu să-i facă parastas mamei sale. Motivul ULUITOR</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/sfaturile-parintelui-calistrat-chifan-pentru-cei-care-nu-se-pot-lasa-de-fumat-de-fiecare-tigara-pe-care-o-fumezi-o-data-spui-tatal-nostru-si-o-data-spui-video-4562558">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1620371780/57ee1e2761f2599c43dd140dead10bda-t.png" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/sfaturile-parintelui-calistrat-chifan-pentru-cei-care-nu-se-pot-lasa-de-fumat-de-fiecare-tigara-pe-care-o-fumezi-o-data-spui-tatal-nostru-si-o-data-spui-video-4562558">
                   Cum te poți lăsa de fumat. Părintele Calistrat: "De fiecare țigară pe care o fumezi,&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/informatia-momentului-pentru-cei-nascuti-inainte-de-1975-decizia-luata-chiar-acum-de-guvernul-din-romania.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/f2fdd78ad255c82b155f5b01f29ca6aa-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/informatia-momentului-pentru-cei-nascuti-inainte-de-1975-decizia-luata-chiar-acum-de-guvernul-din-romania.html">
                   Informația momentului pentru cei născuți ÎNAINTE DE 1975! Decizia luată chiar acum de Guvernul din&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV NOU');" href="https://www.romaniatv.net/ioana-popescu-dezvaluiri-incendiare-despre-relatia-cu-dan-bittman-am-fost-curioasa-si-sa-vad-cat-de-dotat-este_6884656.html?utm_source=Playtech+TOP&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1662469886/f65c5924d7ed669c19ea3ae1dbd44dc9-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV NOU');"
                   href="https://www.romaniatv.net/ioana-popescu-dezvaluiri-incendiare-despre-relatia-cu-dan-bittman-am-fost-curioasa-si-sa-vad-cat-de-dotat-este_6884656.html?utm_source=Playtech+TOP&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce vedetă face dezvăluiri incendiare despre Bittman. „Am fost curioasă și să văd cât de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews BUN');" href="https://spynews.ro/monden/showbiz-intern/imagini-rare-cu-fata-lui-sorin-bontea-cat-de-frumoasa-sa-facut-miruna-are-20-de-ani-si-pozeaza-provocator-foto-290914.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1662975659/1d1bd15dd174522046eb8b31fde8a5b6-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews BUN');"
                   href="https://spynews.ro/monden/showbiz-intern/imagini-rare-cu-fata-lui-sorin-bontea-cat-de-frumoasa-sa-facut-miruna-are-20-de-ani-si-pozeaza-provocator-foto-290914.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
                   Imagini rare cu fata lui Sorin Bontea. Cât de frumoasă s-a făcut Miruna. Are 20&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/gimnasta-care-a-devenit-milionara-la-18-ani-se-bucura-de-un-succes-major-cati-bani-a-strans-in-doar-doi.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594042614/13cbb4026da5483893b6f1ee17ca64dd-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/gimnasta-care-a-devenit-milionara-la-18-ani-se-bucura-de-un-succes-major-cati-bani-a-strans-in-doar-doi.html">
                   A făcut primul milion de euro la doar 18 ani. Ce avere are acum gimnasta&hellip;</a>
            </div>
        </li>
	        </ul>
</div>

                        
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/avertisment-oms-efectele-long-covid-sunt-devastatoare-pentru-zeci-de-milioane-de-vieti-si-fac-ravagii-in-sistemele-de-sanatate-433583.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1562675963/26ee262d7148789c1cb6ff0454b3dcbf-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/avertisment-oms-efectele-long-covid-sunt-devastatoare-pentru-zeci-de-milioane-de-vieti-si-fac-ravagii-in-sistemele-de-sanatate-433583.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Avertisment SUMBRU al OMS. Se întâmplă cu cei care au trecut prin boala Covid. E&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');" href="https://stirileprotv.ro/stiri/actualitate/zmi-e-dor-de-mami-nu-mai-vine-deloc-din-pamant-povestea-a-cinci-copii-ramasi-in-grija-bunicii-la-visuri-la-cheie.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1643039219/cb414fc47e078b1e97cd6a33cd52c41b-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');"
                   href="https://stirileprotv.ro/stiri/actualitate/zmi-e-dor-de-mami-nu-mai-vine-deloc-din-pamant-povestea-a-cinci-copii-ramasi-in-grija-bunicii-la-visuri-la-cheie.html">
                   „Mi-e dor de mami. Nu mai vine deloc din pământ”. Povestea a cinci copii rămași&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/vladimir-putin-sustine-ca-rusia-poate-creste-livrarile-de-gaze-cu-o-singura-conditie-daca-vor-sa-deschida-robinetul-si-asta-e.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/c53604924f17d61fd04db976ee7d63bf-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/vladimir-putin-sustine-ca-rusia-poate-creste-livrarile-de-gaze-cu-o-singura-conditie-daca-vor-sa-deschida-robinetul-si-asta-e.html">
                   Putin, gata să cedeze. Ce condiție pune Occidentului</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/diverse/mama-monica-tatoiu-murit-459857">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1594146872/8e5ca2a856a9b75e013d7c4f406d9905-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/diverse/mama-monica-tatoiu-murit-459857">
                   'Nu cred în pomeni, nu-i fac pomană'. Mama Monicăi Tatoiu a murit, dar afacerista nu&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/actualitate/stiri-interne/de-ce-nu-e-bine-sa-pui-lapte-in-cafea-greseala-care-iti-distruge-sanatatea-290916.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1627305882/fc82c75723b4ac2fa57ad9c5c40dfe00-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/actualitate/stiri-interne/de-ce-nu-e-bine-sa-pui-lapte-in-cafea-greseala-care-iti-distruge-sanatatea-290916.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   De ce nu e bine să pui lapte în cafea. Greșeala care îți distruge sănătatea</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/mama-geta-i-a-avertizat-pe-copii-ca-o-sa-plece-din-casa-iata-de-la-ce-a-pornit-discutia-4562475">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1572883424/f00e89c3244cbeea90b84ad35f8fdb12-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/mama-geta-i-a-avertizat-pe-copii-ca-o-sa-plece-din-casa-iata-de-la-ce-a-pornit-discutia-4562475">
                   „Când veniți acasă, nu mai dați de mine!” Mama Geta, supărată după nunta Getuței. Le-a&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/soc-total-pentru-parintii-luizei-melencu-ce-a-facut-gheorghe-dinca-in-puscarie-veti-regreta-mai-tarziu.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/52158613b73efa91a7547b8516ade936-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/soc-total-pentru-parintii-luizei-melencu-ce-a-facut-gheorghe-dinca-in-puscarie-veti-regreta-mai-tarziu.html">
                   Șoc total pentru părinții Luizei MELENCU! Ce a făcut Gheorghe Dincă ÎN PUȘCĂRIE: Veți regreta&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cand-unde-cum/cum-poti-sa-reduci-factura-la-energie-electrica-peste-30-de-sfaturi-practice-79952.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1601914361/df40bac901565ee1894d67d22b7caeb0-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/cum-poti-sa-reduci-factura-la-energie-electrica-peste-30-de-sfaturi-practice-79952.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Trucul banal care te ajută să reduci factura la energie electrică. Toți românii trebuie să&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/mediu/incalzirea-globala/leguma-schimbari-climatice-temperaturi-extreme-654184.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1571064067/3ca54c668d890d029418bf656c865b9c-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/mediu/incalzirea-globala/leguma-schimbari-climatice-temperaturi-extreme-654184.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Leguma care înfruntă schimbările climatice din România. Poate fi plantată la temperaturi extreme şi salvează&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/o-sa-innebuneasca-gica-popescu-dupa-ce-o-sa-isi-vada-fiica-asa-imagini-interzise-minorilor-cu-maria-fata-cea-mare-a-baciului-foto-193968?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1609752234/7c0edb8dc2d6d719b9f57ad9006bf716-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/o-sa-innebuneasca-gica-popescu-dupa-ce-o-sa-isi-vada-fiica-asa-imagini-interzise-minorilor-cu-maria-fata-cea-mare-a-baciului-foto-193968?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   O să înnebunească Gică Popescu după ce o să își vadă fiica așa! Imagini interzise&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/o-tanara-s-a-trezit-cu-o-pata-ciudata-pe-care-medicii-nu-au-putut-o-trata-dupa-ce-a-atins-racla-sfintei-parascheva-s-a-vindecat-imediat-era-mare-si-rosie-4560369">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1572883424/9d9c9ffbc8d7e03ed4715710b029a712-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/o-tanara-s-a-trezit-cu-o-pata-ciudata-pe-care-medicii-nu-au-putut-o-trata-dupa-ce-a-atins-racla-sfintei-parascheva-s-a-vindecat-imediat-era-mare-si-rosie-4560369">
                   După ce a atins racla Sfintei Parascheva, s-a vindecat imediat: „Era mare și roșie”</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/imagine-rara-cu-adriana-iliescu-cum-arata-in-tinerete-eliza-a-mostenit-frumusetea-de-la-mama-sa-39093.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1646818380/0e7420daa88979542467063652657dcb-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/imagine-rara-cu-adriana-iliescu-cum-arata-in-tinerete-eliza-a-mostenit-frumusetea-de-la-mama-sa-39093.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cum arăta Adriana Iliescu în tinerețe. Singura IMAGINE care a scăpat pe net</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews BUN');" href="https://spynews.ro/beauty-lifestyle/retete/catadrojdie-se-pune-la-1-kg-de-faina-pentru-gogosi-trucul-pe-care-trebuie-sal-stie-orice-gospodina-290913.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1662975659/c2bcbf16f4df97954d1707d3e686130e-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews BUN');"
                   href="https://spynews.ro/beauty-lifestyle/retete/catadrojdie-se-pune-la-1-kg-de-faina-pentru-gogosi-trucul-pe-care-trebuie-sal-stie-orice-gospodina-290913.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
                   Câtă drojdie se pune la 1 kg de făină pentru gogoși. Trucul pe care trebuie să-l&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/special/sportiva-care-poate-castiga-lunar-din-online-mai-mult-decat-orice-fotbalist-din-liga-1-intr-un-an-fanii-mi-au-cerut-1969215">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1543484623/c0356a5a80efffbd30f58dc7fb60809c-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/sportiva-care-poate-castiga-lunar-din-online-mai-mult-decat-orice-fotbalist-din-liga-1-intr-un-an-fanii-mi-au-cerut-1969215">
                   Sportiva care câștigă lunar din online mai mulți bani decât orice fotbalist din Liga 1&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');" href="https://www.romaniatv.net/ioana-popescu-dezvaluiri-incendiare-despre-relatia-cu-dan-bittman-am-fost-curioasa-si-sa-vad-cat-de-dotat-este_6884656.html?utm_source=Playtech.ro+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1648624247/f65c5924d7ed669c19ea3ae1dbd44dc9-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');"
                   href="https://www.romaniatv.net/ioana-popescu-dezvaluiri-incendiare-despre-relatia-cu-dan-bittman-am-fost-curioasa-si-sa-vad-cat-de-dotat-este_6884656.html?utm_source=Playtech.ro+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce vedetă face dezvăluiri incendiare despre Bittman. „Am fost curioasă și să văd cât de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/cum-arata-adriana-iliescu-in-tinerete-2968631">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1561642116/e36340149c5d713cb9c5d4d69ae10dfa-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/cum-arata-adriana-iliescu-in-tinerete-2968631">
                   O recunoști? Acum este una dintre cele mai controversate femei din România</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/diverse/monica-tatoiu-postare-macabra-460293">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1561641404/1ce3b3dd943bdb114d368b3d0634dd46-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/diverse/monica-tatoiu-postare-macabra-460293">
                   Ce poză a publicat Monica Tatoiu de la înmormântarea mamei ei. Reacțiile nu se mai&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-s-a-intamplat-cu-ruda-care-l-a-dracuit-pe-arsenie-boca-ce-i-a-zis-duhovnicul-148683.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1594741013/dc2666a5c2e450acfdf99b8a88c1f460-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/ce-s-a-intamplat-cu-ruda-care-l-a-dracuit-pe-arsenie-boca-ce-i-a-zis-duhovnicul-148683.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce s-a întâmplat cu ruda care l-a drăcuit pe Arsenie Boca? Ce i-a zis duhovnicul?</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/sfanta-parascheva-2022-ce-semnificatie-are-de-fapt-atingerea-moastelor-cuvioasei-79967.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1601914361/5a0b51110471194fd73b28c18d27d8c5-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/sfanta-parascheva-2022-ce-semnificatie-are-de-fapt-atingerea-moastelor-cuvioasei-79967.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce s-a întâmplat la racla Sf. Parascheva. Toți au rămas ULUIȚI</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2022/oamenii-care-se-hranesc-doar-cu-soare-si-apa/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1628869868/2a422464f3907920c9556106e4b0f118-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2022/oamenii-care-se-hranesc-doar-cu-soare-si-apa/">
                   Oamenii care se hrănesc doar cu soare și apă</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/paris-hilton-povesteste-cum-a-fost-abuzata-sexual-la-scoala-378867">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1617174492/8358161126f0e3953dc5569b9a5a7a51-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/paris-hilton-povesteste-cum-a-fost-abuzata-sexual-la-scoala-378867">
                   „Plângeam în timp ce mă țineau”. Paris Hilton, abuzată sexual</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/situatie-fara-precedent-doi-bucuresteni-au-cumparat-haine-de-sute-de-mii-de-lei-si-au-facut-retur-cu-haine-uzate-ce-risca-acum-590202">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/10/cumparaturi-online-150x150.jpg" alt="Situaţie fără precedent. Doi bucureşteni au cumpărat haine de sute de mii de lei şi au făcut retur cu haine uzate. Ce riscă acum" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/situatie-fara-precedent-doi-bucuresteni-au-cumparat-haine-de-sute-de-mii-de-lei-si-au-facut-retur-cu-haine-uzate-ce-risca-acum-590202">Situaţie fără precedent. Doi bucureşteni au cumpărat haine de sute de mii de lei şi au făcut retur cu haine uzate. Ce riscă acum</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/burse-sociale-de-480-de-lei-pentru-elevii-din-bucuresti-anuntul-facut-de-primaria-sectorului-1-590179">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/10/Burse-sociale-de-480-de-lei-pentru-elevii-din-Bucuresti.-Anuntul-facut-de-Primaria-Sectorului-1-150x150.jpg" alt="Burse sociale de 480 de lei pentru elevii din Bucureşti. Anunţul făcut de Primăria Sectorului 1" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/burse-sociale-de-480-de-lei-pentru-elevii-din-bucuresti-anuntul-facut-de-primaria-sectorului-1-590179">Burse sociale de 480 de lei pentru elevii din Bucureşti. Anunţul făcut de Primăria Sectorului 1</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/casa-din-romania-care-se-incalzeste-doar-cu-lumina-soarelui-asa-platesti-mai-putin-la-gaze-si-curent-electric-e-imobilul-momentului-590158">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/10/Casa-din-Romania-care-se-incalzeste-doar-cu-lumina-soarelui.-Asa-platesti-mai-putin-la-gaze-si-curent-electric-e-imobilul-momentului-150x150.jpg" alt="Casa din România care se încălzeşte doar cu lumina soarelui. Aşa plăteşti mai puţin la gaze și curent electric, e imobilul momentului" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/casa-din-romania-care-se-incalzeste-doar-cu-lumina-soarelui-asa-platesti-mai-putin-la-gaze-si-curent-electric-e-imobilul-momentului-590158">Casa din România care se încălzeşte doar cu lumina soarelui. Aşa plăteşti mai puţin la gaze și curent electric, e imobilul momentului</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cine-este-sophie-ayad-marea-dragoste-a-lui-ion-tiriac-arata-superb-la-52-de-ani-ii-sunt-datoare-pe-multe-planuri-590147">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/10/Cine-este-Sophie-Ayad-marea-dragoste-a-lui-Ion-Tiriac.-Arata-superb-la-52-de-ani-Ii-sunt-datoare-pe-multe-planuri-150x150.jpg" alt="Cine este Sophie Ayad, marea dragoste a lui Ion Țiriac. Arată superb la 52 de ani: „Îi sunt datoare pe multe planuri”" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cine-este-sophie-ayad-marea-dragoste-a-lui-ion-tiriac-arata-superb-la-52-de-ani-ii-sunt-datoare-pe-multe-planuri-590147">Cine este Sophie Ayad, marea dragoste a lui Ion Țiriac. Arată superb la 52 de ani: „Îi sunt datoare pe multe planuri”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/amenda-de-sute-de-lei-pe-loc-cu-ce-viteza-ai-voie-de-fapt-sa-circuli-prin-localitate-situatia-in-care-poti-atinge-80-de-km-h-590136">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/10/Amenda-de-sute-de-lei-pe-loc.-Cu-ce-viteza-ai-voie-de-fapt-sa-circuli-prin-localitate.-Situatia-in-care-poti-atinge-80-de-km-h-150x150.jpg" alt="Amendă de sute de lei pe loc. Cu ce viteză ai voie, de fapt, să circuli prin localitate. Situaţia în care poţi atinge 80 de km/h" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/amenda-de-sute-de-lei-pe-loc-cu-ce-viteza-ai-voie-de-fapt-sa-circuli-prin-localitate-situatia-in-care-poti-atinge-80-de-km-h-590136">Amendă de sute de lei pe loc. Cu ce viteză ai voie, de fapt, să circuli prin localitate. Situaţia în care poţi atinge 80 de km/h</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'></div></div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/investigatii/inregistrari-cutia-neagra-elicopter-puma-ultimele-clipe-armata-mintit-4309338">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1594146605/866e7bb75cc9cb092ca8b473483a7f06-t.jpg"
                                 width="300"
                                 height="169"
                                 loading="lazy"
                                 alt=""
                                 class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/investigatii/inregistrari-cutia-neagra-elicopter-puma-ultimele-clipe-armata-mintit-4309338">Ultimele secunde din viața celor șapte militari: „Suntem răsturnați, nu se poate… băga-mi-aș…”</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'></div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/calendar-crestin-ortodox-joi-13-octombrie-2022-sarbatoare-cu-cruce-albastra-in-calendar-ce-este-bine-sa-faci-astazi-20259039?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1569829083/9f25633aaef209c0e57b6655d82bd06a-t.jpg"
                                 width="300"
                                 height="169"
                                 loading="lazy"
                                 alt=""
                                 class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/calendar-crestin-ortodox-joi-13-octombrie-2022-sarbatoare-cu-cruce-albastra-in-calendar-ce-este-bine-sa-faci-astazi-20259039?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Calendar Creștin Ortodox, joi, 13 octombrie 2022. Mare sărbătoare în calendar! Ce este bine să...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/cum-arata-loredana-groza-fara-machiaj-si-fara-filtre-2968390/attachment/cum-arata-loredana-groza-fara-machiaj-7-2?pid=2968390">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1594147021/d5ea688b282348286c93fe1aca864d36-t.jpg"
                                 width="300"
                                 height="169"
                                 loading="lazy"
                                 alt=""
                                 class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/cum-arata-loredana-groza-fara-machiaj-si-fara-filtre-2968390/attachment/cum-arata-loredana-groza-fara-machiaj-7-2?pid=2968390">Nu am nicio operație estetică. Nu am silicoane, nu am liftinguri, spunea Loredana. Cum a...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/zodia-cu-mare-ghinion-in-octombrie-nu-ii-iese-nimic-589577" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
    <div class="footer__content">
        Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-menu">
            <ul>
				<li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-588530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588530"><a href="https://playtech.ro/stiri/video">Video</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-520157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520157"><a href="https://playtech.ro/stiri/bacalaureat">Bacalaureat 2022</a></li>
<li id="menu-item-494401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494401"><a href="https://playtech.ro/stiri/evaluare-nationala-2022">Evaluare Națională 2022</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="searchbox">
    <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a>
    </div>
    <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
    <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
</div>

</div>
    <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>




	<div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'></div>
</div>	<div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'></div>
</div>

<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "589582";
        var sms_title = "„Cea mai frumoasă jucătoare de tenis din lume” a spus „adio” Transylvania Open. Ce s-a întâmplat cu Eugenie Bouchard în primul meci al turneului de la Cluj";
        var sms_category = 0;
        var sms_type = 'article';
        var sms_date = "1665579395";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js?v=1.4.5';
            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
</body>