<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>

    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap"
          rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssite = "playtech_stiri";
        var ssection = "post";
        var scategory = "Monden";
        var sarticle = "516425";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/playtech.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei - IMPACT</title>
	<link rel="canonical" href="https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei" />
	<meta property="og:description" content="Adela Popescu a făcut o schimbare uriașă din cauza soțului său. Celebra prezentatoare de la emisiunea ,,Vorbește lumea” a făcut anunțul în fața tuturor fanilor săi. Blondina are o legătură strânsă cu cei care o urmăresc pe micile ecrane și pe rețelele de socializare, așa că le povestește deseori amănunte din viața sa de zi [&hellip;]" />
	<meta property="og:url" content="https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425" />
	<meta property="og:site_name" content="IMPACT" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:published_time" content="2022-05-26T13:34:55+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/05/Ce-a-facut-Adela-Popescu-din-cauza-lui-Radu-Valcan.-Schimbarea-majora-a-vedetei.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Ana Chivu" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","description":"Știri de care ar trebui să știi din România și din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2022/05/Ce-a-facut-Adela-Popescu-din-cauza-lui-Radu-Valcan.-Schimbarea-majora-a-vedetei.png","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/05/Ce-a-facut-Adela-Popescu-din-cauza-lui-Radu-Valcan.-Schimbarea-majora-a-vedetei.png","width":1200,"height":800,"caption":"Adela Popescu, schimbare de dragul soțului"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425#webpage","url":"https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425","name":"Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425#primaryimage"},"datePublished":"2022-05-26T13:34:55+00:00","dateModified":"2022-05-26T13:34:55+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/537a14f2badf069ed860572d8b3dcc6e"},"breadcrumb":{"@id":"https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425"]}]},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei"}]},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/537a14f2badf069ed860572d8b3dcc6e","name":"Ana Chivu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/06e593e42ee7c10ca9cfcc015c9eeb06?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/06e593e42ee7c10ca9cfcc015c9eeb06?s=96&d=mm&r=g","caption":"Ana Chivu"},"sameAs":["http://www.playtech.ro"],"url":"https://playtech.ro/stiri/author/ana-chivu"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425/amp" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei" href="https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/516425" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=516425' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425",
		 "headline": "Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/05/Ce-a-facut-Adela-Popescu-din-cauza-lui-Radu-Valcan.-Schimbarea-majora-a-vedetei.png",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ana Chivu"
		 },
		 "datePublished": "2022-05-26T16:34:55+03:00",
		 "dateCreated": "2022-05-26T16:34:55+03:00",
		 "dateModified": "2022-05-26T16:34:55+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
    <!-- ANALYTICS -->
	

	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425"/>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10926506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10926506-1');
</script>

    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>

    <style>
        @media (min-width: 992px) {
            .hidden-md {
                display: none !important
            }
        }

        .img-responsive {
            max-width: 100%;
            height: auto !important;
        }
    </style>

</head>
<body class="post-template-default single single-post postid-516425 single-format-standard not single-">
<script> var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad); </script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40"
                                 src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive"
                                 alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
			        <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads"
             style="width: 1170px; margin: 10px auto ; position: relative">
            <div class="branding-top">
				<div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'></div>
</div>            </div>
        </div>
	
	
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/ana-chivu'>Ana Chivu</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/05/26"> 16:34, 26 mai 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425">
                                    <img width="840" height="500" class="img-responsive" src="https://playtech.ro/stiri/wp-content/uploads/2022/05/Ce-a-facut-Adela-Popescu-din-cauza-lui-Radu-Valcan.-Schimbarea-majora-a-vedetei-840x500.png" alt="Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/ce-a-facut-adela-popescu-din-cauza-lui-radu-valcan-schimbarea-majora-a-vedetei-516425"> <span>3 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Adela Popescu, schimbare de dragul soțului</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'></div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Adela Popescu a făcut o schimbare uriașă din cauza soțului său. Celebra prezentatoare de la emisiunea ,,Vorbește lumea” a făcut anunțul în fața tuturor fanilor săi. Blondina are o legătură strânsă cu cei care o urmăresc pe micile ecrane și pe rețelele de socializare, așa că le povestește deseori amănunte din viața sa de zi cu zi. Ce a spus actrița despre relația pe care o are cu iubitul moderator al emisiunii ,,Insula iubirii”.</p>
<h2>Schimbarea făcută de Adela Popescu pentru Radu Vâlcan</h2>
<p>Adela Popescu și Radu Vâlcan<a href="https://playtech.ro/stiri/secretul-relatiei-dintre-adela-popescu-si-radu-valcan-ce-a-dezvaluit-vedeta-pro-tv-despre-momentele-dificile-515470"> formează o relație de peste 12 ani.</a> Cei doi au una din cele mai apreciate mariaje din showbiz-ul românesc și îi surprind pe fani cu faze comice sau cu realitatea de zi cu zi.</p>
<p>Cei doi sunt iubiți pentru faptul că sunt mereu transparenți și oferă publicului și detalii mai puțin plăcute din relația lor. Situația între ei nu este mereu roz, chiar dacă există comunicare permanentă.</p>
<p>Prezentatoare și-a deschis sufletul și a mărturisit că au existat clipe în care ea și partenerul de viață nu au putut să găsească un echilibru.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'></div></div></div><p>Cu toate astea, indiferent de cât de supărați sunt sau detașați de emoția de cuplu, aceștia aleg la o perioadă de timp să petreacă timp exclusiv împreună pentru a rezolva lucrurile.</p>
<blockquote><p>”Am avut perioade în care nu a mai fost timp de pupicul de noapte bună, asta pentru ca eu adormeam cu doi copii pe mine şi Radu cu celălalt.</p>
<p>Sunt momente când atenţia noastră toată nu are cum să mai fie îndreptată unul către celălalt, dar e normal, cred, să fie aşa. Însă, când simţim că se prelungeste starea<a href="https://playtech.ro/stiri/adela-popescu-lasata-fara-replica-de-copiii-sai-cum-au-blocat-o-pe-vedeta-pro-tv-507804">, ieşim la o cină, deschidem un prosecco,</a> povestim despre ce ne doare şi reușim să ne reconectăm”, mărturisește Adela Popescu</p></blockquote>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/abuzurile-la-care-elena-udrea-este-supusa-blonda-rupe-tacerea-din-arest-ce-parere-aveti-515808?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1605874709/e312bab0dce6921658f2ac87df2548e0-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/abuzurile-la-care-elena-udrea-este-supusa-blonda-rupe-tacerea-din-arest-ce-parere-aveti-515808?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ABUZURILE la care Elena Udrea este supusă. Blonda rupe tăcerea din arest: „Ce părere aveți?”</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cati-bani-castiga-daniela-crudu-in-fiecare-luna-tocmai-si-a-prelungit-cel-mai-banos-contract-exclusiv-515047?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1605874709/033751fd982889c5287b14190c318bb7-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cati-bani-castiga-daniela-crudu-in-fiecare-luna-tocmai-si-a-prelungit-cel-mai-banos-contract-exclusiv-515047?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC! Cât costă un show EROTIC cu Daniela Crudu! Sumele sunt HALUCINANTE</a>
            </div>
        </li>
	        </ul>
</div>
</div><h2>,,Un sacrificiu”</h2>
<p>Majoritatea fanilor lui Radu Vîlcan știu că acesta nu iubește grupurile mari de oameni și serile în cluburi sau adunările mari. În timpul acesta, Adela a renunțat la câteva din ieșirile pe care ea le preferă pentru partenerul ei.</p>
<blockquote><p>,,E adevărat că eu iubesc mai mult decât el adunările şi mărturisesc că am devenit mai selectivă din cauza lui, însă nu mi se pare un sacrificiu prea mare pentru liniştea familiei noastre.</p>
<p>Eu apreciez enorm că îmi respectă familia, că nu m-a pus niciodată să aleg, că înțelege cât de important este aspectul acesta pentru mine. Şi că înţelege că, dacă eu sunt fericită şi împăcată, pot oferi totul în relaţia noastră”, a spus vedeta, pentru <a href="https://www.viva.ro/galerie-foto/cum-au-gestionat-adela-popescu-si-radu-valcan-momentele-dificile-in-relatie-2881981">viva.ro.</a></p></blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'></div>
</div></div>                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/vladimir-putin-a-vizitat-pentru-prima-oara-soldatii-rusi-raniti-in-razboiul-din-ucraina-tinuta-aleasa-de-liderul-de-la-kremlin-363051.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1562675963/041797c5d3d985f1fe5ef7344fb4157f-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/vladimir-putin-a-vizitat-pentru-prima-oara-soldatii-rusi-raniti-in-razboiul-din-ucraina-tinuta-aleasa-de-liderul-de-la-kremlin-363051.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Putin, FILMAT într-un spital din Rusia! Incredibil cum a fost surprins liderul de la Kremlin.&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/culisele-procesului-caracal-in-care-gheorghe-dinca-este-judecat-in-secret-pentru-uciderea-alexandrei-macesanu-si-luizei-melencu-ia-vezi-ce-declari-ca-ti-iau-gatul-4142295">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1594140890/81bcf3737f16aa3a9522a341fe608966-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/culisele-procesului-caracal-in-care-gheorghe-dinca-este-judecat-in-secret-pentru-uciderea-alexandrei-macesanu-si-luizei-melencu-ia-vezi-ce-declari-ca-ti-iau-gatul-4142295">
                   Detalii șocante din procesul Caracal. Martorii au rămas înmărmuriți când au auzit</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/diverse/foto-metoda-inedita-prin-care-o-jurnalista-sportiva-si-a-dat-seama-ca-iubitul-ei-o-insala-585257.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1566990626/c56e8e2e9d33ccea2e8e2ae7b7a9d502-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/diverse/foto-metoda-inedita-prin-care-o-jurnalista-sportiva-si-a-dat-seama-ca-iubitul-ei-o-insala-585257.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Metoda șocantă prin care o jurnalistă și-a dat seama că iubitul ei o înșală: „Începuse&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/partida-de-amor-la-survivor-povestita-de-catalin-zmarandescu-declanseaza-scandalul-sa-ma-bag-intre-ei-sa-dorm-150104?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1609752234/e6e128c88d0a53dff3dadb76129b3bba-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/partida-de-amor-la-survivor-povestita-de-catalin-zmarandescu-declanseaza-scandalul-sa-ma-bag-intre-ei-sa-dorm-150104?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Partida de amor la „Survivor” povestită de Cătălin Zmărăndescu declanșează scandalul: „Să mă bag între&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/imaginea-cu-vladimir-putin-care-face-inconjurul-lumii-gesturile-pe-care-liderul-rus-nu-a-mai-putut-sa-si-le-controleze-13888.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1646818380/d13e2fd69327e215b119447515beaca6-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/imaginea-cu-vladimir-putin-care-face-inconjurul-lumii-gesturile-pe-care-liderul-rus-nu-a-mai-putut-sa-si-le-controleze-13888.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Imaginea cu Vladimir Putin care face înconjurul lumii. Nu s-a mai putut controla</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/noi-detalii-legate-de-situatia-in-care-se-afla-in-acest-moment-elena-udrea-4460612">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1620371780/1e3be3b8812822f99cbbfcb66061fe68-t.png?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/noi-detalii-legate-de-situatia-in-care-se-afla-in-acest-moment-elena-udrea-4460612">
                   Este știrea momentului despre Elena Udrea! Nu mai există cale de întoarcere! Instanța a decis..</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/stiri/stiri-din-lume/marele-secret-al-lui-putin-cum-reuseste-liderul-rus-sa-scape-de-tentativele-de-asasinat-74850.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1601914361/76b30db5d594ff3bc8a37cc8e9c3dd6e-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/stiri/stiri-din-lume/marele-secret-al-lui-putin-cum-reuseste-liderul-rus-sa-scape-de-tentativele-de-asasinat-74850.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce nu poate fi ucis Putin. Marele secret al liderului rus S-A AFLAT. Incredibil!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/tenis/irina-begu-facut-victime-roland-garros-racheta-spectator-iesire-nervoasa-adversara-cerut-descalificata.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/b5172c3430b72ecd08e280234bb8c83d-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/tenis/irina-begu-facut-victime-roland-garros-racheta-spectator-iesire-nervoasa-adversara-cerut-descalificata.html">
                   Irina Begu, aproape de descalificare la Roland Garros! Ce a făcut tenismena</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/vestea-zilei-despre-elena-udrea-avocatul-sau-a-facut-anuntul-s-a-aflat-adevarul.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/0647817efed021dce1784397ffde70ff-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/vestea-zilei-despre-elena-udrea-avocatul-sau-a-facut-anuntul-s-a-aflat-adevarul.html">
                   Vestea zilei despre Elena Udrea! Avocatul său a făcut anunțul. S-a aflat adevărul</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');" href="https://stirileprotv.ro/stiri/international/cativa-localnici-au-alertat-autoritatile-dupa-ce-au-vazut-un-leu-intr-un-gard-viu-ce-era-de-fapt.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1643039219/786b212abdf1f39f608629a4532e6b03-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');"
                   href="https://stirileprotv.ro/stiri/international/cativa-localnici-au-alertat-autoritatile-dupa-ce-au-vazut-un-leu-intr-un-gard-viu-ce-era-de-fapt.html">
                   Câțiva localnici au alertat autoritățile după ce au văzut un leu într-un gard viu. Ce&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/carmen-harra-previziune-despre-variola-maimutei-tot-timpul-apare-ceva-362597.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1562675963/10452c10d37227b41f50ac53f156fa1c-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/carmen-harra-previziune-despre-variola-maimutei-tot-timpul-apare-ceva-362597.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Previziune BOMBĂ despre VARIOLA maimuţei! Ce urmează să se întâmple: 'E ciudat cum...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/culturile-agricole-de-primavara-in-pericol-statul-vine-in-sprijinul-fermierilor-romani-sunt-foarte-multe-zone-unde-recoltarea-culturilor-nu-va-fi-rentabila.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/b4f24f426f1f43a23814b55db59b1872-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/culturile-agricole-de-primavara-in-pericol-statul-vine-in-sprijinul-fermierilor-romani-sunt-foarte-multe-zone-unde-recoltarea-culturilor-nu-va-fi-rentabila.html">
                   Risc alimentar în România. Criza din Ucraina parcă nu era destul...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/straine/julia-roberts-silueta-costum-baie-437347/attachment/armageddon-time-red-carpet-the-75th-annual-cannes-film-festival-cannes-france-19-may-2022-2">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1594146872/44ff52efe4e9903480d7a006760165bb-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/straine/julia-roberts-silueta-costum-baie-437347/attachment/armageddon-time-red-carpet-the-75th-annual-cannes-film-festival-cannes-france-19-may-2022-2">
                   Divă pe covorul roșu, femeie obișnuită în viața reală. Cum arată Julia Roberts în costum&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/horoscop/zodia-care-va-castiga-o-gramada-de-bani-in-iunie-ei-primesc-vesti-bune-279692.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1627305882/5395eba6829523591cebbc8246832c04-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/horoscop/zodia-care-va-castiga-o-gramada-de-bani-in-iunie-ei-primesc-vesti-bune-279692.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Zodia care va câștiga o grămadă de bani în iunie. Ei primesc vești bune </a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/iccj-va-decide-astazi-daca-accepta-recursul-in-dosarul-gala-bute-elena-udrea-ar-putea-scapa-de-inchisoare-4459113">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1572883424/55379897d47f96e752ccd0cde0847dc6-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/iccj-va-decide-astazi-daca-accepta-recursul-in-dosarul-gala-bute-elena-udrea-ar-putea-scapa-de-inchisoare-4459113">
                   S-a dat sentința Elenei Udrea în urmă cu doar câteva minute! Decizie de ULTIMĂ ORĂ!&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/vladimir-putin-e-distrus-se-termina-razboiul-zelenski-anuntul-momentului-pentru-rusia.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/697bc2079ee123c1eb7867636b1a9524-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/vladimir-putin-e-distrus-se-termina-razboiul-zelenski-anuntul-momentului-pentru-rusia.html">
                   Vladimir Putin e distrus! SE TERMINĂ războiul! Zelenski, anunțul nuclear pentru Rusia</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/stiri-mondene/de-ce-dana-nalbaru-si-dragos-bucur-nu-isi-duc-copiii-la-scoala-motivul-din-spatele-acestei-decizii-controversate-75014.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1601914361/5e449f26e1149fb9be81ea52b87a7ea8-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/stiri-mondene/de-ce-dana-nalbaru-si-dragos-bucur-nu-isi-duc-copiii-la-scoala-motivul-din-spatele-acestei-decizii-controversate-75014.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce Dana Nălbaru și Dragoș Bucur nu își duc copiii la școală. Sigur nu&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/soferi-romania-guvern-adoptat-strategia-nationala-siguranta-rutiera-2022-2030-640964.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1571064067/8ca5405b6511d0c287d176302dc35718-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/soferi-romania-guvern-adoptat-strategia-nationala-siguranta-rutiera-2022-2030-640964.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Amenzi automate şi sancţiuni mai mari pentru şoferii din România. Guvernul a adoptat documentul!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/soferii-din-romania-refuza-salarii-de-1700-de-euro-ce-trebuie-sa-faca-pentru-acestii-bani-oamenii-de-afaceri-sunt-indignati-279691.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1554200707/53f5bef46eb18cc7c4e5187bc8bc54b7-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/soferii-din-romania-refuza-salarii-de-1700-de-euro-ce-trebuie-sa-faca-pentru-acestii-bani-oamenii-de-afaceri-sunt-indignati-279691.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Șoferii din România refuză salarii de 1700 de euro! Ce trebuie să facă pentru acești&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/oana-sarbu-infectata-cu-covid-19-a-doua-oara-am-reusit-sa-ies-din-casa-dupa-sase-luni-4435305">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/04/1572883424/eb0a4d7c0b844c40c93b3ab4bdfce1f7-t.png?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/oana-sarbu-infectata-cu-covid-19-a-doua-oara-am-reusit-sa-ies-din-casa-dupa-sase-luni-4435305">
                   Vestea tristă a dimineții, despre Oana Sârbu. După mai bine de 6 luni în care&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/foto-cine-este-vedeta-tv-care-se-iubeste-cu-noul-actionar-al-rapidului-dan-sucu-omul-de-afaceri-si-a-lasat-prima-sotie-pentru-ea-149702?utm_source=FBCrossVoceaBIZ&amp;utm_medium=FBIntern&amp;amp;utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1609752234/5cca8b49b18e3d7a37e092e502953cf0-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/foto-cine-este-vedeta-tv-care-se-iubeste-cu-noul-actionar-al-rapidului-dan-sucu-omul-de-afaceri-si-a-lasat-prima-sotie-pentru-ea-149702?utm_source=FBCrossVoceaBIZ&amp;utm_medium=FBIntern&amp;amp;utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Vedeta TV care se iubește cu noul acționar al Rapidului, Dan Șucu. Omul de afaceri&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/zodiile-care-vor-da-lovitura-la-sfarsitul-lunii-mai-2022-vor-avea-un-noroc-fantastic-13869.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1646818380/a1a682becc13d4d4f91950128268684b-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/zodiile-care-vor-da-lovitura-la-sfarsitul-lunii-mai-2022-vor-avea-un-noroc-fantastic-13869.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Zodiile care vor da lovitura la sfârșitul lunii mai 2022. Vor avea un noroc fantastic</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/special/fotbalistul-lui-real-madrid-a-primit-replica-de-la-iubita-dupa-ce-a-spus-ca-ar-da-o-pentru-trofeul-champions-league-1708493">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1543484623/ed5e82e4c84c17c3ec04826f761fc025-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/fotbalistul-lui-real-madrid-a-primit-replica-de-la-iubita-dupa-ce-a-spus-ca-ar-da-o-pentru-trofeul-champions-league-1708493">
                   Fotbalistul lui Real Madrid a primit replica de la iubită, după ce a spus că&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/628b5bfbe250b4275d442a73">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1589539788/218360c9e231a00943de025d5dc6461b-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/628b5bfbe250b4275d442a73">
                   Ce se întâmplă în corpul tău dacă mănânci cireșe cu VIERMI</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');" href="https://www.romaniatv.net/bianca-dragusanu-s-a-impacat-cu-gabi-badalau-dormim-in-aceeasi-casa-suntem-bine_6511908.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1648624247/5428245b245a56d6efd64787b6fe9c44-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');"
                   href="https://www.romaniatv.net/bianca-dragusanu-s-a-impacat-cu-gabi-badalau-dormim-in-aceeasi-casa-suntem-bine_6511908.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Este NUCLEARA în showbiz. Nimeni nu se aştepta la asta, Bianca a dat vestea!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/alina-sorescu-declaratii-divort-ciucu-2884025">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1561642116/3d8fe241b4400065c1b9ff1360a943c8-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/alina-sorescu-declaratii-divort-ciucu-2884025">
                   Anunțul făcut de Alina Sorescu, în plin divorț: „Nu mă gândeam să ajung în situația&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/straine/tinuta-nereusita-festivalul-cannes-2022-437381/attachment/the-innocent-premiere-75th-cannes-film-festival-france-24-may-2022-2">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1561641404/3a1216257167338d83a949a265dd2e76-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/straine/tinuta-nereusita-festivalul-cannes-2022-437381/attachment/the-innocent-premiere-75th-cannes-film-festival-france-24-may-2022-2">
                   Cea mai urâtă rochie de la Cannes. Iubita lui Jake Gyllenhaal s-a făcut de râs&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/daca-ne-invadeaza-rusia-care-va-fi-primul-oras-romanesc-atacat-119938.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1594741013/2e6f1df6dd0af6a231a87d8b0606e11f-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/daca-ne-invadeaza-rusia-care-va-fi-primul-oras-romanesc-atacat-119938.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Dacă ne invadează Rusia, care va fi primul oraș românesc atacat? Nu, nu e Bucuresti!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2022/9-alimente-otravitoare-pe-care-le-mananci-in-fiecare-zi/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1628869868/1214b172590f06aa32b94ed3018435f7-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2022/9-alimente-otravitoare-pe-care-le-mananci-in-fiecare-zi/">
                   9 alimente otrăvitoare pe care le mănânci în fiecare zi</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Orange Sport');" href="https://orangesport.ro/urmatoarele-3-tari-europene-atacate-de-putin-dezvaluite-de-oligarhul-pe-care-l-a-pedepsit-20663830?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/04/1562581263/3b5f0c0d990b3f83ec255f85575324fd-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Orange Sport</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Orange Sport');"
                   href="https://orangesport.ro/urmatoarele-3-tari-europene-atacate-de-putin-dezvaluite-de-oligarhul-pe-care-l-a-pedepsit-20663830?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   Răzbunarea oligarhului pedepsit de Putin. A dezvăluit următoarele 3 ţări europene atacate de Rusia: "Societatea&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/kate-moss-dupa-ce-amber-heard-a-spus-ca-johnny-depp-a-impins-o-pe-scari-355123">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1617174492/d4118aca38d854feaf67ca4346a00b7b-t.jpg?v=05.26-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/kate-moss-dupa-ce-amber-heard-a-spus-ca-johnny-depp-a-impins-o-pe-scari-355123">
                   Kate Moss rupe tăcerea după ce Amber Heard a spus că Johnny Depp a împins-o&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/shakira-data-in-judecata-ce-infractiune-majora-a-comis-si-spania-vrea-sa-isi-faca-dreptate-acum-516423">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/05/shakira-150x150.png" alt="Shakira, dată în judecată! Ce infracțiune majoră a comis și Spania vrea să își facă dreptate acum" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/shakira-data-in-judecata-ce-infractiune-majora-a-comis-si-spania-vrea-sa-isi-faca-dreptate-acum-516423">Shakira, dată în judecată! Ce infracțiune majoră a comis și Spania vrea să își facă dreptate acum</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/se-dau-120-000-de-euro-de-la-stat-in-2022-ce-conditie-trebuie-sa-indeplineasca-romanii-pentru-a-ii-primi-516412">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/05/Se-dau-120.000-de-euro-de-la-stat-in-2022.-Ce-conditie-trebuie-sa-indeplineasca-romanii-pentru-a-ii-primi-150x150.png" alt="Se dau 120.000 de euro de la stat în 2022. Ce condiție trebuie să îndeplinească românii pentru a îi primi" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/se-dau-120-000-de-euro-de-la-stat-in-2022-ce-conditie-trebuie-sa-indeplineasca-romanii-pentru-a-ii-primi-516412">Se dau 120.000 de euro de la stat în 2022. Ce condiție trebuie să îndeplinească românii pentru a îi primi</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/gica-hagi-21-de-ani-de-la-ultimul-meci-ca-jucator-cum-l-au-omagiat-turcii-de-la-galatasaray-video-516414">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/05/Gica-Hagi-21-de-ani-de-la-ultimul-meci-ca-jucator.-Cum-l-au-omagiat-turcii-de-la-Galatasaray-VIDEO-150x150.jpg" alt="Gică Hagi, 21 de ani de la ultimul meci ca jucător. Cum l-au omagiat turcii de la Galatasaray VIDEO" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/gica-hagi-21-de-ani-de-la-ultimul-meci-ca-jucator-cum-l-au-omagiat-turcii-de-la-galatasaray-video-516414">Gică Hagi, 21 de ani de la ultimul meci ca jucător. Cum l-au omagiat turcii de la Galatasaray VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/trendul-periculos-din-delta-dunarii-ce-au-inceput-sa-faca-turistii-afecteaza-greu-ecosistemul-video-516410">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/05/Trendul-periculos-din-Delta-Dunarii.-Ce-au-inceput-sa-faca-turistii-afecteaza-greu-ecosistemul-150x150.png" alt="Trendul periculos din Delta Dunării. Ce au început să facă turiștii afectează greu ecosistemul VIDEO" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/trendul-periculos-din-delta-dunarii-ce-au-inceput-sa-faca-turistii-afecteaza-greu-ecosistemul-video-516410">Trendul periculos din Delta Dunării. Ce au început să facă turiștii afectează greu ecosistemul VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-poze-pune-jennifer-lopez-pe-onlyfans-mihai-traistariu-e-fanul-ei-nu-mergeau-pe-facebook-516393">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/05/Ce-poze-pune-Jennifer-Lopez-pe-Onlyfans.-Mihai-Traistariu-e-fanul-ei-150x150.png" alt="Ce poze pune Jennifer Lopez pe Onlyfans. Mihai Trăistariu e fanul ei: „Nu mergeau pe Facebook”" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-poze-pune-jennifer-lopez-pe-onlyfans-mihai-traistariu-e-fanul-ei-nu-mergeau-pe-facebook-516393">Ce poze pune Jennifer Lopez pe Onlyfans. Mihai Trăistariu e fanul ei: „Nu mergeau pe Facebook”</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'></div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/buzau/de-murit-experimentatul-parasutist-antrenamentul-bobocu-s-a-intamplat-parasutele-sale-vechi-anii-70-1_628e882d5163ec4271d12b49/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/buzau/de-murit-experimentatul-parasutist-antrenamentul-bobocu-s-a-intamplat-parasutele-sale-vechi-anii-70-1_628e882d5163ec4271d12b49/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1576076015/8ada86bb4edca1aa7d0a83856f8f9654-t.png?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="De ce a murit experimentatul paraşutist în antrenamentul de la Boboc. Ce s-a întâmplat cu paraşutele sale model din anii '70" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/buzau/de-murit-experimentatul-parasutist-antrenamentul-bobocu-s-a-intamplat-parasutele-sale-vechi-anii-70-1_628e882d5163ec4271d12b49/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/buzau/de-murit-experimentatul-parasutist-antrenamentul-bobocu-s-a-intamplat-parasutele-sale-vechi-anii-70-1_628e882d5163ec4271d12b49/index.html&amp;utm_campaign=CrossPromo">De ce a murit experimentatul paraşutist în antrenamentul de la Boboc. Ce s-a întâmplat cu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/horia-brenciu-despre-casnicia-cu-alice-dumitrescu-4061104">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1594146605/aef327519902bd085f382392d922f5e8-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Horia Brenciu,anunț uluitor după 15 ani de relație.Azi s-a aflat despre soția lui" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/horia-brenciu-despre-casnicia-cu-alice-dumitrescu-4061104">Horia Brenciu,anunț uluitor după 15 ani de relație.Azi s-a aflat despre soția lui</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'></div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/tara-din-europa-cu-cele-mai-mici-taxe-si-impozite-aici-se-merita-sa-traiesti-la-polul-opus-e-romania-279689.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1554200707/a267eb29ab905e94b19e5a4e640fdce6-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Țara din Europa cu cele mai mici taxe și impozite. Aici se merită să trăiești! La polul opus e România" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/tara-din-europa-cu-cele-mai-mici-taxe-si-impozite-aici-se-merita-sa-traiesti-la-polul-opus-e-romania-279689.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Țara din Europa cu cele mai mici taxe și impozite. Aici se merită să trăiești!...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/andreea-tonciu-s-ar-putea-sa-fiu-gravida-si-a-sunat-tatal-in-direct-dar-el-nu-stia-ca-il-aude-toata-lumea-ce-a-putut-sa-spuna-la-tv-dar-cu-cine-20225338?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1569829083/087b7e340e7181bf3610d0123050bd5b-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Tonciu: „S-ar putea să fiu gravidă!” Și-a sunat tatăl în direct, iar ce i-a zis el e șocant: „Cu cine?”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/andreea-tonciu-s-ar-putea-sa-fiu-gravida-si-a-sunat-tatal-in-direct-dar-el-nu-stia-ca-il-aude-toata-lumea-ce-a-putut-sa-spuna-la-tv-dar-cu-cine-20225338?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Tonciu: „S-ar putea să fiu gravidă!” Și-a sunat tatăl în direct, iar ce i-a zis...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/liam-payne-s-a-despartit-de-maya-henry-2883681">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1594147021/6c6b67c0a7f659d4a75d86544c98121b-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Veste șoc! Când toată lumea aștepta nunta, ei S-AU DESPĂRȚIT: „Ajunge. Poze cu logodnicul meu...”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/liam-payne-s-a-despartit-de-maya-henry-2883681">Veste șoc! Când toată lumea aștepta nunta, ei S-AU DESPĂRȚIT: „Ajunge. Poze cu logodnicul meu...”</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/se-dau-120-000-de-euro-de-la-stat-in-2022-ce-conditie-trebuie-sa-indeplineasca-romanii-pentru-a-ii-primi-516412" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
    <div class="footer__content">
        Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-menu">
            <ul>
				<li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-494401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494401"><a href="https://playtech.ro/stiri/evaluare-nationala-2022">Evaluare Națională 2022</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="searchbox">
    <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a>
    </div>
    <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
    <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
</div>

</div>
    <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>




	<div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'></div>
</div>	<div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'></div>
</div>

<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "516425";
        var sms_title = "Ce a făcut Adela Popescu din cauza lui Radu Vâlcan. Schimbarea majoră a vedetei";
        var sms_category = 0;
        var sms_type = 'article';
        var sms_date = "1653582895";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js?v=1.4.5';
            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
</body>