<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' />
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ssection = "post";
        </script>
		            <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });

                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];

                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }

                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
			        <script
									                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
        </script>
		        <script
									                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
        </script>
		        <script
									                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
        </script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
		        <script
									                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.1-TCF2.0"  type="text/javascript" >
        </script>
		        <script
									                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
        </script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor" />
<meta property="og:description" content="Decizia Vivianei Sposub de a șterge toate fotografiile cu George Burcea i-a întristat pe fani, însă toată lumea a fost surprinsă când actorul a trecut peste toate zvonurile legate de despărțirea furtunoasă dintre el și vedetă și a publicat o fotografie inedită chiar în mediul online. " />
<meta property="og:url" content="https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="george burcea si viviana" />
<meta property="article:tag" content="george burcea si viviana sposub" />
<meta property="article:tag" content="george burcea si viviana sposub cearta" />
<meta property="article:tag" content="george burcea si viviana sposub despartire" />
<meta property="article:tag" content="viviana sposub" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2021-08-28T19:18:57+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/08/Ce-a-aparut-pe-contul-lui-George-Burcea-dupa-ce-Viviana-Sposub-a-sters-toate-pozele-cu-el.-Vesti-bun.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/08/Ce-a-aparut-pe-contul-lui-George-Burcea-dupa-ce-Viviana-Sposub-a-sters-toate-pozele-cu-el.-Vesti-bun.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Decizia Vivianei Sposub de a șterge toate fotografiile cu George Burcea i-a întristat pe fani, însă toată lumea a fost surprinsă când actorul a trecut peste toate zvonurile legate de despărțirea furtunoasă dintre el și vedetă și a publicat o fotografie inedită chiar în mediul online. Gestul făcut de George Burcea după ce Viviana Sposub [&hellip;]" />
<meta name="twitter:title" content="Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/08/Ce-a-aparut-pe-contul-lui-George-Burcea-dupa-ce-Viviana-Sposub-a-sters-toate-pozele-cu-el.-Vesti-bun.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/08/Ce-a-aparut-pe-contul-lui-George-Burcea-dupa-ce-Viviana-Sposub-a-sters-toate-pozele-cu-el.-Vesti-bun.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942#webpage","url":"https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942","name":"Ce a ap\u0103rut pe contul lui George Burcea dup\u0103 ce Viviana Sposub a \u0219ters toate pozele cu el. Ve\u0219ti bune pentru fanii lor - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942#primaryimage"},"datePublished":"2021-08-28T19:18:57+00:00","dateModified":"2021-08-28T19:18:57+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/1cfcbca1c1f50d9527cdd574167416bf"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/1cfcbca1c1f50d9527cdd574167416bf","name":"Iulia Statie","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/0bc4ae82ea1b311b1c9bcccdf2ffb90e?s=96&d=mm&r=g","caption":"Iulia Statie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor" href="https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/380942" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=380942' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942",
		 "headline": "Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/08/Ce-a-aparut-pe-contul-lui-George-Burcea-dupa-ce-Viviana-Sposub-a-sters-toate-pozele-cu-el.-Vesti-bun.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Iulia Statie"
		 },
		 "datePublished": "2021-08-28T22:18:57+03:00",
		 "dateCreated": "2021-08-28T22:18:57+03:00",
		 "dateModified": "2021-08-28T22:18:57+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-380942 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/iulia'>Iulia Statie</a> </div>
                        <div class="date"> <a href="/stiri/date/2021/08/28"> 22:18, 28 aug. 2021</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942">
                                    <img width="840" height="500" loading="lazy" class="img-responsive" src="https://playtech.ro/stiri/wp-content/uploads/2021/08/Ce-a-aparut-pe-contul-lui-George-Burcea-dupa-ce-Viviana-Sposub-a-sters-toate-pozele-cu-el.-Vesti-bun-840x500.jpg" alt="Ce a apărut pe contul lui George Burcea după ce Viviana Sposub a șters toate pozele cu el. Vești bune pentru fanii lor">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/ce-a-aparut-pe-contul-lui-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-vesti-bune-pentru-fanii-lor-380942"> <span>3 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">George Burcea, decizie radicală după ce Viviana Sposub a șters fotografiile cu el</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Decizia Vivianei Sposub de a șterge toate fotografiile cu George Burcea i-a întristat pe fani, însă toată lumea a fost surprinsă când actorul a trecut peste toate zvonurile legate de despărțirea furtunoasă dintre el și vedetă și a publicat o fotografie inedită chiar în mediul online.</p>
<h2>Gestul făcut de George Burcea după ce Viviana Sposub a șters toate pozele cu el. Acum totul este clar</h2>
<p>Recent, Viviana Sposub și George Burcea treceau prin momente de cumpănă. Bruneta <a href="https://playtech.ro/stiri/ce-a-facut-george-burcea-dupa-ce-viviana-sposub-a-sters-toate-pozele-cu-el-de-pe-instagram-376810">ștergea toate pozele</a> din mediul online în care apărea alături de actor, ba chiar fanii realizau cu stupoare că nu îl mai urmărește pe Instagram.</p>
<div data-a='intext top' class='strawberry-ads height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div><p>Totuși, chiar dacă bruneta a fost deranjată de comportamentul actorului din ultima perioadă, se pare că acesta a reușit prin daruri, gesturi romantice și declarații de dragoste să îi atragă atenția și să obțină o nouă șansă pentru povestea lor de dragoste din partea Vivianei Sposub.</p>
<p>Mai exact, cei doi au fost surprinși din nou împreună, ba chiar în ipostaze tandre! George Burcea a postat o fotografie în care apare alături de mai mulți apropiați într-un club de fițe din București. În respectiva imagine, actorul își ține în brațe partenera.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><p>Totuși, Viviana Sposub nu a distribuit poza pe contul său de Instagram, semn că bruneta își dorește să își mai fiarbă partenerul și să îl țină în ‘probe’ înainte de a merge mai departe.</p>
<h2>De ce s-a supărat Viviana Sposub pe George Burcea, de fapt. Actorul nu vrea să renunțe la iubita lui</h2>
<p>Viviana Sposub și George Burcea formează un cuplu îndrăgit, așa că fanii s-au întristat în momentul în care vedeta a pus punct relației și <a href="https://playtech.ro/stiri/detaliul-socant-observat-de-fani-la-viviana-sposub-ce-s-ar-fi-intamplat-de-fapt-cu-george-burcea-376156">a șters fotografiile</a> cu actorul. Se pare că totul ar fi pornit de la comportamentul pe care l-a avut fostul soț al Andreei Bălan la o petrecere cu băieții.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cand-cresc-pensiile-si-alocatiile-de-fapt-vesti-bune-pentru-milioane-de-romani-direct-de-la-florin-citu-380886?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1605874709/ea31e215b47b687caa007576ff1c99c4-t.jpg?v=08.28-2"
                             loading="lazy" alt="Când CRESC pensiile și alocațiile, de fapt. Vești BUNE pentru milioane de români, direct de la Florin Cîțu" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cand-cresc-pensiile-si-alocatiile-de-fapt-vesti-bune-pentru-milioane-de-romani-direct-de-la-florin-citu-380886?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Când CRESC pensiile și alocațiile, de fapt. Vești BUNE pentru milioane de români, direct de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/ce-a-patit-mircea-badea-dupa-ce-a-vorbit-despre-dana-budeanu-nici-el-nu-se-astepta-la-asa-ceva-380290?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1605874709/acbcb6a2a83dca23d50505fb343f822c-t.jpg?v=08.28-2"
                             loading="lazy" alt="Ce a pățit Mircea Badea după ce a vorbit despre Dana Budeanu. Nici el nu se aștepta la așa ceva" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/ce-a-patit-mircea-badea-dupa-ce-a-vorbit-despre-dana-budeanu-nici-el-nu-se-astepta-la-asa-ceva-380290?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce a pățit Mircea Badea după ce a vorbit despre Dana Budeanu. Nici el nu&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><blockquote>
<p>„Ea (n.red. Viviana Sposub) s-a supărat dintr-o dată, nu știe nimeni ce s-a întâmplat între ei, însă se zvonește că totul ar fi plecat de la o petrecere la care a fost George.</p>
<p>O petrecere numai cu băieții, care s-a întins până a doua zi de dimineață. Viviana s-ar fi supărat foarte tare și nu a mai vrut nici să-i răspundă la telefon, l-a blocat și pe telefon, pe WhatsApp, peste tot.</p>
<p>George însă nu renunță cu una, cu două, la ea. Face pressing ca ea să îi mai dea o șansă. O copleșește cu gesturi romantice, cu declarații de dragoste publice, cu mici daruri.</p>
<p>Orice pentru ca ea să treacă peste ce s-a întâmplat și să se întoarcă la el. Momentan însă, Viviana este de neclintit.”, ne-au declarat, în exclusivitate, apropiații celor doi.</p>
</blockquote>
                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/andreea-marin-mari-probleme-de-sanatate-vedeta-era-in-trafic-cand-i-s-a-facut-rau-la-volan-220505.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1562675963/4599b4566a0e4a266ad8d3fadca29f30-t.jpg?v=08.28-2"
                             loading="lazy" alt="Andreea Marin, dusă cu AMBULANŢA la spital! I s-a făcut rău în trafic: 'Am tras pe dreapta...'" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andreea-marin-mari-probleme-de-sanatate-vedeta-era-in-trafic-cand-i-s-a-facut-rau-la-volan-220505.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Andreea Marin, dusă cu AMBULANŢA la spital! I s-a făcut rău în trafic: 'Am tras&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/doua-romance-au-emigrat-in-anglia-ca-sa-se-poata-casatori-nu-vreau-sa-duc-nicio-lupta-vreau-doar-sa-mi-traiesc-viata-linistita-3705903">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1594140890/11028c63e6bdab34d79f01c28621dbc1-t.jpg?v=08.28-2"
                             loading="lazy" alt="Gestul unui medic român când află că fiica sa e lesbiană" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/doua-romance-au-emigrat-in-anglia-ca-sa-se-poata-casatori-nu-vreau-sa-duc-nicio-lupta-vreau-doar-sa-mi-traiesc-viata-linistita-3705903">
                   Gestul unui medic român când află că fiica sa e lesbiană</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/luiza-melencu-gasita-moarta-3857344">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/01/1620371780/9ae7beedeb79f8165cd4446538b105c6-t.jpg?v=08.28-2"
                             loading="lazy" alt="Luiza Melencu, găsită moartă" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/luiza-melencu-gasita-moarta-3857344">
                   Luiza Melencu, găsită moartă</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/international/campionate/real-madrid-mourinho-dezvaluiri-despre-fosta-iubita-a-lui-adrian-mutu-637130.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/07/1566990626/77542b99e825af4bd74cc69f00f96ef1-t.jpg?v=08.28-2"
                             loading="lazy" alt="Mourinho, dezvăluiri despre fosta iubită a lui Adrian Mutu: „S-a culcat cu toți jucătorii de la Milan și Inter!”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/international/campionate/real-madrid-mourinho-dezvaluiri-despre-fosta-iubita-a-lui-adrian-mutu-637130.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Mourinho, dezvăluiri despre fosta iubită a lui Adrian Mutu: „S-a culcat cu toți jucătorii de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/nunta-anului-dintre-simona-halep-si-toni-iuruc-nu-mai-are-loc-acum-este-clar-ca-cei-doi-nu-se-vor-mai-casatori-in-2021-59998?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1609752234/166e99120b01ff3eaeaf131085bcf2ba-t.jpg?v=08.28-2"
                             loading="lazy" alt="Nunta anului dintre Simona Halep și Toni Iuruc NU MAI ARE LOC!" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/nunta-anului-dintre-simona-halep-si-toni-iuruc-nu-mai-are-loc-acum-este-clar-ca-cei-doi-nu-se-vor-mai-casatori-in-2021-59998?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Nunta anului dintre Simona Halep și Toni Iuruc NU MAI ARE LOC!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cum-sa-faci-orice/cum-poti-sa-folosesti-otetul-atunci-cand-faci-curat-sau-ca-dezinfectant-pentru-pantofi-utilizari-mai-putin-stiute-44190.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1601914361/7b32f6985c6ff969a027641e09153ee7-t.jpg?v=08.28-2"
                             loading="lazy" alt="Ce se întâmplă de fapt dacă pui oțet în pantofi. Trucul e genial" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cum-sa-faci-orice/cum-poti-sa-folosesti-otetul-atunci-cand-faci-curat-sau-ca-dezinfectant-pentru-pantofi-utilizari-mai-putin-stiute-44190.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce se întâmplă de fapt dacă pui oțet în pantofi. Trucul e genial</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/a-ales-numarul-gresit-pentru-costumul-de-baie-toate-privirile-au-fost-atintite-spre-aparitia-ei-la-piscina.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/7d429cade022982da64ae6e89bfcedfe-t.jpg?v=08.28-2"
                             loading="lazy" alt="A ales numărul greșit pentru costumul de baie. Nimeni nu și-a putut lua privirea de la posterioul ei: cum arată când se ridică" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/a-ales-numarul-gresit-pentru-costumul-de-baie-toate-privirile-au-fost-atintite-spre-aparitia-ei-la-piscina.html">
                   A ales numărul greșit pentru costumul de baie. Nimeni nu și-a putut lua privirea de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/andreea-marin-a-vrut-sa-se-sinucida-boala-de-care-a-suferit-luni-de-zile-a-fost-cumplit.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/c82e6b707e8c02fd746f135202f16197-t.jpg?v=08.28-2"
                             loading="lazy" alt="Boala cumplită care a distrus-o pe Andreea Marin. A vrut să se sinucidă" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/andreea-marin-a-vrut-sa-se-sinucida-boala-de-care-a-suferit-luni-de-zile-a-fost-cumplit.html">
                   Boala cumplită care a distrus-o pe Andreea Marin. A vrut să se sinucidă</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/fosta-adversara-a-sandrei-izbasa-de-la-jocurile-olimpice-dezvaluiri-tulburatoare-cine-a-fost-de-vina-cand-larry-nassar-a-stat-peste-mine-50-de-minute-20338925?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1562581263/3a8ad9c3ea24e94e3d4357f981dbac53-t.jpg?v=08.28-2"
                             loading="lazy" alt="Marea gimnastă a ţării rupe tăcerea după Olimpiadă: "Am fost goală cu medicul peste mine. Minoră fiind...". În tot acest timp, părinţii au fost ţinuţi în afara hotelului" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/fosta-adversara-a-sandrei-izbasa-de-la-jocurile-olimpice-dezvaluiri-tulburatoare-cine-a-fost-de-vina-cand-larry-nassar-a-stat-peste-mine-50-de-minute-20338925?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   Marea gimnastă a ţării rupe tăcerea după Olimpiadă: "Am fost goală cu medicul peste mine.&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');" href="https://adevarul.ro/locale/cluj-napoca/cum-s-a-chinuit-sofer-minute-sir-parcheze-intr-o-parcare-goala-fratilor-nu-i-ras-ganditi-va-circula-sosele-video-1_612917fa5163ec42719542f9/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-s-a-chinuit-sofer-minute-sir-parcheze-intr-o-parcare-goala-fratilor-nu-i-ras-ganditi-va-circula-sosele-video-1_612917fa5163ec42719542f9/index.html&amp;utm_campaign=CrossPromo">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1565952569/2718e8b52e4ffe78f3930e3f0adc4990-t.jpg?v=08.28-2"
                             loading="lazy" alt="Cum s-a chinuit un şofer minute în şir să parcheze într-o parcare goală. „Fraţilor, nu-i de râs, gândiţi-vă că ăsta circulă pe şosele” VIDEO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');"
                   href="https://adevarul.ro/locale/cluj-napoca/cum-s-a-chinuit-sofer-minute-sir-parcheze-intr-o-parcare-goala-fratilor-nu-i-ras-ganditi-va-circula-sosele-video-1_612917fa5163ec42719542f9/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-s-a-chinuit-sofer-minute-sir-parcheze-intr-o-parcare-goala-fratilor-nu-i-ras-ganditi-va-circula-sosele-video-1_612917fa5163ec42719542f9/index.html&amp;utm_campaign=CrossPromo">
                   Cum s-a chinuit un şofer minute în şir să parcheze într-o parcare goală. „Fraţilor, nu-i&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/andreea-marin-semne-de-infarct-la-volan-a-reusit-cu-greu-sa-traga-pe-dreapta-si-sa-sune-la-112.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/e48d447130528406f08e0a49be68a663-t.jpg?v=08.28-2"
                             loading="lazy" alt="Andreea Marin, semne de infarct la volan. Salvarea a venit urgent" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/andreea-marin-semne-de-infarct-la-volan-a-reusit-cu-greu-sa-traga-pe-dreapta-si-sa-sune-la-112.html">
                   Andreea Marin, semne de infarct la volan. Salvarea a venit urgent</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-s-a-intamplat-cu-andreea-marin-si-stefan-banica-in-ziua-in-care-au-adus-o-pe-violeta-acasa-de-la-maternitate-e-cumplit-220420.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1562675963/1f63e0ba0152f0485983d610dc36982e-t.jpg?v=08.28-2"
                             loading="lazy" alt="Dumnezeule... Ce s-a întâmplat între Andreea Marin şi Ştefan Bănică în ziua în care au adus-o pe Violeta acasă de la maternitate" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-s-a-intamplat-cu-andreea-marin-si-stefan-banica-in-ziua-in-care-au-adus-o-pe-violeta-acasa-de-la-maternitate-e-cumplit-220420.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Dumnezeule... Ce s-a întâmplat între Andreea Marin şi Ştefan Bănică în ziua în care au&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-loredana-groza-s-a-fotografiat-in-asternuturi-138880/?pic=138883&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1562583975/50e335140062ba638a8aeea25de3f7a6-t.jpg?v=08.28-2"
                             loading="lazy" alt="FOTO. Loredana Groza, val de critici după această apariție! Cum s-a fotografiat în pat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-loredana-groza-s-a-fotografiat-in-asternuturi-138880/?pic=138883&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Loredana Groza, val de critici după această apariție! Cum s-a fotografiat în pat</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/stiri-pe-scurt/o-tanara-de-23-de-ani-si-a-omorat-in-bataie-fiica-de-3-ani-motivul-i-a-socat-si-pe-anchetatori-384855">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1594146872/17d2874ffcd91afc4891568b9628dd00-t.jpg?v=08.28-2"
                             loading="lazy" alt="O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul crimei i-a șocat și pe anchetatori" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/stiri-pe-scurt/o-tanara-de-23-de-ani-si-a-omorat-in-bataie-fiica-de-3-ani-motivul-i-a-socat-si-pe-anchetatori-384855">
                   O tânără de 23 de ani și-a omorât în bătaie fiica de 3 ani. Motivul&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/video-ea-a-fost-presupusa-amanta-a-lui-gigi-becali-dezvaluirile-care-l-ar-putea-compromite-pe-patronul-fcsb-59953?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1609752234/801d8a3c33bc65c6ebd6b046cb5fca1d-t.jpg?v=08.28-2"
                             loading="lazy" alt="ULUITOR! „Este AMANTA lui Gigi Becali! Pentru banii ăștia făcea naveta”. Dezvăluiri compromițătoare despre șeful FCSB" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/video-ea-a-fost-presupusa-amanta-a-lui-gigi-becali-dezvaluirile-care-l-ar-putea-compromite-pe-patronul-fcsb-59953?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ULUITOR! „Este AMANTA lui Gigi Becali! Pentru banii ăștia făcea naveta”. Dezvăluiri compromițătoare despre șeful&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/emisiuni-tv/masina-lui-jador-a-fost-sparta-de-hoti-in-constanta-artistul-a-ramas-fara-portofel-video-260216.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1627305882/0a080c6f09026f82fec6c65d33103d99-t.jpg?v=08.28-2"
                             loading="lazy" alt="Mașina lui Jador a fost spartă de hoți în Constanța. Artistul a rămas fără portofel / VIDEO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/emisiuni-tv/masina-lui-jador-a-fost-sparta-de-hoti-in-constanta-artistul-a-ramas-fara-portofel-video-260216.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Mașina lui Jador a fost spartă de hoți în Constanța. Artistul a rămas fără portofel&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/10/1572883424/6978363e0cab4d6ebb22164c2a59ff50-t.jpg?v=08.28-2"
                             loading="lazy" alt="Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am 25 de ani și…”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/politistii-italieni-s-au-apropiat-de-aceasta-prostituata-ce-le-a-zis-tanara-in-limba-romana-am-25-de-ani-si-3804128">
                   Polițiștii italieni s-au apropiat de această prostituată. Ce le-a zis tânăra, în limba română: „Am&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/se-va-aplica-de-la-1-ianuarie-2022-citu-veste-uriasa-pentru-toti-romanii-avem-o-solutie.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/b6b3b02fc096cce2ca19b2ab1e12976d-t.jpg?v=08.28-2"
                             loading="lazy" alt="Se va aplica de la 1 ianuarie 2022! Cîțu, veste uriașă pentru toți românii: Avem o soluție" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/se-va-aplica-de-la-1-ianuarie-2022-citu-veste-uriasa-pentru-toti-romanii-avem-o-solutie.html">
                   Se va aplica de la 1 ianuarie 2022! Cîțu, veste uriașă pentru toți românii: Avem&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/adevaruri-ascunse/horoscop-rune-30-august-5-septembrie-2021-mihai-voropchievici-612371.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1571064067/94fe59b787b4582decb328c580bf0ef8-t.jpg?v=08.28-2"
                             loading="lazy" alt="Horoscop rune 30 august - 5 septembrie 2021, cu Mihai Voropchievici. Gemenii primesc cadouri, Racii își pregătesc bagajele" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/adevaruri-ascunse/horoscop-rune-30-august-5-septembrie-2021-mihai-voropchievici-612371.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Horoscop rune 30 august - 5 septembrie 2021, cu Mihai Voropchievici. Gemenii primesc cadouri, Racii&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/lili-sandu-in-lacrimi-pe-internet-vedeta-intampina-mari-probleme-in-cresterea-baietelului-ei-poate-nu-sunt-indeajuns-de-buna-ca-mama-260219.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1554200707/2048f557bf5875afd2b986ab3c28bd8c-t.jpg?v=08.28-2"
                             loading="lazy" alt="Lili Sandu, în lacrimi pe internet. Vedeta întâmpină mari probleme în creșterea băiețelului ei: ”Poate nu sunt îndeajuns de bună ca mamă”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/lili-sandu-in-lacrimi-pe-internet-vedeta-intampina-mari-probleme-in-cresterea-baietelului-ei-poate-nu-sunt-indeajuns-de-buna-ca-mama-260219.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Lili Sandu, în lacrimi pe internet. Vedeta întâmpină mari probleme în creșterea băiețelului ei: ”Poate&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/61260c32b9f7584273266223">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1589539788/e71bc0a84e516dbf358d17f8a925d428-t.jpg?v=08.28-2"
                             loading="lazy" alt="A băut un pahar de suc de roșii în fiecare zi. După două săptămâni, ceva incredibil ce s-a întâmplat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/61260c32b9f7584273266223">
                   A băut un pahar de suc de roșii în fiecare zi. După două săptămâni, ceva&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/liga-2/florentin-petre-dur-dupa-fc-buzau-unirea-constanta-14-0-acolo-se-intampla-ceva-ne-vede-toata-lumea-1245229">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1543484623/5bf33fa64c4db569ecde539e8eff1b47-t.jpg?v=08.28-2"
                             loading="lazy" alt="Mesaj dur după ce un meci din Liga 2 s-a terminat cu scorul 14-0: "Acolo se întâmplă ceva, ne vede toată lumea"" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/liga-2/florentin-petre-dur-dupa-fc-buzau-unirea-constanta-14-0-acolo-se-intampla-ceva-ne-vede-toata-lumea-1245229">
                   Mesaj dur după ce un meci din Liga 2 s-a terminat cu scorul 14-0: "Acolo&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/alina-sorescu-a-divortat-in-secret-de-alex-ciucu-cum-s-a-dat-de-gol-cantareata-20479937?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1552909344/f362773025d2f92565a095b42bf91bd0-t.jpg?v=08.28-2"
                             loading="lazy" alt="Alina Sorescu a divorțat în secret de Alex Ciucu?! Cum s-a dat de gol cântăreața" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/alina-sorescu-a-divortat-in-secret-de-alex-ciucu-cum-s-a-dat-de-gol-cantareata-20479937?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Alina Sorescu a divorțat în secret de Alex Ciucu?! Cum s-a dat de gol cântăreața</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/andreea-marin-recunoaste-ca-stefan-banica-a-inselat-o-cu-lavinia-parva-2731428">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1561642116/1eba8ef85ffe5016d9458deb8df36667-t.jpg?v=08.28-2"
                             loading="lazy" alt="Andreea Marin recunoaște că a fost inșelată de Ștefan Bănică! A spus și cu cine" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/stiri/andreea-marin-recunoaste-ca-stefan-banica-a-inselat-o-cu-lavinia-parva-2731428">
                   Andreea Marin recunoaște că a fost inșelată de Ștefan Bănică! A spus și cu cine</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://bit.ly/3BtJeQb">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1561641404/907b4429a4dcea2330c8c889ac594050-t.jpg?v=08.28-2"
                             loading="lazy" alt="Prinși în fapt! S-au sărutat și s-au atins pasional la colț de stradă. IMAGINI de senzație" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://bit.ly/3BtJeQb">
                   Prinși în fapt! S-au sărutat și s-au atins pasional la colț de stradă. IMAGINI de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/cum-a-imbunat-o-ilie-nastase-pe-ioana-simion-sa-l-primeasca-inapoi-dupa-bataie-139410/?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1562583975/3cdc4d43e75ba88131aa9d7f339a9000-t.jpg?v=08.28-2"
                             loading="lazy" alt="Gestul uluitor pe care Ilie Năstase l-a făcut ca să se împace cu soția lui! I-a dat Ioanei toți banii lui: `Face ce vrea cu ei`" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/cum-a-imbunat-o-ilie-nastase-pe-ioana-simion-sa-l-primeasca-inapoi-dupa-bataie-139410/?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Gestul uluitor pe care Ilie Năstase l-a făcut ca să se împace cu soția lui!&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/povestea-sotiei-lui-george-enescu-cea-care-a-vrut-sa-se-omoare-pentru-un-amant-85017.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1594741013/1f117771d380c83501b8ed0b92fc3ffe-t.jpg?v=08.28-2"
                             loading="lazy" alt="Amantlâc la nivel mare: soția unui artist român a vrut să se omoare pentru... amant" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/povestea-sotiei-lui-george-enescu-cea-care-a-vrut-sa-se-omoare-pentru-un-amant-85017.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Amantlâc la nivel mare: soția unui artist român a vrut să se omoare pentru... amant</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2021/10-scriitori-romani-care-au-murit-in-saracie/">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1628869868/2b3214c0b418c8236067d00b23398688-t.jpg?v=08.28-2"
                             loading="lazy" alt="10 scriitori români care au murit în sărăcie" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2021/10-scriitori-romani-care-au-murit-in-saracie/">
                   10 scriitori români care au murit în sărăcie</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/cum-arata-sora-andreei-marin-nu-seamana-deloc-cu-fosta-prezentatoare-surprize-surprize-307647">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1617174492/f142db778d511f1c6c0f571594d52832-t.jpg?v=08.28-2"
                             loading="lazy" alt="Cum arată sora Andreei Marin. Nu seamănă deloc cu fosta prezentatoare „Surprize surprize”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/cum-arata-sora-andreei-marin-nu-seamana-deloc-cu-fosta-prezentatoare-surprize-surprize-307647">
                   Cum arată sora Andreei Marin. Nu seamănă deloc cu fosta prezentatoare „Surprize surprize”</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/descoperire-istorica-despre-balene-cum-aratau-cand-aveau-4-picioare-de-fapt-si-cum-au-ajuns-in-apa-380948">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/08/Descoperire-istorica-despre-balene.-Cum-aratau-cand-aveau-4-picioare-de-fapt-si-cum-au-ajuns-in-ap-150x150.jpg" alt="Descoperire istorică despre balene. Cum arătau când aveau 4 picioare, de fapt, și cum au ajuns în apă" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/descoperire-istorica-despre-balene-cum-aratau-cand-aveau-4-picioare-de-fapt-si-cum-au-ajuns-in-apa-380948">Descoperire istorică despre balene. Cum arătau când aveau 4 picioare, de fapt, și cum au ajuns în apă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/drama-pe-care-jean-paler-o-traieste-la-batranete-pe-langa-pensia-umilitor-de-mica-ce-i-au-facut-prietenii-lui-video-380936">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/08/Drama-pe-care-Jean-Paler-o-traieste-la-batranete-pe-langa-pensia-umilitor-de-mica.-Ce-i-au-facut-prietenii-150x150.jpg" alt="Drama pe care Jean Paler o trăiește la bătrânețe, pe lângă pensia umilitor de mică. Ce i-au făcut prietenii lui VIDEO" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/drama-pe-care-jean-paler-o-traieste-la-batranete-pe-langa-pensia-umilitor-de-mica-ce-i-au-facut-prietenii-lui-video-380936">Drama pe care Jean Paler o trăiește la bătrânețe, pe lângă pensia umilitor de mică. Ce i-au făcut prietenii lui VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-scapi-de-cumpenele-financiare-care-sunt-secretele-oamenilor-bogati-conform-lidiei-fecioru-380933">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/08/Cum-scapi-de-cumpenele-financiare.-Care-sunt-secretele-oamenilor-bogati-conform-Lidiei-Fecioru-150x150.jpg" alt="Cum scapi de cumpenele financiare. Care sunt secretele oamenilor bogați, conform Lidiei Fecioru" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-scapi-de-cumpenele-financiare-care-sunt-secretele-oamenilor-bogati-conform-lidiei-fecioru-380933">Cum scapi de cumpenele financiare. Care sunt secretele oamenilor bogați, conform Lidiei Fecioru</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/horoscop-zilnic-29-august-zodia-care-trebuie-sa-tina-mana-pe-portofel-azi-si-sa-nu-scoata-bani-din-el-380930">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/08/Horoscop-zilnic-29-august.-Zodia-care-trebuie-sa-tina-mana-pe-portofel-azi-si-sa-nu-scoata-bani-din-el-150x150.jpg" alt="Horoscop zilnic 29 august. Zodia care trebuie să țină mâna pe portofel azi și să nu scoată bani din el" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/horoscop-zilnic-29-august-zodia-care-trebuie-sa-tina-mana-pe-portofel-azi-si-sa-nu-scoata-bani-din-el-380930">Horoscop zilnic 29 august. Zodia care trebuie să țină mâna pe portofel azi și să nu scoată bani din el</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/alimentul-pe-care-romania-a-ajuns-sa-il-produca-la-jumatate-in-ultimul-deceniu-l-am-importat-la-greu-380927">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/08/Alimentul-pe-care-Romania-a-ajuns-sa-il-produca-la-jumatate.-In-ultimul-deceniu-l-am-importat-la-greu-150x150.jpg" alt="Alimentul pe care România a ajuns să îl producă la jumătate. În ultimul deceniu, l-am importat la greu" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/alimentul-pe-care-romania-a-ajuns-sa-il-produca-la-jumatate-in-ultimul-deceniu-l-am-importat-la-greu-380927">Alimentul pe care România a ajuns să îl producă la jumătate. În ultimul deceniu, l-am importat la greu</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/botosani/cine-erau-ostenii-Stefan-mare-dincolo-miturile-comuniste-Tarani-sele-neacoperite-1_6128e0c45163ec427193d9c7/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/botosani/cine-erau-ostenii-Stefan-mare-dincolo-miturile-comuniste-Tarani-sele-neacoperite-1_6128e0c45163ec427193d9c7/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1576076015/3774812aa996e74532dc6212b1fb6600-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cine erau oştenii lui Ştefan cel Mare, dincolo de miturile comuniste. „Ţărani cu şele neacoperite”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/botosani/cine-erau-ostenii-Stefan-mare-dincolo-miturile-comuniste-Tarani-sele-neacoperite-1_6128e0c45163ec427193d9c7/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/botosani/cine-erau-ostenii-Stefan-mare-dincolo-miturile-comuniste-Tarani-sele-neacoperite-1_6128e0c45163ec427193d9c7/index.html&amp;utm_campaign=CrossPromo">Cine erau oştenii lui Ştefan cel Mare, dincolo de miturile comuniste. „Ţărani cu şele neacoperite”</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/cine-este-iubita-lui-ovidiu-lipan-tandarica-3710254">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1594146605/ac6218d3dfc3cae05d95a4a6e4325199-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cum arată iubita lui Ovidiu Lipan Țăndărică. E avocată, „cât e de frumoasă„" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/cine-este-iubita-lui-ovidiu-lipan-tandarica-3710254">Cum arată iubita lui Ovidiu Lipan Țăndărică. E avocată, „cât e de frumoasă„</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/actualitate/o-tanara-de-21-de-ani-a-renuntat-complet-la-haine-si-s-a-plimbat-pe-strazile-din-constanta-19661536?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1580228343/d96c09daf94a3a6fe3f75a4b9fe3a297-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Tânără GOALĂ pușcă la plimbare prin Constanța! Cum au prins-o polițiștii" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/actualitate/o-tanara-de-21-de-ani-a-renuntat-complet-la-haine-si-s-a-plimbat-pe-strazile-din-constanta-19661536?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Tânără GOALĂ pușcă la plimbare prin Constanța! Cum au prins-o polițiștii</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/cleopatra-stratan-lea-dat-replica-celor-care-iau-criticat-tinuta-de-nunta-vedeta-nu-sia-schimbat-nici-numele-de-familie-unde-scrie-cum-trebuie-foto-260218.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1554200707/26f2206c938e19b98adda77229c63bb5-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cleopatra Stratan le-a dat replica celor care i-au criticat ținuta de nuntă. Vedeta nu și-a schimbat nici numele de familie: ”Unde scrie cum trebuie” / FOTO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/cleopatra-stratan-lea-dat-replica-celor-care-iau-criticat-tinuta-de-nunta-vedeta-nu-sia-schimbat-nici-numele-de-familie-unde-scrie-cum-trebuie-foto-260218.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Cleopatra Stratan le-a dat replica celor care i-au criticat ținuta de nuntă. Vedeta nu și-a...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/stefan-banica-jr-deranjat-de-gestul-fostei-partenere-de-viata-ce-s-a-intamplat-cu-apartamentul-cumparat-pentru-fiul-sau-exclusiv-20166415?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1569829083/b939ca665b3c2bf92198007fa759ac1f-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Ștefan Bănică Jr, deranjat de gestul fostei partenere de viață!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/stefan-banica-jr-deranjat-de-gestul-fostei-partenere-de-viata-ce-s-a-intamplat-cu-apartamentul-cumparat-pentru-fiul-sau-exclusiv-20166415?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Ștefan Bănică Jr, deranjat de gestul fostei partenere de viață!</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/petre-roman-reactie-nervoasa-dupa-ce-a-fost-intrebat-de-mioara-roman-2663851">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/08/1594147021/c65ee58b8f9c39456d3cb9f5acc3a4bb-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Reacția lui Petre Roman, după ce a aflat că Mioara a fost dusă la azil de Oana" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/petre-roman-reactie-nervoasa-dupa-ce-a-fost-intrebat-de-mioara-roman-2663851">Reacția lui Petre Roman, după ce a aflat că Mioara a fost dusă la azil...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/drama-pe-care-jean-paler-o-traieste-la-batranete-pe-langa-pensia-umilitor-de-mica-ce-i-au-facut-prietenii-lui-video-380936" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

        <style>
            .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
            .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
        </style>
        <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
            <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
        </div>
		        <script>window.dispatchEvent(window.dfp_event);</script>
		<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
</body>