<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>  
	<script>
        if(localStorage){
            localStorage.removeItem('_ao_consent_data_v2');
            localStorage.removeItem('euconsent-v2');
        }
    </script>
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->	<script src="/stiri/consent/config.js?v=5.01"></script>
    <script src="https://static.playtech.ro/consent/prebid4.0.0.js?v=1"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Calendar ortodox ianuarie 2021. Cele mai importante sărbători creștine din această lună - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calendar ortodox ianuarie 2021. Cele mai importante sărbători creștine din această lună" />
<meta property="og:description" content="La fel ca în fiecare lună din an, și în luna ianuarie 2021 există sărbători religioase importante. Menționăm că calendarul ortodox sau calendarul bisericesc constă dintr-o serie de cicluri în funcție de sărbătorile religioase care sunt celebrate de către Biserica Ortodoxă Română." />
<meta property="og:url" content="https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="calendar crestin ortodox ianuarie 2021" />
<meta property="article:tag" content="calendar ortodox ianuarie 2021" />
<meta property="article:tag" content="sarbatori" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-12-15T11:52:16+00:00" />
<meta property="article:modified_time" content="2020-12-15T11:57:14+00:00" />
<meta property="og:updated_time" content="2020-12-15T11:57:14+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/12/calendar-crestin-ortodox-ianuarie-2021.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2020/12/calendar-crestin-ortodox-ianuarie-2021.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La fel ca în fiecare lună din an, și în luna ianuarie 2021 există sărbători religioase importante. Menționăm că calendarul ortodox sau calendarul bisericesc constă dintr-o serie de cicluri în funcție de sărbătorile religioase care sunt celebrate de către Biserica Ortodoxă Română. Calendar ortodox ianuarie 2021 În calendarul ortodox din ianuarie 2021 avem cinci sărbători [&hellip;]" />
<meta name="twitter:title" content="Calendar ortodox ianuarie 2021. Cele mai importante sărbători creștine din această lună - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/12/calendar-crestin-ortodox-ianuarie-2021.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2020/12/calendar-crestin-ortodox-ianuarie-2021.jpg","width":1200,"height":800,"caption":"Care sunt sarbatorile din calendarul crestin ortodox luna ianuarie a anului 2021"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805#webpage","url":"https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805","name":"Calendar ortodox ianuarie 2021. Cele mai importante s\u0103rb\u0103tori cre\u0219tine din aceast\u0103 lun\u0103 - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805#primaryimage"},"datePublished":"2020-12-15T11:52:16+00:00","dateModified":"2020-12-15T11:57:14+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/b2bc1eab40523b138d3b7576e162e9e5"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/b2bc1eab40523b138d3b7576e162e9e5","name":"N\u0103stase Mirabela","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/fcabbf85f00675c9ac9ce4641cb607a3?s=96&d=mm&r=g","caption":"N\u0103stase Mirabela"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Calendar ortodox ianuarie 2021. Cele mai importante sărbători creștine din această lună" href="https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=248805' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcalendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcalendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805",
		 "headline": "Calendar ortodox ianuarie 2021. Cele mai importante sărbători creștine din această lună",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2020/12/calendar-crestin-ortodox-ianuarie-2021.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Năstase Mirabela"
		 },
		 "datePublished": "2020-12-15T13:52:16+02:00",
		 "dateCreated": "2020-12-15T13:52:16+02:00",
		 "dateModified": "2020-12-15T13:57:14+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

  <script id="HB">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</script>
	
    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-248805 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Calendar ortodox ianuarie 2021. Cele mai importante sărbători creștine din această lună</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/mirabelanastase1988gmail-com"> <b>Năstase Mirabela</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/12/15"> 13:52, 15 dec. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805">
                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2020/12/calendar-crestin-ortodox-ianuarie-2021-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/calendar-ortodox-ianuarie-2021-cele-mai-importante-sarbatori-crestine-din-aceasta-luna-248805"> <span>4 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Care sunt sarbatorile din calendarul crestin ortodox luna ianuarie a anului 2021</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>La fel ca în fiecare lună din an, și în luna ianuarie 2021 există sărbători religioase importante. Menționăm că calendarul ortodox sau calendarul bisericesc constă dintr-o serie de cicluri în funcție de sărbătorile religioase care sunt celebrate de către Biserica Ortodoxă Română.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Calendar ortodox ianuarie 2021</h2>
<p>În <a href="https://playtech.ro/stiri/calendar-ortodox-14-decembrie-ce-rugaciune-se-spune-astazi-te-scapa-de-probleme-248048">calendarul ortodox</a> din ianuarie 2021 avem cinci <a href="https://playtech.ro/stiri/cum-arata-casa-andreei-marin-pentru-sarbatorile-de-iarna-vedeta-tv-s-a-ocupat-in-cel-mai-mic-detaliu-247885">sărbători</a> cu cruce roșie, iar acestea sunt: Tăierea Împrejur cea după trup a Domnului; Sfântul Vasile cel Mare (Anul Nou. Tedeum), Boboteaza, Botezul Domnului. Soborul Sfântului Ioan Botezătorul, Sfântul Antonie cel Mare și Sfinții Trei Ierarhi. Aceste sărbători din calendarul creștin ortodox al lunii ianuarie 2021 sunt notate cu cruce roșie. Menționăm că diferența dintre sărbătorile cu cruce roșie și sărbătorile cu cruce neagră, din punct de vedere liturgic, este dată de bogăția și solemnitatea slujbelor. De asemenea, în zi de sărbătoare este bine ca oamenii să se ferească să lucreze în afară de ceea ce este absolut necesar, întrucât păcatul apare atunci când se săvârște o lucrare care nu este absolut necesară în zi de sărbătoare.</p>
<h2>Sărbători în luna ianuarie 2021</h2>
<p>Cum spuneam, în luna ianuarie a anului 2021, în calendarul creștin ortodox, sunt cinci zile de sărbătoare importante, notate cu cruce roșie. Să le luăm pe rând și să aflăm ce reprezintă ele.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<h3><strong>Taierea Imprejur cea dupa trup a Domnului; Sfantul Vasile cel Mare (Anul Nou. Tedeum)</strong></h3>
<p>Sărbătoarea pică într-o zi de vineri, pe data de 1 ianuarie 2021. Sfântul Vasile cel Mare a trăit pe vremea împăratului Valens, atunci când Biserica era prigonită de necredința lui Arie. Acest sfânt ierarh Vasile a apărat credința și l-a mustrat chiar și pe împăratul Valens, care căzuse în erezia lui Arie. Sfântul Vasile cel Mare a murit în anul 379, când nu împlinise încă vârsta de 50 de ani.</p>
<h3><strong>Boboteaza sau Botezul Domnului</strong></h3>
<p>Această mare sărbătoare de cruce roșie din calendarul creștin ortodox pică într-o zi de miercuri, pe data de 6 ianuarie. Sărbătoarea reprezintă botezul în apa Iordanului a lui Iisus Hristos de către Sfântul Ioan Botezătorul. În ajunul sărbătorii, dar și în ziua de Bobotează, în toate bisericile ortodoxe, se sfințește aghiasma mare. Hristos s-a afundat în Iordan, iar Duhul Sfânt a pogorât peste ape.<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/diana-sosoaca-a-iscat-un-nou-scandal-va-face-plangere-penala-spp-ului-ce-au-obligat-o-sa-faca-248729?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1605874709/8032e086354cdcf7d268b557b1294e41-t.jpg?v=12.15-2"
                             alt="Diana Șoșoacă a iscat un nou SCANDAL! Va face plângere penală SPP-ului. Ce au obligat-o să facă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/diana-sosoaca-a-iscat-un-nou-scandal-va-face-plangere-penala-spp-ului-ce-au-obligat-o-sa-faca-248729?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Diana Șoșoacă a iscat un nou SCANDAL! Va face plângere penală SPP-ului. Ce au obligat-o&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/medicamentul-interzis-in-lupta-cu-covid-19-medicii-si-au-dat-seama-abia-acum-de-greseala-comisa-248567?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1605874709/ad41bb2997bf73e50bcafa31d793f5e5-t.jpg?v=12.15-2"
                             alt="Medicamentul INTERZIS în lupta cu covid-19. Medicii și-au dat seama abia acum de GREȘEALA comisă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/medicamentul-interzis-in-lupta-cu-covid-19-medicii-si-au-dat-seama-abia-acum-de-greseala-comisa-248567?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Medicamentul INTERZIS în lupta cu covid-19. Medicii și-au dat seama abia acum de GREȘEALA comisă</a>
            </div>
        </li>
	        </ul>
</div>
</p>
<h3><strong>Soborul Sfântului Ioan Botezătorul</strong></h3>
<p>Sfântul Ioan Botezătorul s-a născut în cetatea Orini, în familia preotului Zaharia. Nașterea lui a fost vestită de către îngerul Gavriil lui Zaharia, în timp ce acesta slujea la templu. Deoarece nu a dat crezare celor vestite de Gavriil, Zaharia a rămas mut până la punerea numelui fiului său. Misiunea Sfântului Ioan Botezătorul a fost aceea de a pregătit poporul pentru primirea lui Mesia, de a-l descoperi și de a-l face cunoscut poporului Israel. Sărbătoarea are loc în 2021, într-o zi de joi, pe data de 7 ianuarie.</p>
<h3><strong>Sfântul Antonie cel Mare</strong></h3>
<p>Această sărbătoare din calendarul creștin ortodox al lunii ianuarie 2021 pică într-o zi de duminică, pe data de 17 ianuarie. Sfântul Antonie cel Mare a trăit în secolul al III-lea și începutul secolului al IV-lea. Acesta a fost socotit întemeietorul vieții monahale, fiind, cel mai probabil, cel mai reprezentativ ascet pentru duhul vieții călugărești. El s-a născut în satul Coa din Egiptul de Mijloc, în anul 251, a fost fiul unor țărani creștini înstăriți.</p>
<h3><strong>Sfinții Trei Ierarhi</strong></h3>
<p>Această sărbătoare pică într-o zi de sâmbătă, pe data de 30 ianuarie. De menționat este că Sfântul Ioan a fost cel care a ales ziua de 30 ianuarie pentru prăznuirea celor Trei Ierarhi – Sfântul Ierarh Vasile cel Mare, Sfântul Grigorie Teologul și Sfântul Ioan Gură de Aur. Sfinții Trei Ierarhi au devenit patronii spirituali ai institutiilor de învatamant teologic ortodox din întreaga lume, la  la primul Congres al Profesorilor de Teologie din Atena, din anul 1936.</p>
<p>Acestea sunt cele cinci sărbători mari, de cruce roșie din calendarul creștin ortodox al lunii ianuarie 2021. În galeria foto a articolului găsiți acest calendar care vă va ghida în respectarea <a href="https://www.impact.ro/reteta-carnati-de-casa-din-carne-de-porc-si-vita-ideali-pentru-sarbatorile-ce-urmeaza-116615.html">sărbătorilor</a> din prima lună a anului ce vine, putând salva imaginile.</p>
                                                    </article>
	                    
                        


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/rasturnare-fericita-de-situatie-in-cazul-medicului-erou-de-la-piatra-neamt-ce-s-a-intamplat-cu-catalin-denciu-in-belgia-117160.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1562675963/57df77e1eb16ae116dfa54406d7e0fa8-t.jpg?v=12.15-2"
                             alt="ULTIMA ORĂ! Răsturnare de situație în cazul medicului ”erou” de la Piatra Neamț! Ce s-a aflat ACUM despre Cătălin Denciu în Belgia" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/rasturnare-fericita-de-situatie-in-cazul-medicului-erou-de-la-piatra-neamt-ce-s-a-intamplat-cu-catalin-denciu-in-belgia-117160.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   ULTIMA ORĂ! Răsturnare de situație în cazul medicului ”erou” de la Piatra Neamț! Ce s-a&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/pornhub-a-sters-milioane-de-filme-din-site-mastercard-a-oprit-platile-3333594">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1594140890/8b57f48900df90f8c7c81813a2a65531-t.jpg?v=12.15-2"
                             alt="O femeie a găsit pe un site de adulți filmarea cu ea când a fost violată. Ce a urmat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/pornhub-a-sters-milioane-de-filme-din-site-mastercard-a-oprit-platile-3333594">

                   O femeie a găsit pe un site de adulți filmarea cu ea când a fost&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/decizia-momentului-despre-pensii-judecatorii-au-facut-anuntul-asteptat-de-mii-de-romani.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/59473b7f6aa36cb2701c21a67dbb1618-t.jpg?v=12.15-2"
                             alt="Decizia momentului despre PENSII! Judecătorii au făcut anunțul așteptat de mii de români" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/decizia-momentului-despre-pensii-judecatorii-au-facut-anuntul-asteptat-de-mii-de-romani.html">

                   Decizia momentului despre PENSII! Judecătorii au făcut anunțul așteptat de mii de români</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/media/raluca-arvat-explica-de-ce-nu-mai-prezinta-stirile-din-sport-cand-eram-doar-eu-si-cu-mine-nu-ma-deranja-575318.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/08/1566990626/f6a458223c156c18d1c46df8d737df78-t.jpg?v=12.15-2"
                             alt="Adevăratul motiv pentru care Raluca Arvat a plecat de la ProTV după 20 de ani" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/media/raluca-arvat-explica-de-ce-nu-mai-prezinta-stirile-din-sport-cand-eram-doar-eu-si-cu-mine-nu-ma-deranja-575318.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Adevăratul motiv pentru care Raluca Arvat a plecat de la ProTV după 20 de ani</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/cel-mai-ghinionist-jucator-la-loto-din-istorie-urma-sa-castige-1-milion-de-euro-dar-s-a-bagat-iubita.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/63037890f5cf81e2b338963870519444-t.jpg?v=12.15-2"
                             alt="Cel mai GHINIONIST jucator la loto din istorie. Urma sa castige 1 MILION DE EURO, dar s-a bagat iubita!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/cel-mai-ghinionist-jucator-la-loto-din-istorie-urma-sa-castige-1-milion-de-euro-dar-s-a-bagat-iubita.html">

                   Cel mai GHINIONIST jucator la loto din istorie. Urma sa castige 1 MILION DE EURO,&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/cifre-de-cosmar-in-ultimul-bilant-covid-19-cati-oameni-au-murit.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/44f9c5d0fd0407a49ba084a6706dcddc-t.png?v=12.15-2"
                             alt="Cifre de coșmar în ultimul bilanț COVID-19. Câți oameni au murit" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/cifre-de-cosmar-in-ultimul-bilant-covid-19-cati-oameni-au-murit.html">

                   Cifre de coșmar în ultimul bilanț COVID-19. Câți oameni au murit</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/stephen-hawking-a-anuntat-pandemia-in-2011-va-distruge-rasa-umana-17536.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1601914361/a6d4e28024a06618737a462228a679c9-t.jpg?v=12.15-2"
                             alt="Stephen Hawking a anunțat pandemia, în 2011. ”Va distruge rasa umană!”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/stephen-hawking-a-anuntat-pandemia-in-2011-va-distruge-rasa-umana-17536.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Stephen Hawking a anunțat pandemia, în 2011. ”Va distruge rasa umană!”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/transformarea-lui-gigi-becali-foto-cum-arata-patronul-fcsb-dupa-ce-s-a-izolat-in-ultimele-luni-19733783?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1562581263/ab43fcc92806e1019e26d7cf362b5b9d-t.jpg?v=12.15-2"
                             alt="Transformarea lui Gigi Becali. FOTO | Cum arată patronul FCSB după ce s-a izolat în ultimele luni" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/transformarea-lui-gigi-becali-foto-cum-arata-patronul-fcsb-dupa-ce-s-a-izolat-in-ultimele-luni-19733783?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Transformarea lui Gigi Becali. FOTO | Cum arată patronul FCSB după ce s-a izolat în&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/exclusiv-raluca-pastrama-rupe-tacerea-despre-divortul-de-pepe-nu-este-usor-sa-rezisti-dar-trebuie-primele-declaratii-117002.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1562675963/0d5df236f9bb2974878474132d660ae0-t.jpg?v=12.15-2"
                             alt="EXCLUSIV! Raluca Pastramă rupe tăcerea în divorțul de Pepe! Conversația ULUITOARE cu tatăl ei! 'Mori, dacă trebuie!'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/exclusiv-raluca-pastrama-rupe-tacerea-despre-divortul-de-pepe-nu-este-usor-sa-rezisti-dar-trebuie-primele-declaratii-117002.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   EXCLUSIV! Raluca Pastramă rupe tăcerea în divorțul de Pepe! Conversația ULUITOARE cu tatăl ei! 'Mori,&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-imagini-de-colectie-cu-andreea-banica-in-perioada-blondy-94251/?pic=94316&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1562583975/b2a53166d0b6c263d1f69755305ccab2-t.jpg?v=12.15-2"
                             alt="FOTO. Andreea Bănică, imagini `ascunse` de timp, din perioada Blondy! Cât de mult au schimbat-o operațiile estetice" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-imagini-de-colectie-cu-andreea-banica-in-perioada-blondy-94251/?pic=94316&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Andreea Bănică, imagini `ascunse` de timp, din perioada Blondy! Cât de mult au schimbat-o&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/raluca-pastrama-nu-vrea-sa-si-implice-tatal-in-divortul-de-pepe-346920">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1594146872/d6884d54dea141f4e439423acfd6ccce-t.jpg?v=12.15-2"
                             alt="Raluca Pastramă îi dă replica tatălui ei, după ce el a spus că nu există divorț! 'Mâine, poimâine..'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/raluca-pastrama-nu-vrea-sa-si-implice-tatal-in-divortul-de-pepe-346920">

                   Raluca Pastramă îi dă replica tatălui ei, după ce el a spus că nu există&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');" href="https://www.viva.ro/vedete-si-evenimente/stiri/giulia-anghelescu-probleme-nebanuite-de-sanatate-ma-umflam-2610797">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1594147021/7e73a26b4d0e6a49aca17afd6371d9ee-t.jpg?v=12.15-2"
                             alt="Mulți i-au zis că e gravidă în 8 luni la cum arată, dar medicii i-au pus un diagnostic crunt Giuliei Anghelescu. E o boală rară și grea!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');"
                   href="https://www.viva.ro/vedete-si-evenimente/stiri/giulia-anghelescu-probleme-nebanuite-de-sanatate-ma-umflam-2610797">

                   Mulți i-au zis că e gravidă în 8 luni la cum arată, dar medicii i-au&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/breaking-news-lovitura-crancena-pentru-calin-popescu-tariceanu-decizia-luata-astazi-de-procurori.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/7578a104db7b4c3c94da4868aca64831-t.jpg?v=12.15-2"
                             alt="BREAKING NEWS: Tăriceanu e în stare de ȘOC! Decizia luată astăzi de procurori" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/breaking-news-lovitura-crancena-pentru-calin-popescu-tariceanu-decizia-luata-astazi-de-procurori.html">

                   BREAKING NEWS: Tăriceanu e în stare de ȘOC! Decizia luată astăzi de procurori</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/decizie-controversata-ccr-a-decis-ca-impozitarea-pensiilor-speciale-este-neconstitutionala.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/2e351da83ebf0732f4a41065bb349795-t.jpg?v=12.15-2"
                             alt="News Alert. CCR a decis că impozitarea pensiilor speciale este neconstituțională" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/decizie-controversata-ccr-a-decis-ca-impozitarea-pensiilor-speciale-este-neconstitutionala.html">

                   News Alert. CCR a decis că impozitarea pensiilor speciale este neconstituțională</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/12/15/ultimele-cuvinte-ale-printesei-diana-ce-i-a-spus-majordomului-inainte-sa-urce-in-masina/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1573074666/669d18fb5dc8a70dc7cbd31369cb8cbd-t.jpg?v=12.15-2"
                             alt="Ultimele cuvinte ale printesei Diana. Ce i-a spus majordomului, inainte sa urce in masina" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/12/15/ultimele-cuvinte-ale-printesei-diana-ce-i-a-spus-majordomului-inainte-sa-urce-in-masina/">

                   Ultimele cuvinte ale printesei Diana. Ce i-a spus majordomului, inainte sa urce in masina</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/pubertate-precoce-sfat-de-sanatate-588836.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1571064067/b56e9b4153865a451d7ea2a679931c88-t.jpg?v=12.15-2"
                             alt="Efectele hormonilor din carne: Copii cu sâni şi pilozitate excesivă din cauza alimentaţiei cu hormoni. Medic: ”Astea sunt semnele unei pubertăți precoce”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/pubertate-precoce-sfat-de-sanatate-588836.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Efectele hormonilor din carne: Copii cu sâni şi pilozitate excesivă din cauza alimentaţiei cu hormoni.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/moment-traumatizant-pentru-sandra-golpe-vedeta-a-fost-agresata-iar-traumele-au-urmarit-o-m-a-legat-mi-a-pus-cutitul-la-gat-19561266?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562581263/e5ddd5ca0eccacdc16088a914e993c30-t.png?v=12.15-2"
                             alt="Oroare! Celebra prezentatoare TV a ţării, abuzată sexual în scara blocului. Atacatorul i-a pus cuţitul la gât. Primele informaţii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/moment-traumatizant-pentru-sandra-golpe-vedeta-a-fost-agresata-iar-traumele-au-urmarit-o-m-a-legat-mi-a-pus-cutitul-la-gat-19561266?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Oroare! Celebra prezentatoare TV a ţării, abuzată sexual în scara blocului. Atacatorul i-a pus cuţitul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f7c5a885535f83e1f2beec2">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1589539788/568b9960e0a5e4995b6334e22b58bf35-t.jpg?v=12.15-2"
                             alt="Soțul i-a murit imediat după nuntă. Când s-a uitat la poze, văduva a descoperit un detaliu tulburător" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5f7c5a885535f83e1f2beec2">

                   Soțul i-a murit imediat după nuntă. Când s-a uitat la poze, văduva a descoperit un&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/liga-1/dat-afara-din-hotel-si-lasat-fara-masina-ce-a-patit-unul-dintre-spanioli-dupa-ce-a-fost-destituit-de-la-dinamo-968830">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1543484623/9e08f33d1466d1cf40ceb19f5fad674d-t.jpg?v=12.15-2"
                             alt="Dat afară din hotel şi lăsat fără maşină! Ce a păţit unul dintre spanioli, după ce a fost destituit de la Dinamo" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/liga-1/dat-afara-din-hotel-si-lasat-fara-masina-ce-a-patit-unul-dintre-spanioli-dupa-ce-a-fost-destituit-de-la-dinamo-968830">

                   Dat afară din hotel şi lăsat fără maşină! Ce a păţit unul dintre spanioli, după&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/de-ce-a-plans-chef-florin-dumitrescu-in-direct-la-chefi-la-cutite-explicatia-juratului-dupa-emisiune-video-243647.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1554200707/452e778dabbe84a90bd17ba0cac0a363-t.jpg?v=12.15-2"
                             alt="De ce a plâns chef Florin Dumitrescu, în direct la Chefi la Cuțite. Explicația juratului după emisiune / VIDEO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/de-ce-a-plans-chef-florin-dumitrescu-in-direct-la-chefi-la-cutite-explicatia-juratului-dupa-emisiune-video-243647.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   De ce a plâns chef Florin Dumitrescu, în direct la Chefi la Cuțite. Explicația juratului&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/momente-triste-pentru-florin-pastrama-mama-sa-a-facut-infarct-chiar-de-ziua-ei-4089717">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1572883424/98414998b58d3b73a599cd1b0b93d663-t.jpg?v=12.15-2"
                             alt="Momente triste pentru Florin Pastramă! Mama sa a făcut infarct chiar de ziua ei!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/momente-triste-pentru-florin-pastrama-mama-sa-a-facut-infarct-chiar-de-ziua-ei-4089717">

                   Momente triste pentru Florin Pastramă! Mama sa a făcut infarct chiar de ziua ei!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/margherita-de-la-clejani-s-a-pozat-topless-93959/?pic=89250&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1562583975/831a2b4f6b31cae32cf7f266f6382cce-t.jpg?v=12.15-2"
                             alt="FOTO. Margherita de la Clejani s-a pozat topless! Imagini cu fiica Vioricăi fără sutien" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/margherita-de-la-clejani-s-a-pozat-topless-93959/?pic=89250&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Margherita de la Clejani s-a pozat topless! Imagini cu fiica Vioricăi fără sutien</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/cine-este-femeia-cu-porumbei-din-singur-acasa-2-262715">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1561641404/4d6df10a8e860acacbc70340bdabeadb-t.jpg?v=12.15-2"
                             alt="Cine e femeia cu porumbei din 'Singur acasă 2'. Are 75 de ani și o poveste de viață incredibilă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/cine-este-femeia-cu-porumbei-din-singur-acasa-2-262715">

                   Cine e femeia cu porumbei din 'Singur acasă 2'. Are 75 de ani și o&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cat-costa-casa-poporului-cati-bani-ar-trebui-sa-scoata-din-buzunar-cel-care-vrea-sa-o-cumpere-40039.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1594741013/6be8890384a19683347bbfe0c30e5c2f-t.jpg?v=12.15-2"
                             alt="S-a stabilit! Ce pret are Casa Poporului? Cine poate s-o cumpere?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cat-costa-casa-poporului-cati-bani-ar-trebui-sa-scoata-din-buzunar-cel-care-vrea-sa-o-cumpere-40039.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   S-a stabilit! Ce pret are Casa Poporului? Cine poate s-o cumpere?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/mesajul-laurei-andresan-dupa-ce-grasu-xxl-a-anuntat-despartirea-3331668">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1594146605/936c6da392d832f855702ad4fba650f8-t.jpg?v=1.3"  alt="Reacția uluitoare a Laurei Andreșan, după ce Grasu XXL a anunțat despărțirea. 12 ani au fost împreună" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/mesajul-laurei-andresan-dupa-ce-grasu-xxl-a-anuntat-despartirea-3331668">Reacția uluitoare a Laurei Andreșan, după ce Grasu XXL a anunțat despărțirea. 12 ani au...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/politica/numele-de-ultima-ora-care-pot-improspata-guvernul-solutiile-de-la-finante-interne-sau-sanatate-in-romania-trebuie-sa-aiba-loc-o-renastere-analiza-19553728?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1580228343/bed4da3b5b1993ce38d0b4443fc88844-t.jpg?v=1.3"  alt="Numele de ultimă oră din noul Guvern! Funcțiile-cheie în România!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/politica/numele-de-ultima-ora-care-pot-improspata-guvernul-solutiile-de-la-finante-interne-sau-sanatate-in-romania-trebuie-sa-aiba-loc-o-renastere-analiza-19553728?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Numele de ultimă oră din noul Guvern! Funcțiile-cheie în România!</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-a-patit-fuego-dupa-15-ani-de-activitate-muzicala-artistul-e-devastat-248827">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/12/fuego-veste-devastatoare-pentru-fani-dupa-15-ani-de-activitate-1-150x150.jpg" alt="Ce a pățit Fuego, după 15 ani de activitate muzicală. Artistul e devastat" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-a-patit-fuego-dupa-15-ani-de-activitate-muzicala-artistul-e-devastat-248827">Ce a pățit Fuego, după 15 ani de activitate muzicală. Artistul e devastat</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/524-de-persoane-au-murit-in-romania-pana-acum-din-cauza-infectarii-cu-covid-19-val-de-decese-la-suceava-97576">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/03/romania-spital-coronavirus-150x150.jpg" alt="13.698 de persoane au murit în România, până acum, din cauza infectării cu COVID 19" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/524-de-persoane-au-murit-in-romania-pana-acum-din-cauza-infectarii-cu-covid-19-val-de-decese-la-suceava-97576">13.698 de persoane au murit în România, până acum, din cauza infectării cu COVID 19</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/a-cerut-o-de-sotie-nunta-mare-in-familia-fostilor-concurenti-de-la-exatlon-romania-248822">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/12/Nunta-in-familia-fostilor-concurenti-de-la-Exatlon-Romania-150x150.jpg" alt="A cerut-o de soție! Nuntă mare în familia foștilor concurenți de la Exatlon România" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/a-cerut-o-de-sotie-nunta-mare-in-familia-fostilor-concurenti-de-la-exatlon-romania-248822">A cerut-o de soție! Nuntă mare în familia foștilor concurenți de la Exatlon România</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cati-pacienti-sunt-considerati-vindecati-in-romania-bilantul-cifrelor-oficiale-in-timp-real-94728">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/03/89809696_1053181865048180_190810128352542720_n-150x150.jpg" alt="Câți pacienți sunt considerați vindecați de COVID-19, în România. Bilanțul cifrelor oficiale în timp real: 465.050 de persoane" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cati-pacienti-sunt-considerati-vindecati-in-romania-bilantul-cifrelor-oficiale-in-timp-real-94728">Câți pacienți sunt considerați vindecați de COVID-19, în România. Bilanțul cifrelor oficiale în timp real: 465.050 de persoane</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/al-saptelea-caz-de-coronavirus-confirmat-in-romania-91643">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/02/primul-caz-de-coronavirus-in-romania-confirmat-150x150.jpg" alt="Câte cazuri de coronavirus sunt în România. Situația în timp real. Bilanțul în acest moment: 565.758" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/al-saptelea-caz-de-coronavirus-confirmat-in-romania-91643">Câte cazuri de coronavirus sunt în România. Situația în timp real. Bilanțul în acest moment: 565.758</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Capital.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/decizia-momentului-despre-pensii-judecatorii-au-facut-anuntul-asteptat-de-mii-de-romani.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/59473b7f6aa36cb2701c21a67dbb1618-t.jpg?v=1.3"  alt="Decizia momentului despre PENSII! Judecătorii au făcut anunțul așteptat de mii de români" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/decizia-momentului-despre-pensii-judecatorii-au-facut-anuntul-asteptat-de-mii-de-romani.html">Decizia momentului despre PENSII! Judecătorii au făcut anunțul așteptat de mii de români</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/momente-cumplite-pentru-florin-pastrama-mama-lui-a-facut-infarct-informatii-de-ultima-ora-243653.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1554200707/72523858874195f7cec7084ccaa6ef27-t.jpg?v=1.3"  alt="Momente cumplite pentru Florin Pastramă! Mama lui a făcut infarct! Informații de ultimă oră" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/momente-cumplite-pentru-florin-pastrama-mama-lui-a-facut-infarct-informatii-de-ultima-ora-243653.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">Momente cumplite pentru Florin Pastramă! Mama lui a făcut infarct! Informații de ultimă oră</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/de-ce-a-plans-in-hohote-florin-dumitrescu-in-semifinala-chefi-la-cutite-2020-juratul-i-a-lasat-fara-cuvinte-pe-producatorii-emisiunii-gata-nu-mai-pot-video-20120494?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1569829083/a3f6170f6f7b955d6977632c2286a9d3-t.jpg?v=1.3"  alt="De ce a plâns în hohote Florin Dumitrescu în semifinala „Chefi la cuțite” 2020. Juratul i-a lăsat fără cuvinte pe producătorii emisiunii: „Gata, nu mai pot!” VIDEO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/de-ce-a-plans-in-hohote-florin-dumitrescu-in-semifinala-chefi-la-cutite-2020-juratul-i-a-lasat-fara-cuvinte-pe-producatorii-emisiunii-gata-nu-mai-pot-video-20120494?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">De ce a plâns în hohote Florin Dumitrescu în semifinala „Chefi la cuțite” 2020. Juratul...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-31" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/12/14/atentie-romani-ce-trebuie-sa-faceti-daca-gasiti-o-moneda-la-manerul-masinii-nu-e-de-glumit/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1573074666/d178d03d5da91c677aae25a79773513e-t.jpg?v=1.3"  alt="Atentie. Ce trebuie sa faceti daca gasiti o moneda la manerul masinii. NU e de glumit" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/12/14/atentie-romani-ce-trebuie-sa-faceti-daca-gasiti-o-moneda-la-manerul-masinii-nu-e-de-glumit/">Atentie. Ce trebuie sa faceti daca gasiti o moneda la manerul masinii. NU e de...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/a-murit-actorul-eduard-marinescu-avea-61-de-ani-2611554">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/12/1561642116/36f08a7d819108be023e3599cbea440b-t.jpg?v=1.3"  alt="E vestea tristă a zilei! A MURIT un actor celebru din România. Anunțul a fost făcut în urmă cu puțin timp" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/a-murit-actorul-eduard-marinescu-avea-61-de-ani-2611554">E vestea tristă a zilei! A MURIT un actor celebru din România. Anunțul a fost...</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/524-de-persoane-au-murit-in-romania-pana-acum-din-cauza-infectarii-cu-covid-19-val-de-decese-la-suceava-97576" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>