<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.6-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie" />
<meta property="og:description" content="Un bărbat din Botoșani, în vârstă de 36 de ani,  sunat de mai multe ori la numărul unic de urgențe amenințând că se sinucide" />
<meta property="og:url" content="https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="amenintari cu moartea" />
<meta property="article:tag" content="bărbat aflat sub influența băuturilor alcoolice" />
<meta property="article:tag" content="bărbat internat la psihiatrie" />
<meta property="article:tag" content="botosani" />
<meta property="article:section" content="Știri Locale" />
<meta property="article:published_time" content="2022-01-12T15:06:42+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/01/Un-barbat-din-Botosani-a-sunat-la-112-de-mai-multe-ori-amenintand-ca-se-sinucide.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2022/01/Un-barbat-din-Botosani-a-sunat-la-112-de-mai-multe-ori-amenintand-ca-se-sinucide.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un bărbat din Botoșani, în vârstă de 36 de ani,  sunat de mai multe ori la numărul unic de urgențe amenințând că se sinucide. Jandarmii au venit să-l liniștească, însă acesta avea un comportament agresiv față de aceștia. S-a ales cu o amendă și o vizită la Psihiatrie Un echipaj format dintr-un jandarm și un [&hellip;]" />
<meta name="twitter:title" content="Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/01/Un-barbat-din-Botosani-a-sunat-la-112-de-mai-multe-ori-amenintand-ca-se-sinucide.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2022/01/Un-barbat-din-Botosani-a-sunat-la-112-de-mai-multe-ori-amenintand-ca-se-sinucide.jpg","width":1200,"height":800,"caption":"Un b\u0103rbat din Boto\u0219ani a sunat la 112 de mai multe ori amenin\u021b\u00e2nd c\u0103 se sinucide"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096#webpage","url":"https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096","name":"Un b\u0103rbat a sunat \u00een nenum\u0103rate r\u00e2nduri la 112 amenin\u021b\u00e2nd c\u0103 se sinucide. Oamenii legii l-au depistat \u0219i l-au internat la Psihiatrie - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096#primaryimage"},"datePublished":"2022-01-12T15:06:42+00:00","dateModified":"2022-01-12T15:06:42+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/31ada2a9360ff48af2395ca40cbb5b87"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/31ada2a9360ff48af2395ca40cbb5b87","name":"Ionu\u021b Vieru","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/0016ae834d41793e05bd0a4730d495f0?s=96&d=mm&r=g","caption":"Ionu\u021b Vieru"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie" href="https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/453096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=453096' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fun-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fun-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096",
		 "headline": "Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/01/Un-barbat-din-Botosani-a-sunat-la-112-de-mai-multe-ori-amenintand-ca-se-sinucide.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ionuț Vieru"
		 },
		 "datePublished": "2022-01-12T17:06:42+02:00",
		 "dateCreated": "2022-01-12T17:06:42+02:00",
		 "dateModified": "2022-01-12T17:06:42+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-453096 single-format-standard not single-">
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/un-barbat-a-sunat-in-nenumarate-randuri-la-112-amenintand-ca-se-sinucide-oamenii-legii-l-au-depistat-si-l-au-internat-la-psihiatrie-453096" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/ionut-vieru'>Ionuț Vieru</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/01/12"> 17:06, 12 ian. 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img width="840" height="500" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/01/Un-barbat-din-Botosani-a-sunat-la-112-de-mai-multe-ori-amenintand-ca-se-sinucide-840x500.jpg" alt="Un bărbat a sunat în nenumărate rânduri la 112 amenințând că se sinucide. Oamenii legii l-au depistat și l-au internat la Psihiatrie">
		                    	                        							                                <figcaption class="page-article__caption">Un bărbat din Botoșani a sunat la 112 de mai multe ori amenințând că se sinucide</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Un bărbat din Botoșani, în vârstă de 36 de ani,  sunat de mai multe ori la numărul unic de urgențe amenințând că se sinucide. Jandarmii au venit să-l liniștească, însă acesta avea un comportament agresiv față de aceștia.</p>
<h2>S-a ales cu o amendă și o vizită la Psihiatrie</h2>
<p>Un echipaj format dintr-un jandarm și un polițist l-au depistat, în jurul orei 21:00, pe o stradă din municipiul Botoșani. Acesta se afla sub influența băuturilor alcoolice și a devenit agresiv când agenții au intrat în discuție cu el. Din cauza comportamentului, acesta a fost dus la Unitatea de Primire Urgențe. Medicii au hotărât să-l trimită la Secția de Psihiatrie, unde a fost internat pentru îngrijiri de specialitate.</p>
<blockquote><p><em>Alertarea falsă a agențiilor specializate de intervenție se sancționează contravențional cu amendă de la 2.000 lei la 4.000 lei sau prestarea de la 200 de ore la 400 de ore de activități în folosul comunității. Săvârșirea din nou a contravenției în interval de un an de la aplicarea sancțiunii se sancționează cu amendă de la 4.000 lei la 8.000 lei sau cu prestarea de la 400 de ore la 800 de ore de activități în folosul comunității.</em></p></blockquote>
<h2>Copii amenința că se sinucid dacă li se închid conturile jocurilor online</h2>
<p><a href="https://playtech.ro/stiri/cat-de-saraca-a-fost-ramona-olaru-de-fapt-a-povestit-drama-copilariei-sale-prin-care-multi-copii-din-romania-inca-trec-385550" target="_blank" rel="noopener">Mai mulți copii din România</a> au amenințat că se sinucid după ce au rămas fără cont pe Roblox, un joc popular printre cei mici, deoarece au încălcat regulile comunității online. În ultima vreme s-au înregistrat atât de multe cazuri încât polițiștii au fost nevoiți să tragă un semnal de alarmă.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><blockquote><p><i>Un caz de acest gen am avut acum vreo 4 luni când un tânăr a aminenţat că doreşte să se sinucidă, la momentul respectiv au intervenit colegii mei care au făcut demersurile legale şi au împiedicat această tragedie să se producă, a declarat Ciprian Romanescu de la Poliția Capitalei.</i></p></blockquote>
<p><a href="https://www.impact.ro/ce-spun-psihologii-despre-squid-game-serialul-senzatie-de-pe-netflix-de-ce-e-mai-periculos-pentru-copii-decat-credeai-264431.html" target="_blank" rel="noopener">Psihologii atrag atenția părinților</a>, spunând că jocurile pot avea un impact uriaș asupra copiilor, deoarece aceștia își construiesc o lume paralelă. Acolo au noi prieteni, un nou anturaj, un loc în care se formează o altă comunitate. În cazul în care cineva încalcă regulile jocului, de exemplu folosește un limbaj agresiv, administratorii pot lua decizia de a închide contul definitiv.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/ultima-ora-diana-sosoaca-amendata-de-cncd-pentru-afirmatiile-discriminatorii-la-adresa-lui-raed-arafat-suma-uriasa-pe-care-senatoarea-trebuie-sa-o-plateasca-452971?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1605874709/eb326492c9741f2a350bc8e885d7a0bc-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/ultima-ora-diana-sosoaca-amendata-de-cncd-pentru-afirmatiile-discriminatorii-la-adresa-lui-raed-arafat-suma-uriasa-pe-care-senatoarea-trebuie-sa-o-plateasca-452971?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! Lovitura de grație pentru Diana Șoșoacă! Senatoarea, veste halucinantă!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/viciul-pe-care-il-are-fiul-irinei-loghin-poate-fi-cumplit-pentru-orice-familie-452673?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1605874709/c1c0e993576e6612001b7dc12086f00d-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/viciul-pe-care-il-are-fiul-irinei-loghin-poate-fi-cumplit-pentru-orice-familie-452673?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! Viciul pe care îl are fiul Irinei Loghin. Poate fi cumplit pentru orice familie</a>
            </div>
        </li>
	        </ul>
</div>
</div><blockquote><p><i>Pentru copilul care a investit foarte mult, care este implicat emoţional, care este implicat comportamental, viaţa lui depinde foarte mult de relaţiile pe care le are prin acest joc. Atunci când i se dărâmă toată realitatea lui fie este deprimat, fie este descurajat, dar maniferstarea lui, de obicei, este una plină de furie, spun psihologii.</i></p></blockquote>
<p>Roblox este un joc online cu aproape 200 de milioane de utilizatori, fiind preferat, în general, de copiii până în 16 ani.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div>                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/orasul-din-romania-cu-cele-mai-multe-femei-singure-aici-iti-gasesti-sigur-jumatatea-289854.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1562675963/33960a7c5f86ef2363183a59b97b09e3-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/orasul-din-romania-cu-cele-mai-multe-femei-singure-aici-iti-gasesti-sigur-jumatatea-289854.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Orașul din România cu cele mai multe femei singure. Aici îți găsești sigur jumătatea</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/catalin-maruta-despre-momentul-in-care-a-fost-agresat-3924973">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1594140890/6ab4704a80d5094da503e7cbc70c3ef1-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/catalin-maruta-despre-momentul-in-care-a-fost-agresat-3924973">
                   „M-a umplut de sânge”.Măruță a povestit cum a fost bătut în autobuz pentru că a_vrut&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/sporturi/box/sportiva-care-a-facut-valuri-gluma-vaccin-651565.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1566990626/9a3233c12f51721bd05c78e2a6c62688-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/sporturi/box/sportiva-care-a-facut-valuri-gluma-vaccin-651565.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Sportiva care a făcut valuri: „Mi-au crescut sânii după vaccin. La naiba, Pfizer” :)</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/horia-moculescu-in-stare-grava-la-spital-compozitorul-are-probleme-mari-de-sanatate-4349765">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1620371780/4e23dd38bc72f8ed30f1a0e3c408ba55-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/horia-moculescu-in-stare-grava-la-spital-compozitorul-are-probleme-mari-de-sanatate-4349765">
                   Vestea tristă a zilei, din păcate s-a confirmat. Horia Moculescu..</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/verdict-dur-impotriva-lui-djokovic-va-fi-expulzat-anunta-australienii-104185?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1609752234/1956fe1888331175bad0aebc0117ce87-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/verdict-dur-impotriva-lui-djokovic-va-fi-expulzat-anunta-australienii-104185?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! Djokovic, EXPULZAT! Alertă emisă de australieni</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cand-unde-cum/barbatul-care-sustine-ca-a-trait-in-anul-3906-cazul-lui-paul-amadeus-dienach-i-a-socat-pe-toti-59292.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1601914361/95075ac773d8fd5e228fc91492ff4f5d-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/barbatul-care-sustine-ca-a-trait-in-anul-3906-cazul-lui-paul-amadeus-dienach-i-a-socat-pe-toti-59292.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Bărbatul care susține că a trăit în anul 3906. Incredibil ce a povestit! Cazul șocant</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/fosta-sotie-a-lui-van-der-vaart-spectacol-la-mare-alaturi-de-noul-partener-ipostazele-in-care-s-au-lasat.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/503d02a1fdcff524ee0753b8cbc94b6f-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/fosta-sotie-a-lui-van-der-vaart-spectacol-la-mare-alaturi-de-noul-partener-ipostazele-in-care-s-au-lasat.html">
                   FOTO Lipsiți de orice inhibiție în văzul tuturor! Scene hot cu unul dintre cele mai&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/i-a-dat-afara-pe-toti-decizie-de-ultima-ora-demiteri-pe-banda-rulanta-in-guvern.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/2011780d412c51be1868ff3ae1cf9a97-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/i-a-dat-afara-pe-toti-decizie-de-ultima-ora-demiteri-pe-banda-rulanta-in-guvern.html">
                   I-a dat afară pe toți! Decizie de ultimă oră. Demiteri pe bandă rulantă în Guvern</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/8a7eca3bda5e709149ac048de109aac2-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   ŞOC în showbiz! Vedeta TV, VIOLATĂ în grup! Întreaga ţară, înfiorată de primele detalii</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/soc-total-la-pro-tv-l-au-dat-afara-fara-discutie-m-a-deranjat.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/aa650dafcae90481fab7920baff75df0-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/soc-total-la-pro-tv-l-au-dat-afara-fara-discutie-m-a-deranjat.html">
                   Șoc total la Pro TV! L-au dat afară fără discuție: M-a deranjat</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/mesajele-pe-whatsapp-pentru-care-poti-fi-condamnat-la-inchisoare-legea-e-clara-in-aceasta-tara-289679.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1562675963/b7b1ef5d2927fc3dbee84dd6c4d924ea-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/mesajele-pe-whatsapp-pentru-care-poti-fi-condamnat-la-inchisoare-legea-e-clara-in-aceasta-tara-289679.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Nu mai da aceste mesaje pe Whatsapp! Poți să faci PUȘCĂRIE din cauza lor, acum&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/cristi-borcea-si-bianca-dragusanu-mesaje-de-amor-declaratii-incendiare-104143?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1609752234/da6d485f36deb3831c9806006417bc11-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/cristi-borcea-si-bianca-dragusanu-mesaje-de-amor-declaratii-incendiare-104143?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Borcea și Bianca, mesaje de amor incendiare. Borcea nu are limite, vrea TOT!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/romanesti/dorian-popa-perchezitionat-de-politisti-in-grecia-aveau-mitraliere-409603/attachment/dorian-popa-2-11">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1594146872/b48a024a82ae3ab8861daa28600294d3-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/romanesti/dorian-popa-perchezitionat-de-politisti-in-grecia-aveau-mitraliere-409603/attachment/dorian-popa-2-11">
                   Dorian Popa, umilit de polițiștii greci. 'Mi-au zis să mă pun cu fața la mașină,&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/showbiz-intern/impacare-bomba-in-showbiz-lidia-buble-isi-da-intalnire-pe-ascuns-cu-fostul-iubit-ce-ia-dat-de-gol-269608.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1627305882/6cd3f954a42ca3f1d9aa8d381884c6b7-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/showbiz-intern/impacare-bomba-in-showbiz-lidia-buble-isi-da-intalnire-pe-ascuns-cu-fostul-iubit-ce-ia-dat-de-gol-269608.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Împăcare bombă în showbiz. Lidia Buble își dă întâlnire pe ascuns cu fostul iubit? Ce&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/ce-reprezinta-semnul-de-circulatie-cu-bulina-neagra-multi-soferi-nu-cunosc-raspunsul-4342156">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/12/1572883424/32798086b841cddc97724351791ada74-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/ce-reprezinta-semnul-de-circulatie-cu-bulina-neagra-multi-soferi-nu-cunosc-raspunsul-4342156">
                   Ce reprezintă semnul de circulație cu bulina neagră? Mulți șoferi nu cunosc răspunsul...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/umilinta-cumplita-pentru-klaus-iohannis-lovitura-a-venit-de-unde-chiar-nu-se-astepta-de-asta-ne-arde-noua-acum.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/b15eb5c4a52eb68e5ae918bed943db23-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/umilinta-cumplita-pentru-klaus-iohannis-lovitura-a-venit-de-unde-chiar-nu-se-astepta-de-asta-ne-arde-noua-acum.html">
                   Umilință cumplită pentru KLAUS IOHANNIS! Lovitura a venit de unde chiar nu se aștepta: "De&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/cum-arata-adina-asavoaie-fetita-cu-chip-angelic-din-glina-la-15-ani-viata-i-s-a-schimbat-total-foto-59154.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1601914361/b2b785bebc36daccdfbd39f4f1af124e-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/cum-arata-adina-asavoaie-fetita-cu-chip-angelic-din-glina-la-15-ani-viata-i-s-a-schimbat-total-foto-59154.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cum arată, la 15 ani, fetița cu chip angelic din Glina. E de o frumusețe&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/show/showbiz/dorian-popa-oprit-trafic-trupe-speciale-grecia-625603.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1571064067/5f814b703e1b6750fa6f31c6e3c5592c-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/show/showbiz/dorian-popa-oprit-trafic-trupe-speciale-grecia-625603.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Dorian Popa, oprit în trafic de trupele speciale din Grecia. "Panică, panică! În viaţa vieţilor&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/emisiuni-tv/ce-se-intampla-intre-tzanca-uraganu-si-madalina-miu-inainte-de-divort-rasturnare-de-situatie-nu-trebuie-sa-te-cobori-269605.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1554200707/f139b232f2152261eec8b3426cfe73b4-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/emisiuni-tv/ce-se-intampla-intre-tzanca-uraganu-si-madalina-miu-inainte-de-divort-rasturnare-de-situatie-nu-trebuie-sa-te-cobori-269605.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Ce se întâmplă între Tzancă Uraganu și Mădălina Miu înainte de divorț. Răsturnare de situație?&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/monica-anghel-are-un-copil-cu-un-barbat-celebru-din-romania-ce-spune-artista-despre-partenerul-ei-de-viata-4339281">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/12/1572883424/fdcadfcfc252c78fbeea45a6f08caf29-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/monica-anghel-are-un-copil-cu-un-barbat-celebru-din-romania-ce-spune-artista-despre-partenerul-ei-de-viata-4339281">
                   Monica Anghel are un copil cu un bărbat celebru din România. Ce spune artista despre&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/61d83374c375c8716b3f4b19">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1589539788/a16be279f5d6ccc8ded9ce7eafcb732e-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/61d83374c375c8716b3f4b19">
                   Iluzia optică perfectă! Ce este greșit la elefantul din imagine? Doar geniile știu răspunsul corect</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/tenis/sportiva-care-a-stat-in-acelasi-hotel-cu-djokovic-a-parasit-australia-sunt-in-stare-de-soc-wta-a-reactionat-imediat-1464491">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1543484623/85371d27db6609846262769f1018434a-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/tenis/sportiva-care-a-stat-in-acelasi-hotel-cu-djokovic-a-parasit-australia-sunt-in-stare-de-soc-wta-a-reactionat-imediat-1464491">
                   Sportiva care a stat în același hotel cu Djokovic a părăsit Australia: "Sunt în stare&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/tora-vasilescu-trei-frati-sora-mea-boala-grava-2655617">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1561642116/2d5758014eb6eed3eb28e04a5cec9b55-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/tora-vasilescu-trei-frati-sora-mea-boala-grava-2655617">
                   Ce se întâmplă cu Tora Vasilescu la 70 de ani. Cum arată acum îndrăgita actriță</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/catalin-maruta-experienta-violenta-intr-un-autobuz-din-bucuresti-eram-atat-de-furios-410223/attachment/catalin-maruta-5-3">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1561641404/67a81646fcb9ae303b6a98fcf99d7f65-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/catalin-maruta-experienta-violenta-intr-un-autobuz-din-bucuresti-eram-atat-de-furios-410223/attachment/catalin-maruta-5-3">
                   'Mi-a dat un cap în nas, în autobuz, la 12 ziua'. Ce a pățit Cătălin&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-la-ce-vine-denumirea-mastii-ffp2-110899.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1594741013/02a470f028a2aa6874d8129b0628c697-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/de-la-ce-vine-denumirea-mastii-ffp2-110899.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Nimeni nu știe secretul! Ce înseamnă literele FFP și cifra 2?</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2021/cele-mai-frumoase-orase-de-craciun-din-lume-unde-poti-petrece-sarbatori-de-vis/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/12/1628869868/f553c345ebe1d0f0e458534863d36d97-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2021/cele-mai-frumoase-orase-de-craciun-din-lume-unde-poti-petrece-sarbatori-de-vis/">
                   Cele mai frumoase orașe de Crăciun din lume. Unde poți petrece sărbători de vis</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/ramona-olaru-si-catalin-cazacu-si-au-spus-adio-despartirea-dupa-intoarcerea-din-zanzibar-330486">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1617174492/6e787b5c3376603414c4f02836916caa-t.jpg?v=01.12-3" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/ramona-olaru-si-catalin-cazacu-si-au-spus-adio-despartirea-dupa-intoarcerea-din-zanzibar-330486">
                   Ea voia să devină mămică în 2022, el dorea să se însoare. Incredibil ce s-a&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-arata-casa-de-1-milion-de-euro-a-simonei-halep-din-snagov-ce-si-a-facut-in-curte-a-investit-multi-bani-si-pentru-asta-foto-exclusiv-453107">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/01/Cum-arata-casa-de-1-milion-de-euro-a-Simonei-Halep-din-Snagov.-Ce-si-a-facut-in-curte-a-investit-multi-bani-si-pentru-asta-150x150.jpg" alt="Cum arată casa de 1 milion de euro a Simonei Halep din Snagov. Ce și-a făcut în curte, a investit mulți bani și pentru asta FOTO EXCLUSIV" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-arata-casa-de-1-milion-de-euro-a-simonei-halep-din-snagov-ce-si-a-facut-in-curte-a-investit-multi-bani-si-pentru-asta-foto-exclusiv-453107">Cum arată casa de 1 milion de euro a Simonei Halep din Snagov. Ce și-a făcut în curte, a investit mulți bani și pentru asta FOTO EXCLUSIV</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/gigi-becali-vrea-sa-se-lupte-cu-problema-covid-19-in-liga-1-o-sa-plateasca-pentru-toata-lumea-453098">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/01/Gigi-Becali-vrea-sa-se-lupte-cu-problema-Covid-19-in-Liga-1.-O-sa-plateasca-pentru-toata-lumea-150x150.jpg" alt="Gigi Becali vrea să se lupte cu problema Covid-19 în Liga 1. „O să plătească pentru toată lumea”" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/gigi-becali-vrea-sa-se-lupte-cu-problema-covid-19-in-liga-1-o-sa-plateasca-pentru-toata-lumea-453098">Gigi Becali vrea să se lupte cu problema Covid-19 în Liga 1. „O să plătească pentru toată lumea”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/vesti-proaste-pentru-elevii-din-romania-sorin-cimpeanu-a-facut-anuntul-despre-anul-scolar-2022-2023-453097">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/01/Vesti-proaste-pentru-elevii-din-Romsnia.-Sorin-Cimpeanu-a-facut-anuntul-despre-anul-scolar-20222023-150x150.jpg" alt="Vești proaste pentru elevii din România. Sorin Cîmpeanu a făcut anunțul despre anul școlar 2022/2023" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/vesti-proaste-pentru-elevii-din-romania-sorin-cimpeanu-a-facut-anuntul-despre-anul-scolar-2022-2023-453097">Vești proaste pentru elevii din România. Sorin Cîmpeanu a făcut anunțul despre anul școlar 2022/2023</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/a-pus-bicarbonat-de-sodiu-in-apa-in-care-a-fiert-ouale-si-le-a-lasat-cateva-minute-nu-i-a-venit-sa-creada-ce-s-a-intamplat-453082">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/01/A-pus-bicarbonat-de-sodiu-in-apa-in-care-a-fiert-ouale-150x150.jpg" alt="A pus bicarbonat de sodiu în apa în care a fiert ouăle și le-a lăsat câteva minute. Nu i-a venit să creadă ce s-a întâmplat" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/a-pus-bicarbonat-de-sodiu-in-apa-in-care-a-fiert-ouale-si-le-a-lasat-cateva-minute-nu-i-a-venit-sa-creada-ce-s-a-intamplat-453082">A pus bicarbonat de sodiu în apa în care a fiert ouăle și le-a lăsat câteva minute. Nu i-a venit să creadă ce s-a întâmplat</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/salariile-uriase-pe-care-le-da-nicusor-dan-subalternilor-de-la-primaria-capitalei-cati-bani-castiga-adjunctul-sau-453084">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/01/Salariile-uriase-pe-care-le-da-Nicusor-Dan-subalternilor-de-la-Primaria-Capitalei.-Cati-bani-castiga-adjunctul-sau-150x150.jpg" alt="Salariile uriașe pe care le dă Nicușor Dan subalternilor de la Primăria Capitalei. Câți bani câștigă adjunctul său" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/salariile-uriase-pe-care-le-da-nicusor-dan-subalternilor-de-la-primaria-capitalei-cati-bani-castiga-adjunctul-sau-453084">Salariile uriașe pe care le dă Nicușor Dan subalternilor de la Primăria Capitalei. Câți bani câștigă adjunctul său</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/bacau/comuna-romania-casa-vinde-250-euro-beneficia-chilipir-1_61dd95765163ec4271947dac/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/bacau/comuna-romania-casa-vinde-250-euro-beneficia-chilipir-1_61dd95765163ec4271947dac/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1576076015/f700ac7d5fe2d918825a98b47a2f18fe-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Comuna din România unde o casă se vinde cu 250 de euro. Cine poate beneficia de chilipir" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/bacau/comuna-romania-casa-vinde-250-euro-beneficia-chilipir-1_61dd95765163ec4271947dac/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/bacau/comuna-romania-casa-vinde-250-euro-beneficia-chilipir-1_61dd95765163ec4271947dac/index.html&amp;utm_campaign=CrossPromo">Comuna din România unde o casă se vinde cu 250 de euro. Cine poate beneficia de...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/sport/controverse-privind-testul-pozitiv-covid-al-lui-djokovic-premierul-sarb-ii-cere-explicatii-3923792">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1594146605/2fd25b9299742306414193a017fb110a-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Prim-ministrul Serbiei, lovitură dură pentru Djokovic. Mesajul transmis de Ana Brnabic" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/sport/controverse-privind-testul-pozitiv-covid-al-lui-djokovic-premierul-sarb-ii-cere-explicatii-3923792">Prim-ministrul Serbiei, lovitură dură pentru Djokovic. Mesajul transmis de Ana Brnabic</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/cu-ce-boala-se-confrunta-copiii-mirelei-vaida-prezentatoarea-tv-a-mers-la-mai-multi-medici-nu-stiam-cu-ce-sa-tratez-269601.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1554200707/7907df53ebe3043a10ce1b204e70d396-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cu ce boală se confruntă copiii Mirelei Vaida. Prezentatoarea TV a mers la mai mulți medici: ”Nu știam cu ce să tratez”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/cu-ce-boala-se-confrunta-copiii-mirelei-vaida-prezentatoarea-tv-a-mers-la-mai-multi-medici-nu-stiam-cu-ce-sa-tratez-269601.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Cu ce boală se confruntă copiii Mirelei Vaida. Prezentatoarea TV a mers la mai mulți...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/cel-mai-mare-secret-al-lui-petrica-mitu-stoian-ce-ascundea-in-propria-casa-un-vecin-a-spus-totul-dupa-moartea-lui-rareori-invita-pe-cineva-pe-la-el-20194190?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1569829083/dc0faf4485580266a1e6ba93a6ac668f-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cel mai mare secret al lui Petrică Mîțu Stoian. Le ascundea în propria casă!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/cel-mai-mare-secret-al-lui-petrica-mitu-stoian-ce-ascundea-in-propria-casa-un-vecin-a-spus-totul-dupa-moartea-lui-rareori-invita-pe-cineva-pe-la-el-20194190?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Cel mai mare secret al lui Petrică Mîțu Stoian. Le ascundea în propria casă!</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/ce-face-acum-radu-cosarca-fostul-prezentator-de-la-observator-antena-1-2495775">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1594147021/b44d61d039eec42ec1b9f927fb4d5b57-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Îți mai amintești de Radu Coșarcă, fostul prezentator TV? Ce s-a ales de fostul coleg al Gabrielei Firea" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/ce-face-acum-radu-cosarca-fostul-prezentator-de-la-observator-antena-1-2495775">Îți mai amintești de Radu Coșarcă, fostul prezentator TV? Ce s-a ales de fostul coleg...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/vesti-proaste-pentru-elevii-din-romania-sorin-cimpeanu-a-facut-anuntul-despre-anul-scolar-2022-2023-453097" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.5' async='async' id='remote_sdk-js'></script>
</body>