<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.4.b-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket" />
<meta property="og:description" content="Au apărut primele imagini în cazul femeii are a fost înjunghiată în timp ce se afla la cumpărături într-un supermarket din Cluj-Napoca" />
<meta property="og:url" content="https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="cluj" />
<meta property="article:tag" content="femeie injunghiata" />
<meta property="article:tag" content="supermarket" />
<meta property="article:tag" content="tanar cu probleme psihice" />
<meta property="article:section" content="Știri Locale" />
<meta property="article:published_time" content="2021-11-09T15:29:08+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/11/Primele-imagini-cu-adolescentul-care-a-injunghiat-o-femeie-intr-un-supermaket-din-Cluj-Napoca.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/11/Primele-imagini-cu-adolescentul-care-a-injunghiat-o-femeie-intr-un-supermaket-din-Cluj-Napoca.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Au apărut primele imagini în cazul femeii are a fost înjunghiată în timp ce se afla la cumpărături într-un supermarket din Cluj-Napoca. Tânărul era cunoscut ca având probleme psihice și a mai avut probleme cu legea din cauza altor acte de violență. Atacatorul era în evidența autorităților Nu este pentru prima dată când tânărul recurge [&hellip;]" />
<meta name="twitter:title" content="Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/11/Primele-imagini-cu-adolescentul-care-a-injunghiat-o-femeie-intr-un-supermaket-din-Cluj-Napoca.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/11/Primele-imagini-cu-adolescentul-care-a-injunghiat-o-femeie-intr-un-supermaket-din-Cluj-Napoca.jpg","width":1200,"height":800,"caption":"Primele imagini cu adolescentul care a \u00eenjunghiat o femeie \u00eentr-un supermaket din Cluj-Napoca"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642#webpage","url":"https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642","name":"Primele imagini cu incidentul din Cluj, unde un adolescent a \u00eenjunghiat o femeie \u00eentr-un supermarket - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642#primaryimage"},"datePublished":"2021-11-09T15:29:08+00:00","dateModified":"2021-11-09T15:29:08+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/31ada2a9360ff48af2395ca40cbb5b87"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/31ada2a9360ff48af2395ca40cbb5b87","name":"Ionu\u021b Vieru","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/0016ae834d41793e05bd0a4730d495f0?s=96&d=mm&r=g","caption":"Ionu\u021b Vieru"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket" href="https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/422642" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=422642' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fprimele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fprimele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642",
		 "headline": "Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/11/Primele-imagini-cu-adolescentul-care-a-injunghiat-o-femeie-intr-un-supermaket-din-Cluj-Napoca.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ionuț Vieru"
		 },
		 "datePublished": "2021-11-09T17:29:08+02:00",
		 "dateCreated": "2021-11-09T17:29:08+02:00",
		 "dateModified": "2021-11-09T17:29:08+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-422642 single-format-standard not single-">
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/primele-imagini-cu-incidentul-din-cluj-unde-un-adolescent-a-injunghiat-o-femeie-intr-un-supermarket-422642" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/ionut-vieru'>Ionuț Vieru</a> </div>
                        <div class="date"> <a href="/stiri/date/2021/11/09"> 17:29, 09 nov. 2021</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img width="840" height="500" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/11/Primele-imagini-cu-adolescentul-care-a-injunghiat-o-femeie-intr-un-supermaket-din-Cluj-Napoca-840x500.jpg" alt="Primele imagini cu incidentul din Cluj, unde un adolescent a înjunghiat o femeie într-un supermarket">
		                    	                        							                                <figcaption class="page-article__caption">Primele imagini cu adolescentul care a înjunghiat o femeie într-un supermaket din Cluj-Napoca</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Au apărut primele imagini în cazul femeii are a fost înjunghiată în timp ce se afla la cumpărături într-un supermarket din Cluj-Napoca. Tânărul era cunoscut ca având probleme psihice și a mai avut probleme cu legea din cauza altor acte de violență.</p>
<h2>Atacatorul era în evidența autorităților</h2>
<p>Nu este pentru prima dată când tânărul recurge la asemenea fapte. Acesta a mai fost internat în trecut, într-un spital de psihiatrie, însă judecătorii au hotărât să-l trimită acasă deoarece, conform acestora, nu reprezintă un pericol public.</p>
<div data-a='intext top' class='strawberry-ads height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div><p>În cursul zilei de ieri, magistrații au dispus din nou internarea adolescentului într-o clinică de specialitate. Cu toate acestea, în țara noastră nu există o astfel de instituție destinată doar minorilor. După 9 ore de așteptat într-o secție de poliție din Cluj, a fost transferat la Spitalul Obregia.</p>
<blockquote><p><em>„Adolescentul a fost transferat în cele din urmă, aseară, la Spitalul Obregia din București, dar după 9 ore de așteptare într-o secție de poliție din Cluj-Napoca. În tot acest timp, atât procurorul de caz cat si cei de la DSP încercau să găsească un spital care să îl primească, pentru că în România nu există o clinică specializată în tratarea minorilor cu atfel de probleme, care să le ofere, atât tratament, cât și pază strictă”, explică reporterul Observator Alex Prunean.</em></p></blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><h2>Starea femeii atacată s-a îmbunătățit între timp</h2>
<p>Femeia în vârsta de 33 de ani care <a href="https://playtech.ro/stiri/scene-de-groaza-in-oradea-femeie-atacata-si-injunghiata-de-mai-multe-ori-in-fata-blocului-cine-este-agresorul-259991" target="_blank" rel="noopener">a fost atacată</a> în supermarketul din Cluj se simte mai bine, iar medicii au decis să o mute de la Terapie Intensivă într-un salon normal. Aceasta va mai rămâne sub supraveghere medicală timp de câteva zile. Momentul atacatului a fost surprins de camerele de supraveghere ale magazinului.</p>
<p>Băiatul a mai ajuns cu forța într-un spital de psihiatrie în trecut. La începutul anului, acesta a fost internat după ce s-a filmat în timp ce a chinuit și omorât un pui de pisică pe care l-a primit cadou. Tot în acea perioadă, a atacat o femeie cu o cărămidă pe stradă.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/ultima-ora-ce-au-descoperit-medicii-legisti-in-corpul-lui-petrica-mitu-stoian-dupa-efectuarea-autopsiei-primele-informatii-despre-cauza-mortii-lui-petrica-mitu-stoian-422267?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1605874709/9304aabfe67f6a186128c4b8b7f9d181-t.jpg?v=11.09-3"
                             loading="lazy" alt="ȘOC! Ce au descoperit medicii în corpul lui Petrică Mîțu Stoian! Primele informații despre MOTIVUL morții fulgerătoare a marelui artist" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/ultima-ora-ce-au-descoperit-medicii-legisti-in-corpul-lui-petrica-mitu-stoian-dupa-efectuarea-autopsiei-primele-informatii-despre-cauza-mortii-lui-petrica-mitu-stoian-422267?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC! Ce au descoperit medicii în corpul lui Petrică Mîțu Stoian! Primele informații despre MOTIVUL&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/familia-secreta-a-lui-petrica-mitu-stoian-legatura-nestiuta-cu-tezaurul-uman-viu-422236?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1605874709/7ff54535f5b29be530c251231c1fc400-t.jpg?v=11.09-3"
                             loading="lazy" alt="Familia SECRETĂ a lui Petrică Mîțu Stoian. Legătura neștiută cu ‘Tezaurul uman viu’" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/familia-secreta-a-lui-petrica-mitu-stoian-legatura-nestiuta-cu-tezaurul-uman-viu-422236?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Familia SECRETĂ a lui Petrică Mîțu Stoian. Legătura neștiută cu ‘Tezaurul uman viu’</a>
            </div>
        </li>
	        </ul>
</div>
</div><p>Cu toate că <a href="https://www.impact.ro/decizie-soc-a-familiei-lui-petrica-mitu-stoian-de-ce-nu-se-va-afla-niciodata-de-ce-a-murit-de-fapt-artistul-254027.html" target="_blank" rel="noopener">procurorii au cerut</a> ca internarea să fie prelungită, judecătorii l-au lăsat acasă, sub tratament, după doar două luni de la cele întâmplate.</p>
<blockquote><p><em>„Părinții băiatului spun că, atât ei, cât și copilul lor sunt doar niște victime ale sistemului de sănătate de la noi, care nu este capabil să vindece astfel de cazuri. Aceștia mai spun că, deși lua tratament acasă, este posibil ca starea lui să se fi înrăutățit din cauza izolarii, avand în vedere că de curând a avut Covid”, mai spune Alex Prunean, care a stat de vorbă cu părinții adolescentului.</em></p></blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div><div class="ads-div">
<div class="banner">
<div class="banner__inner">
<div id="div-gpt-ad-1582798332315-0" data-google-query-id="CKz499nGi_QCFX-E_QcdXBQMtg">
<blockquote>
<div id="google_ads_iframe_/62727623/Observator.tv/Content/Billboard_2_0__container__"></div>
</blockquote>
</div>
</div>
</div>
</div>
                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/dramele-din-viata-lui-codrut-keghes-dezbracatu-de-la-cronica-carcotasilor-si-a-pierdut-intreaga-familie-255468.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1562675963/25a74408cb1dd629fcf58edcf3f987d0-t.jpg?v=11.09-3"
                             loading="lazy" alt="Dramele din viața lui Codruț Kegheș. Dezbrăcatu de la Cronica Cârcotașilor și-a pierdut întreaga familie" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/dramele-din-viata-lui-codrut-keghes-dezbracatu-de-la-cronica-carcotasilor-si-a-pierdut-intreaga-familie-255468.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Dramele din viața lui Codruț Kegheș. Dezbrăcatu de la Cronica Cârcotașilor și-a pierdut întreaga familie</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/persoanele-vaccinate-cu-serul-johnson-johnson-se-pot-programa-in-platforma-online-pentru-doza-a-treia-3824823">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1594140890/1609985b8548016e9dc13c70f4f325cc-t.jpg?v=11.09-3"
                             loading="lazy" alt="Anunț pentru toți românii care s-au vaccinat cu serul Johnson &amp; Johnson" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/persoanele-vaccinate-cu-serul-johnson-johnson-se-pot-programa-in-platforma-online-pentru-doza-a-treia-3824823">
                   Anunț pentru toți românii care s-au vaccinat cu serul Johnson & Johnson</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/liga-2/petrolul-sory-diarra-mali-liga-2-interviu-645891.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1566990626/b1ae80e46a5d1baa5444ad57741919bf-t.jpg?v=11.09-3"
                             loading="lazy" alt="Un străin venit să lucreze în România,șocat când a ajuns la Piatra Neamț.Ce a văzut:"Am stat vreo două săptămâni în casă"" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/liga-2/petrolul-sory-diarra-mali-liga-2-interviu-645891.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Un străin venit să lucreze în România,șocat când a ajuns la Piatra Neamț.Ce a văzut:"Am&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/primul-rezultat-al-necropsiei-lui-petrica-matu-stoian-de-ce-a-decesat-artistul-4306115">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1620371780/5287d570f70925cf35eb75f4e6510436-t.jpg?v=11.09-3"
                             loading="lazy" alt="Primul rezultat al necropsiei lui Petrică Mâțu Stoian! De ce a decesat artistul?" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/primul-rezultat-al-necropsiei-lui-petrica-matu-stoian-de-ce-a-decesat-artistul-4306115">
                   Primul rezultat al necropsiei lui Petrică Mâțu Stoian! De ce a decesat artistul?</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/secretul-care-i-tine-impreuna-pe-valentina-pelinel-si-cristi-borcea-fostul-actionar-dinamovist-este-barbatul-dorit-de-orice-femeie-83115?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1609752234/837b12312f427a9700252867c1ae1165-t.jpg?v=11.09-3"
                             loading="lazy" alt="ULUITOR. Valentina Pelinel a scăpat „porumbelul”: „Noaptea, eu și Cristi...”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/secretul-care-i-tine-impreuna-pe-valentina-pelinel-si-cristi-borcea-fostul-actionar-dinamovist-este-barbatul-dorit-de-orice-femeie-83115?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ULUITOR. Valentina Pelinel a scăpat „porumbelul”: „Noaptea, eu și Cristi...”</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/timp-liber/top-4-familii-despre-care-se-spune-ca-s-ar-afla-la-conducerea-lumii-51368.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1601914361/bee6a6d435ef0d6ad7d4c92c1d895b99-t.jpg?v=11.09-3"
                             loading="lazy" alt="Cine s-ar afla de fapt la conducerea lumii. Familia influentă de care puțini știu ..." class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/timp-liber/top-4-familii-despre-care-se-spune-ca-s-ar-afla-la-conducerea-lumii-51368.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cine s-ar afla de fapt la conducerea lumii. Familia influentă de care puțini știu ...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/fosta-sotie-a-lui-van-der-vaart-aparitie-spectaculoasa-la-plaja-alaturi-de-actualul-partener-cat-de-bine.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/af44f488102fa9f236f9303bd1fea800-t.jpg?v=11.09-3"
                             loading="lazy" alt="Scene demne de filmele XXX surprinse pe plajă, în văzul tuturor. Imagini incredibile cu un cuplu cunoscut în lumea întreagă" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/fosta-sotie-a-lui-van-der-vaart-aparitie-spectaculoasa-la-plaja-alaturi-de-actualul-partener-cat-de-bine.html">
                   Scene demne de filmele XXX surprinse pe plajă, în văzul tuturor. Imagini incredibile cu un&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/ultima-imagine-cu-petrica-mitu-stoian-inainte-sa-moara-detaliul-pe-care-l-a-observat-toata-lumea.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/b4006a3b05df882a585f0e487142ebd7-t.jpg?v=11.09-3"
                             loading="lazy" alt="Ultima imagine cu Petrică Mîțu Stoian înainte să moară. Detaliul pe care l-a observat toată lumea" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/ultima-imagine-cu-petrica-mitu-stoian-inainte-sa-moara-detaliul-pe-care-l-a-observat-toata-lumea.html">
                   Ultima imagine cu Petrică Mîțu Stoian înainte să moară. Detaliul pe care l-a observat toată&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/e5cd232e71f3ce327ef1054120b0f65c-t.jpg?v=11.09-3"
                             loading="lazy" alt="ŞOC în showbiz! Vedeta TV, VIOLATĂ în grup! Întreaga ţară, înfiorată de primele detalii" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   ŞOC în showbiz! Vedeta TV, VIOLATĂ în grup! Întreaga ţară, înfiorată de primele detalii</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');" href="https://adevarul.ro/locale/cluj-napoca/momentul-socant-tanar-ataca-cutitul-femeie-intr-un-magazin-cluj-agresorul-fiul-unui-psiholog-cunoscut--video-1_618a812a5163ec42715a368b/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/momentul-socant-tanar-ataca-cutitul-femeie-intr-un-magazin-cluj-agresorul-fiul-unui-psiholog-cunoscut--video-1_618a812a5163ec42715a368b/index.html&amp;utm_campaign=CrossPromo">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1565952569/5793ae1887d9eeb878dc832c1a11f15e-t.png?v=11.09-3"
                             loading="lazy" alt="Momentul şocant în care un tânăr atacă cu cuţitul o femeie într-un magazin din Cluj. Agresorul, fiul unui psiholog cunoscut VIDEO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');"
                   href="https://adevarul.ro/locale/cluj-napoca/momentul-socant-tanar-ataca-cutitul-femeie-intr-un-magazin-cluj-agresorul-fiul-unui-psiholog-cunoscut--video-1_618a812a5163ec42715a368b/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/momentul-socant-tanar-ataca-cutitul-femeie-intr-un-magazin-cluj-agresorul-fiul-unui-psiholog-cunoscut--video-1_618a812a5163ec42715a368b/index.html&amp;utm_campaign=CrossPromo">
                   Momentul şocant în care un tânăr atacă cu cuţitul o femeie într-un magazin din Cluj.&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/ctp-a-facut-un-gest-care-a-socat-o-tara-intreaga-asa-ceva-nu-s-a-mai-vazut-la-tv-moderatorul-a-ramas-fara-cuvinte.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/2e57b19538083000565bb55ff1d4f1d5-t.png?v=11.09-3"
                             loading="lazy" alt="CTP a făcut un gest care a șocat o țară întreagă. Așa ceva nu s-a mai văzut la TV. Moderatorul a rămas fără cuvinte" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/ctp-a-facut-un-gest-care-a-socat-o-tara-intreaga-asa-ceva-nu-s-a-mai-vazut-la-tv-moderatorul-a-ramas-fara-cuvinte.html">
                   CTP a făcut un gest care a șocat o țară întreagă. Așa ceva nu s-a&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/impresarul-lui-petrica-mitu-stoian-declaratii-dure-despre-niculina-stoican-il-teroriza-il-umilea-s-a-pensionat-din-cauza-ei-254932.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1562675963/46fe4f59b9b73f453e1fec69627bc607-t.jpg?v=11.09-3"
                             loading="lazy" alt="Femeia celebră din cauza căreia s-a retras Petrică Mîțu Stoian. Îl teroriza și îl umilea! Detalii șocante" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/impresarul-lui-petrica-mitu-stoian-declaratii-dure-despre-niculina-stoican-il-teroriza-il-umilea-s-a-pensionat-din-cauza-ei-254932.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Femeia celebră din cauza căreia s-a retras Petrică Mîțu Stoian. Îl teroriza și îl umilea!&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-mirela-vaida-in-lenjerie-intima-148323/?pic=148325&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1562583975/d2530933b53d9e916206d5007240b065-t.jpg?v=11.09-3"
                             loading="lazy" alt="FOTO. Incendiar: Mirela Vaida, în lenjerie intimă! Vedeta TV nu a mai fost pozată niciodată așa" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-mirela-vaida-in-lenjerie-intima-148323/?pic=148325&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Incendiar: Mirela Vaida, în lenjerie intimă! Vedeta TV nu a mai fost pozată niciodată&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/sanatate/africa-cazuri-covid-19-imunitate-400290">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1594146872/db20d1897ca84238c5733e955b8c7cae-t.jpg?v=11.09-3"
                             loading="lazy" alt="De ce în Africa sunt mai puține cazuri de COVID-19, și mai puține decese, deși populația are o rată mică de vaccinare" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/sanatate/africa-cazuri-covid-19-imunitate-400290">
                   De ce în Africa sunt mai puține cazuri de COVID-19, și mai puține decese, deși&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/video-exclusiv-gigi-becali-gest-cutremurator-in-curtea-unei-biserici-isi-da-haina-de-pe-el-unui-om-cu-dizabilitati-dupa-care-il-imbratiseaza-pentru-a-l-proteja-de-ploaie-sub-ochii-enoriasilor-83183?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1609752234/b44d5c0e47d8b61a8467de7df26cd7d8-t.jpg?v=11.09-3"
                             loading="lazy" alt="VIDEO CUTREMURĂTOR. Gigi Becali își dă haina jos de pe el și i-o dă unei persoane cu dizabilități! Apoi, îl îmbrățișează" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/video-exclusiv-gigi-becali-gest-cutremurator-in-curtea-unei-biserici-isi-da-haina-de-pe-el-unui-om-cu-dizabilitati-dupa-care-il-imbratiseaza-pentru-a-l-proteja-de-ploaie-sub-ochii-enoriasilor-83183?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   VIDEO CUTREMURĂTOR. Gigi Becali își dă haina jos de pe el și i-o dă unei&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/showbiz-intern/primul-rezultat-al-autopsiei-de-ce-ar-fi-murit-de-fapt-petrica-matu-stoian-265373.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1627305882/ffc5b9d0e80841884892d4534ca556a2-t.jpg?v=11.09-3"
                             loading="lazy" alt="Primul rezultat al autopsiei. De ce ar fi murit, de fapt, Petrică Mâțu Stoian" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/showbiz-intern/primul-rezultat-al-autopsiei-de-ce-ar-fi-murit-de-fapt-petrica-matu-stoian-265373.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Primul rezultat al autopsiei. De ce ar fi murit, de fapt, Petrică Mâțu Stoian</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/cine-este-fosta-sotie-a-lui-petrica-matu-stoian-mihaela-carmen-l-a-cunoscut-pe-artist-in-urma-cu-25-de-ani-4305299">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1572883424/4dadc49a93dd92750ebbf623e73d71af-t.jpg?v=11.09-3"
                             loading="lazy" alt="Cine este fosta soție a lui Petrică Mâțu Stoian! Aceasta l-a cunoscut pe artist în..." class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/cine-este-fosta-sotie-a-lui-petrica-matu-stoian-mihaela-carmen-l-a-cunoscut-pe-artist-in-urma-cu-25-de-ani-4305299">
                   Cine este fosta soție a lui Petrică Mâțu Stoian! Aceasta l-a cunoscut pe artist în...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/lovitura-totala-pentru-pfizer-nu-se-asteptau-la-asa-ceva-anuntul-venit-de-la-cel-mai-inalt-nivel.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/f8871045af4fd572783b9c7e66abfe67-t.jpg?v=11.09-3"
                             loading="lazy" alt="Lovitură totală pentru Pfizer! Nu se așteptau la așa ceva. Anunțul venit de la cel mai înalt nivel" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/lovitura-totala-pentru-pfizer-nu-se-asteptau-la-asa-ceva-anuntul-venit-de-la-cel-mai-inalt-nivel.html">
                   Lovitură totală pentru Pfizer! Nu se așteptau la așa ceva. Anunțul venit de la cel&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/stiri-mondene/cum-a-devenit-actrita-anca-dumitra-gianina-din-las-fierbinti-povestea-nestiuta-51095.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1601914361/69a83a72a0e830e3adce17c2ac6f5078-t.jpg?v=11.09-3"
                             loading="lazy" alt="Bărbatul de care Gianina din Las Fierbinți a fost îndrăgostită nebunește. Incredibil ce s-a aflat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/stiri-mondene/cum-a-devenit-actrita-anca-dumitra-gianina-din-las-fierbinti-povestea-nestiuta-51095.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Bărbatul de care Gianina din Las Fierbinți a fost îndrăgostită nebunește. Incredibil ce s-a aflat</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/locale/voluntar-isu-prahova-parodie-apel-112-619274.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1571064067/45ba892b00a32139078da6d7cb630218-t.jpg?v=11.09-3"
                             loading="lazy" alt="Un voluntar ISU Prahova a parodiat un apel la 112 pe TikTok. Tânăra a fost dată afară" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/locale/voluntar-isu-prahova-parodie-apel-112-619274.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Un voluntar ISU Prahova a parodiat un apel la 112 pe TikTok. Tânăra a fost&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/constantin-enceanu-devastat-de-decesul-lui-petrica-matu-stoian-cel-mai-bun-prieten-al-interpretului-de-muzica-populara-plange-neincetat-foto-265374.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1554200707/3f4bff8da63059135a96a262f24841b1-t.jpg?v=11.09-3"
                             loading="lazy" alt="Constantin Enceanu, devastat de decesul lui Petrică Mâțu Stoian. Cel mai bun prieten al interpretului de muzică populară plânge neîncetat / FOTO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/constantin-enceanu-devastat-de-decesul-lui-petrica-matu-stoian-cel-mai-bun-prieten-al-interpretului-de-muzica-populara-plange-neincetat-foto-265374.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Constantin Enceanu, devastat de decesul lui Petrică Mâțu Stoian. Cel mai bun prieten al interpretului&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/618917c302216401025453e2">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1589539788/34f38ee99e78e6789ae7c9b669b5604d-t.jpg?v=11.09-3"
                             loading="lazy" alt="Ce se întâmplă în corpul tău atunci când mănânci mămăligă. Este singurul aliment din lume care face asta" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/618917c302216401025453e2">
                   Ce se întâmplă în corpul tău atunci când mănânci mămăligă. Este singurul aliment din lume&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/liga-1/enervat-de-afirmatiile-lui-gigi-becali-edi-iordanescu-se-pregateste-sa-i-dea-patronului-o-adevarata-lovitura-1361381">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1543484623/d0c8fbb026c65dd7c1f74f36db6f5a1e-t.jpg?v=11.09-3"
                             loading="lazy" alt="Enervat de afirmațiile lui Gigi Becali, Edi Iordănescu se pregătește să-i dea patronului o adevărată lovitură" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/liga-1/enervat-de-afirmatiile-lui-gigi-becali-edi-iordanescu-se-pregateste-sa-i-dea-patronului-o-adevarata-lovitura-1361381">
                   Enervat de afirmațiile lui Gigi Becali, Edi Iordănescu se pregătește să-i dea patronului o adevărată&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/dubla-tragedie-in-familia-lui-petrica-matu-stoian-s-a-stins-si-ea-a-murit-exact-ca-el-20523824?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1552909344/570087c8f7d1832ecc990fbf858d5ca4-t.jpg?v=11.09-3"
                             loading="lazy" alt="S-a stins şi ea! Dublă tragedie în familia lui Petrică Mâţu Stoian. 'A murit exact ca el'" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/dubla-tragedie-in-familia-lui-petrica-matu-stoian-s-a-stins-si-ea-a-murit-exact-ca-el-20523824?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   S-a stins şi ea! Dublă tragedie în familia lui Petrică Mâţu Stoian. 'A murit exact&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/cauza-mortii-lui-petrica-mitu-stoian-2774996">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1561642116/545dd9c15b06bb7e1479c5a6f86cb26a-t.jpg?v=11.09-3"
                             loading="lazy" alt="S-a aflat acum adevărata cauză a morții lui Petrică Mîțu Stoian: 'O boală foarte serioasă cu mortalitate foarte mare'" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/cauza-mortii-lui-petrica-mitu-stoian-2774996">
                   S-a aflat acum adevărata cauză a morții lui Petrică Mîțu Stoian: 'O boală foarte serioasă&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/ce-probleme-de-sanatate-avea-petrica-mitu-stoian-400398">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1561641404/65261a9cc4f2924bf84d732496155f5b-t.jpg?v=11.09-3"
                             loading="lazy" alt="Ce probleme de sănătate avea, de fapt, Petrică Mîțu Stoian. Noi detalii ies la iveală în cazul decesului artistului" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/ce-probleme-de-sanatate-avea-petrica-mitu-stoian-400398">
                   Ce probleme de sănătate avea, de fapt, Petrică Mîțu Stoian. Noi detalii ies la iveală&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-cele-mai-senzuale-aparitii-ale-andreei-marin-148441/?pic=148444&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1562583975/6b7533396dab9a86e78029b2fb405b38-t.jpg?v=11.09-3"
                             loading="lazy" alt="FOTO. Andreea Marin s-a pozat goală în cadă! Cele mai senzuale imagini cu `Zâna`" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-cele-mai-senzuale-aparitii-ale-andreei-marin-148441/?pic=148444&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Andreea Marin s-a pozat goală în cadă! Cele mai senzuale imagini cu `Zâna`</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cum-a-fost-ucis-de-mafie-fratele-presedintelui-italian-78078.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1594741013/94aa6e8055839fc47088c6d05eafac29-t.jpg?v=11.09-3"
                             loading="lazy" alt="Fratele președintelui a fost UCIS" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-a-fost-ucis-de-mafie-fratele-presedintelui-italian-78078.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Fratele președintelui a fost UCIS</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2021/14-locuri-nestiute-din-romania-pe-care-trebuie-sa-le-vezi-macar-o-data-in-viata/">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1628869868/164c99a68b496dd24c0ddf507175edef-t.jpg?v=11.09-3"
                             loading="lazy" alt="14 locuri neștiute din România pe care trebuie să le vezi măcar o dată în viaţă" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2021/14-locuri-nestiute-din-romania-pe-care-trebuie-sa-le-vezi-macar-o-data-in-viata/">
                   14 locuri neștiute din România pe care trebuie să le vezi măcar o dată în&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/britney-spears-a-pozat-aproape-goala-in-camera-ei-319564">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1617174492/bdef44945bec88303a70972eda3f28d0-t.jpg?v=11.09-3"
                             loading="lazy" alt="Britney Spears a pozat aproape goală, în camera ei. „Sunt doar..." class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/britney-spears-a-pozat-aproape-goala-in-camera-ei-319564">
                   Britney Spears a pozat aproape goală, în camera ei. „Sunt doar...</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/momente-dramatice-pentru-mama-lui-culita-sterp-halucinant-ce-i-a-facut-sotul-ei-422664">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/11/Momente-dramatice-pentru-mama-lui-Culiță-Sterp.-Halucinant-ce-i-a-făcut-soțul-ei--150x150.jpeg" alt="Momente dramatice pentru mama lui Culiță Sterp. Halucinant ce i-a făcut soțul ei" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/momente-dramatice-pentru-mama-lui-culita-sterp-halucinant-ce-i-a-facut-sotul-ei-422664">Momente dramatice pentru mama lui Culiță Sterp. Halucinant ce i-a făcut soțul ei</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/s-au-vaccinat-diana-sosoaca-si-george-simion-astia-doi-au-multe-mii-de-morti-pe-constiinta-422658">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/11/diana-sosoaca-si-george-simion-sunt-sau-nu-vaccinati-4-150x150.jpg" alt="S-au vaccinat Diana Șoșoacă și George Simion?! ‘Ăștia doi au multe mii de morți pe conștiință’" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/s-au-vaccinat-diana-sosoaca-si-george-simion-astia-doi-au-multe-mii-de-morti-pe-constiinta-422658">S-au vaccinat Diana Șoșoacă și George Simion?! ‘Ăștia doi au multe mii de morți pe conștiință’</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/tara-in-care-oamenii-pot-cumpara-doar-cate-3-bucati-de-varza-au-golit-deja-toate-pietele-422651">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/11/varza-150x150.jpg" alt="Țara în care oamenii pot cumpăra doar câte 3 bucăți de varză. Au golit deja toate piețele" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/tara-in-care-oamenii-pot-cumpara-doar-cate-3-bucati-de-varza-au-golit-deja-toate-pietele-422651">Țara în care oamenii pot cumpăra doar câte 3 bucăți de varză. Au golit deja toate piețele</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/horoscop-10-noiembrie-zodia-care-se-cearta-cu-partenerul-de-viata-422656">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/11/Horoscop-10-noiembrie.-Zodia-care-se-ceartă-cu-partenerul-de-viață-1-150x150.jpeg" alt="Horoscop 10 noiembrie. Zodia care se ceartă cu partenerul de viață" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/horoscop-10-noiembrie-zodia-care-se-cearta-cu-partenerul-de-viata-422656">Horoscop 10 noiembrie. Zodia care se ceartă cu partenerul de viață</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/tranzactia-colosala-pe-care-a-facut-o-coca-cola-bautura-surpriza-cumparata-chiar-acum-422638">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/11/coca-cola-a-cumparat-o-bautura-150x150.jpg" alt="Tranzacția colosală pe care a făcut-o Coca-Cola. Băutura surpriză cumpărată chiar acum" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/tranzactia-colosala-pe-care-a-facut-o-coca-cola-bautura-surpriza-cumparata-chiar-acum-422638">Tranzacția colosală pe care a făcut-o Coca-Cola. Băutura surpriză cumpărată chiar acum</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/iasi/cine-maria-georgiana-romanca-succes-onlyfans-40000-dolari-intr-o-luna-1_6189103b5163ec42714f6eeb/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/iasi/cine-maria-georgiana-romanca-succes-onlyfans-40000-dolari-intr-o-luna-1_6189103b5163ec42714f6eeb/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1576076015/a6ab9ca0514db576e7eb1cfa4edfd150-t.png?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cine este Maria Georgiana, românca de succes de pe OnlyFans. „40.000 de dolari, într-o lună”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/locale/iasi/cine-maria-georgiana-romanca-succes-onlyfans-40000-dolari-intr-o-luna-1_6189103b5163ec42714f6eeb/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/iasi/cine-maria-georgiana-romanca-succes-onlyfans-40000-dolari-intr-o-luna-1_6189103b5163ec42714f6eeb/index.html&amp;utm_campaign=CrossPromo">Cine este Maria Georgiana, românca de succes de pe OnlyFans. „40.000 de dolari, într-o lună”</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/dosar-penal-pentru-ucidere-din-culpa-privind-circumstantele-in-care-a-decedat-petrica-mitu-stoian-3824555">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1594146605/6e4cbe02f3f7ccf7e3b0dd27f9e9cb58-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Anunț de ultimă oră în cazul morții lui Petrică Mîțu Stoian. Decizia oficială a procurorilor" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/dosar-penal-pentru-ucidere-din-culpa-privind-circumstantele-in-care-a-decedat-petrica-mitu-stoian-3824555">Anunț de ultimă oră în cazul morții lui Petrică Mîțu Stoian. Decizia oficială a procurorilor</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/actualitate/exclusiv-petrica-mitu-stoian-avea-cancer-ii-fusese-extirpat-un-rinichi-si-facuse-chimioterapie-doar-familia-a-stiut-ce-boala-teribila-avea-19711520?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1580228343/0c4a27aadf92ae40c17bde05c6edc0d5-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Bomba care răstoarnă tot! Ce boală teribilă ascundea Mîțu Stoian! Doar familia a știut" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/actualitate/exclusiv-petrica-mitu-stoian-avea-cancer-ii-fusese-extirpat-un-rinichi-si-facuse-chimioterapie-doar-familia-a-stiut-ce-boala-teribila-avea-19711520?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Bomba care răstoarnă tot! Ce boală teribilă ascundea Mîțu Stoian! Doar familia a știut</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/sora-lui-petrica-matu-stoian-acuzatii-dure-la-adresa-clinicii-private-inseamna-ca-ceva-nu-a-fost-in-regula-acolo-265375.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1554200707/fb57a36feca2b99152d5602366eada73-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Sora lui Petrică Mâțu Stoian, acuzații dure la adresa clinicii private: ”Înseamnă că ceva nu a fost în regulă acolo”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/monden/showbiz-intern/sora-lui-petrica-matu-stoian-acuzatii-dure-la-adresa-clinicii-private-inseamna-ca-ceva-nu-a-fost-in-regula-acolo-265375.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Sora lui Petrică Mâțu Stoian, acuzații dure la adresa clinicii private: ”Înseamnă că ceva nu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/exclusiv-ce-este-terapia-hiperbara-pe-care-o-urma-petrica-mitu-stoian-explicatiile-unui-renumit-medic-pneumolog-nu-recomandam-oricui-aceasta-terapie-hiperbara-20181186?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1569829083/1d479ad29be7f975184374211ddc2a94-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="EXCLUSIV Ce este terapia hiperbară pe care o urma Petrică Mîțu Stoia: „Nu recomandăm oricui”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/exclusiv-ce-este-terapia-hiperbara-pe-care-o-urma-petrica-mitu-stoian-explicatiile-unui-renumit-medic-pneumolog-nu-recomandam-oricui-aceasta-terapie-hiperbara-20181186?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">EXCLUSIV Ce este terapia hiperbară pe care o urma Petrică Mîțu Stoia: „Nu recomandăm oricui”</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/care-au-fost-ultimele-cuvinte-ale-lui-petrica-mitu-stoian-2775571">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/11/1594147021/554c49ca8a1dd2255f11e13f444dd039-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Care au fost ultimele cuvinte ale lui Petrică Mîțu Stoian, înainte de a muri: 'N-am mare lucru...'" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/care-au-fost-ultimele-cuvinte-ale-lui-petrica-mitu-stoian-2775571">Care au fost ultimele cuvinte ale lui Petrică Mîțu Stoian, înainte de a muri: 'N-am...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/horoscop-10-noiembrie-zodia-care-se-cearta-cu-partenerul-de-viata-422656" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
</body>