<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>

    

    <link rel="shortcut icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.png"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap"
          rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.4">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssite = "playtech_stiri";
        var ssection = "post";
        var scategory = "Sport";
        var sarticle = "605437";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/playtech.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei - Playtech Știri</title>
	<link rel="canonical" href="https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei" />
	<meta property="og:description" content="Presa din Azerbaidjan anunță că Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei pentru care fostul soț al Anamariei Prodan ar vrea să plece din Azerbaidjan, disponibil în articolul de mai jos. Laurențiu Reghecampf plecă de la Neftchi Baku. Unde ar putea antrena fostul soț al Anamariei Prodan Laurențiu Reghecampf, unul dintre [&hellip;]" />
	<meta property="og:url" content="https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437" />
	<meta property="og:site_name" content="Playtech Știri" />
	<meta property="article:published_time" content="2022-11-09T18:57:46+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Stan Nicu" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Stan Nicu" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="3 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437","url":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437","name":"Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei - Playtech Știri","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437#primaryimage"},"image":{"@id":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437#primaryimage"},"thumbnailUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei.jpg","datePublished":"2022-11-09T18:57:46+00:00","dateModified":"2022-11-09T18:57:46+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/5e3755fcfa829acaa3f87f9b14b61f95"},"breadcrumb":{"@id":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437#primaryimage","url":"https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei.jpg","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei.jpg","width":1200,"height":800,"caption":"Laurentiu Reghecampf pleaca de la Neftchi-Baku"},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei"}]},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"Playtech Știri","description":"Știri de care ar trebui să știi din România și din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/5e3755fcfa829acaa3f87f9b14b61f95","name":"Stan Nicu","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://playtech.ro/stiri/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a6fc8f62cc044ae69c82c35949c26a4a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a6fc8f62cc044ae69c82c35949c26a4a?s=96&d=mm&r=g","caption":"Stan Nicu"},"sameAs":["https://playtech.ro/stiri/"],"url":"https://playtech.ro/stiri/author/nicu-stan"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437/amp" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/605437" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=605437' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fpresa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fpresa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2022/10/cropped-favicon-512.png"
		 },
		 "name":"Playtech Știri"
		 },

		 "url": "https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437",
		 "headline": "Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Stan Nicu"
		 },
		 "datePublished": "2022-11-09T20:57:46+02:00",
		 "dateCreated": "2022-11-09T20:57:46+02:00",
		 "dateModified": "2022-11-09T20:57:46+02:00"
		 }
		</script>
		<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2022/10/cropped-favicon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2022/10/cropped-favicon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2022/10/cropped-favicon-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2022/10/cropped-favicon-512-270x270.png" />

    <!-- ANALYTICS -->
	

	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437"/>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10926506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10926506-1');
</script>

    <style>
        @media (min-width: 992px) {
            .hidden-md {
                display: none !important
            }
        }

        .img-responsive {
            max-width: 100%;
            height: auto !important;
        }
    </style>
	
	 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
			window.OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "62b731bb-80df-4adc-99c3-8e632a2c9fd3",
				});
			});
		</script>

</head>
<body class="post-template-default single single-post postid-605437 single-format-standard not single-">
<script> var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad); </script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <header id="header" class="header updated">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 694 129" width="694" height="129" style="background-color:#ffffff00"><g fill="#1b2434"><path d="M390.52 71.21V50.327l20.67-39.857h-19.215l-9.993 19.274-9.957-19.274h-19.213l20.631 39.857.059 20.883h17.018ZM431.613 27.536h16.04V71.21h17.075V27.536h16.039V10.47h-49.154v17.066ZM504.99 71.21h42.79V54.145h-25.714v-5.84h19.786V33.375h-19.786v-5.838h25.715V10.47h-42.79v60.74ZM675.953 10.47v22.904h-17.077V10.47h-17.075v60.74h17.075V48.306h17.077V71.21h17.075V10.47h-17.075ZM609.183 30.861l12.076-12.067c-5.894-5.89-13.731-9.134-22.067-9.134-8.335 0-16.172 3.244-22.067 9.134-12.166 12.16-12.166 31.946.001 44.107 6.084 6.08 14.075 9.119 22.066 9.119s15.982-3.04 22.066-9.119l-12.074-12.068c-5.51 5.504-14.474 5.507-19.983 0-5.51-5.506-5.51-14.465 0-19.972 5.507-5.506 14.473-5.506 19.982 0ZM236.484 10.47h-17.076v60.773h39.296V54.178h-22.22V10.47ZM304.033 10.47l-22.02 60.74h18.163l2.092-5.773h19.584l2.093 5.773h18.162l-22.02-60.74h-16.054Zm2.288 43.786 5.74-15.83 5.737 15.83h-11.477ZM179.245 10.47h-24.733v60.806h17.077v-17.02h7.656c12.079 0 21.906-9.821 21.906-21.894 0-12.072-9.827-21.892-21.906-21.892Z"/></g><path fill="#d90024" d="M181.31 27.505h-9.722v9.716h9.722l5.184-4.858-5.184-4.858ZM46.215.52v81.278l63.222-40.639L46.215.52ZM28.143 63.736h9.037v9.03h-9.037v-9.03Z"/><path fill="#fc3d67" d="M19.044 54.706h9.036v-9.031h-9.036v9.03Z"/><path fill="#f95d7f" d="M.972 45.675h9.036v-9.031H.972v9.03Z"/><path fill="#d90024" d="M31.143 19.582h9.037v-9.03h-9.037v9.03ZM37.18 54.706h9.035v-9.031H37.18v9.03Z"/><path fill="#f95d7f" d="M46.215 27.613h9.036v-9.031h-9.036v9.03Z"/><path fill="#fc3d67" d="M46.215 36.644h9.036v-9.031h-9.036v9.03Z"/><path fill="#f20040" d="M46.215 18.582h9.036v-9.03h-9.036v9.03Z"/><path fill="#f95d7f" d="M46.215 45.675h9.036v-9.031h-9.036v9.03Z"/><path fill="#fc3d67" d="M46.215 54.706h9.036v-9.031h-9.036v9.03Z"/><path fill="#ff004f" d="M46.215 63.736h9.036v-9.03h-9.036v9.03Z"/><path fill="#fd7f94" d="M46.215 72.768h9.036v-9.032h-9.036v9.032Z"/><path fill="#fc3d67" d="M55.251 27.613h9.037v-9.031H55.25v9.03ZM55.251 45.675h9.037v-9.031H55.25v9.03Z"/><path fill="#fd7f94" d="M55.251 54.706h9.037v-9.031H55.25v9.03Z"/><path fill="#f20040" d="M55.251 63.736h9.037v-9.03H55.25v9.03Z"/><path fill="#ff004f" d="M55.251 27.613v9.03h9.037v9.032h9.036V27.613H55.251Z"/><path fill="#f20040" d="M73.324 36.644h9.036v-9.031h-9.036v9.03Z"/><path fill="#fc3d67" d="M73.324 45.675h9.036v-9.031h-9.036v9.03Z"/><path fill="#f20040" d="M64.293 54.706H82.36v-9.031H64.293v9.03Z"/><path fill="#ff004f" d="M82.36 45.675h9.037v-9.031H82.36v9.03Z"/><path fill="#d90024" d="M64.288 12.137 46.215.52v9.031h9.036v9.031h9.037v9.03H82.36v9.032h9.037v9.03H82.36v9.032H64.288v9.03H55.25v9.032h-9.036v9.03l63.222-40.639-45.15-29.022Z"/><path fill="#1b2434" d="M421.066 117.535h5.288v5.285h-5.288v-5.285Z"/><path fill="#702b52" d="M415.742 112.251h5.288v-5.284h-5.288v5.284Z"/><path fill="#7d1f50" d="M405.167 106.967h5.288v-5.284h-5.288v5.284Z"/><path fill="#1b2434" d="M421.066 91.115h5.288V85.83h-5.288v5.284ZM426.354 112.251h5.286v-5.284h-5.286v5.284Z"/><g><path fill="#1b2434" d="M431.613 128.48h261.415V80.546H431.613v47.934Z"/></g><g fill="#fff"><path d="M446.006 109.665h8.293c0 2.084 1.608 3.098 3.444 3.098 1.682 0 3.291-.896 3.291-2.488 0-1.829-2.272-2.36-5.05-3.032-4.22-1.048-9.603-2.34-9.603-8.98 0-5.743 4.222-9.035 11.104-9.035 6.998 0 11.009 3.589 11.009 9.524h-8.063c0-1.844-1.377-2.709-3.043-2.709-1.43 0-2.808.62-2.808 1.98 0 1.656 2.2 2.206 4.947 2.896 4.295 1.107 9.913 2.54 9.913 9.2 0 6.372-4.897 9.679-11.674 9.679-7.144 0-11.76-3.775-11.76-10.133ZM527.441 97.152h-7.926v21.931h-8.075V97.152h-7.929v-7.235h23.93v7.235ZM563.521 89.917h8.147v29.166h-8.147V89.917ZM620.77 110.159h-2.913v8.924h-8.042V89.917h12.65c6.291 0 10.851 4.227 10.851 10.321 0 3.582-1.747 6.514-4.631 8.24l5.794 10.605h-8.972l-4.737-8.924Zm-2.913-6.768h3.673c2.247 0 3.54-1.353 3.54-3.176 0-1.823-1.293-3.158-3.54-3.158h-3.673v6.334ZM670.49 89.917h8.147v29.166h-8.147V89.917Z"/></g></svg>
</a>                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>

			        <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads"
             style="width: 1170px; margin: 10px auto ; position: relative">
            <div class="branding-top">
				<div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'></div>
</div>            </div>
        </div>
	
	
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei</h1>
                    <div class="meta mg-bottom-10">
                        <div class="author"><a href='https://playtech.ro/stiri/author/nicu-stan'>Stan Nicu</a> </div>
                        <div class="date"><a href="/stiri/date/2022/11/09"> 20:57, 09 nov. 2022</a></div>
                        <div class="social">
                            <a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/presa-din-azerbaidjan-laurentiu-reghecampf-si-ar-fi-reziliat-contractul-cu-neftchi-baku-motivul-deciziei-605437" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                    			                    <picture>
<source type='image/webp' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg'>
<source type='image/jpeg' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg'>
<source type='image/webp' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg'>
<source type='image/jpeg' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg'>
<source type='image/webp' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg'>
<source type='image/jpeg' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg'>
<img width="840" height="500" src="https://static.playtech.ro/unsafe/840x500/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/stiri/wp-content/uploads/2022/11/Presa-din-Azerbaidjan-Laurentiu-Reghecampf-si-ar-fi-reziliat-contractul-cu-Neftchi-Baku.-Motivul-deciziei-1024x683.jpg" class="img-responsive"  alt="Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei" >
</picture>		                    	                        							                                <figcaption class="page-article__caption">Laurentiu Reghecampf pleaca de la Neftchi-Baku</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'></div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Presa din Azerbaidjan anunță că Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei pentru care fostul soț al Anamariei Prodan ar vrea să plece din Azerbaidjan, disponibil în articolul de mai jos.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'></div></div></div><h2>Laurențiu Reghecampf plecă de la Neftchi Baku. Unde ar putea antrena fostul soț al Anamariei Prodan</h2>
<p>Laurențiu Reghecampf, unul dintre <a href="https://playtech.ro/stiri/marius-sumudica-si-a-gasit-echipa-in-ce-campionat-va-antrena-tehnicianul-490288">cei mai cunoscuți antrenori</a> de la noi, ar fi rămas fără echipă, anunță presa din Azerbaijan, unde fostul soț al Anamariei Prodan antrena clubul Neftchi Baku.</p>
<p>Laurențiu Reghecampf a avut succes de-a lungul timpului, câștigând premii importante în competițiile sportive la care a participat cu echipele românești pe care le-a antrenat.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://playtech.ro/2022/apare-o-noua-rusie-dar-nu-cea-promisa-de-putin-de-ce-se-teme-cel-mai-tare-moscova/?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1605874709/d7ca7fdbbbcd37f6ab11b47812013d86-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  href="https://playtech.ro/2022/apare-o-noua-rusie-dar-nu-cea-promisa-de-putin-de-ce-se-teme-cel-mai-tare-moscova/?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Apare O NOUĂ RUSIE! E o lovitură mare pentru Vladimir Putin, e şocat! Ţara e&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://playtech.ro/stiri/mesajul-simonei-halep-care-a-dezgustat-lumea-tenisului-e-spalata-pe-creier-604600?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1605874709/bd5c56ed6fac17d48e7c97a3570fe72d-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  href="https://playtech.ro/stiri/mesajul-simonei-halep-care-a-dezgustat-lumea-tenisului-e-spalata-pe-creier-604600?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC! Mesajul Simonei Halep care a dezgustat lumea tenisului: ‘E spălată pe creier’</a>
            </div>
        </li>
	        </ul>
</div>
</div><h2>Reghecampf, de la Craiova în Azerbaidjan</h2>
<p>După ce nu a mai antrenat la Universitatea Craiova, fostul soț al Anamariei Prodan a luat hotărârea să antreneze în străinătate, respectiv în Azerbaidjan, acolo unde s-a instalat în poziția de antrenor al clubului de fotbal Neftchi Baku.</p>
<p>Chiar dacă în iunie 2022 Laurențiu Reghecampf convenea să antreneze clubul din Azerbaidjan pentru doi ani, presa de acolo anunță că antrenorul speră la o reziliere a contractului.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'></div>
</div></div><h2>Anunțul presei din Azerbaidjan</h2>
<blockquote><p>„Conform informațiilor obținute, antrenorul român a adus în discuțiile cu oficialii clubului ideea de a-și schimba locul de muncă.</p>
<p>Tehnicianul, care a ajuns la Neftchi în luna iunie, a spus că este gata să-și rezilieze contractul semnat pe doi ani și speră să obțină asta cu acordul părților.</p></blockquote>
<h2>Scandalurile antrenorului cu fosta soție, cunoscute în Azerbaidjan</h2>
<blockquote><p>Reghe, cunoscut în țara sa pentru scandalurile provocate (n.red. – referire la problemele cu Anamaria Prodan), a recunoscut că nu se simte confortabil în Baku și că nu ar mai putea conduce echipa.</p>
<p>Antrenorul ia în considerare acum opțiunea de a reveni în România. Neftchi are un sezon lipsit de succes sub conducerea sa: s-a oprit în preliminariile Conference League și continuă prestațiile slabe în prima ligă”, a scris Sportinfo.</p></blockquote>
<h2>Laurențiu Reghecampf va antrena FCSB? Gigi Becali anunță că nu este adevărat</h2>
<p>De asemenea, presa din România scrie că Laurențiu Reghecampf ar fi făcut pasul de plecare de la Neftchi Baku pentru a veni în România, unde să antreneze clubul lui Gigi Becali, FCSB.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_3 -->
<div id='div-gpt-ad-1571296992887-0'></div></div></div><p>Gigi Becali nu recunoaște nimic și a spus într-o emisiune TV că: „Nu, nimic. N-a fost niciodată nimic”.</p>
<h2>Laurențiu Reghecampf, divorț cu scandal de fosta soție, Anamaria Prodan</h2>
<p>Pe de altă parte, Laurențiu Reghecampf trece printr-un divorț cu scandal de Anamaria Prodan, ruptură care a culminat, în urmă cu câteva luni, cu o <a href="https://playtech.ro/stiri/ce-s-a-intamplat-imediat-dupa-bataia-filmata-dintre-anamaria-prodan-si-laurentiu-reghecampf-noi-imagini-uluitoare-cu-cei-doi-581136">bătaie în plină stradă</a> între el și fosta soție.</p>
                        </article>


	                    
	                    <div  data-template="Feed Intext Articles" class="widget">
	        <ul class="related-links">
	                    <li>
                <a target="_blank" href="https://www.impact.ro/simona-halep-primeste-ajutor-de-unde-se-astepta-mai-putin-cine-vine-sa-o-apere-in-scandalul-de-dopaj-443573.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Simona Halep, SALVATĂ de cine nu se aștepta în scandalul de dopaj! S-a găsit un...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.playsport.ro/simona-halep-a-scapat-informatia-a-devenit-oficiala-aseara-cand-romanca-a-aflat-ca-nu-mai-poate-fi-prinsa-de-niciuna-dintre-pretendentele-la-top-10-mondial-206379?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">ULTIMA ORĂ! Simona Halep A SCĂPAT! Informația a devenit oficială aseară</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.ego.ro/detalii-incredibile-ce-s-a-intamplat-la-testarea-simonei-halep-cum-s-a-desfasurat-de-fapt-recoltarea-probei-44458.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">S-A AFLAT! Ce a fost pusă Simona Halep să facă la testare. Incredibil!</a>
            </li>
                    </ul>
	</div>                        <div style="margin: 10px 0; border-top: 2px solid  #333; border-bottom: 1px solid #666;">
                            <a onclick="gtag( 'event', 'website', { 'event_category': 'Google News', 'event_label': 'Single Article', 'non_interaction': true } );" style="display:block; padding: 10px; text-align: center; font-family: Georgia, serif; font-size: 18px; line-height: 120%; color: #222" href="https://news.google.com/search?q=PLAYTECH&hl=ro&gl=RO&ceid=RO%3Aro" target="_blank">
                                Urmăriți Playtech.ro și pe
                                <svg style="margin-left: 5px; vertical-align: middle;" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="143" height="23"><path d="M9 10.707h5.347a6.222 6.222 0 0 1-.538 1.468 3.84 3.84 0 0 1-.817 1.09 5.334 5.334 0 0 1-1.604 1.017c-.63.26-1.392.39-2.296.39a6.066 6.066 0 0 1-2.234-.409 5.769 5.769 0 0 1-1.838-1.152 5.368 5.368 0 0 1-1.263-1.816c-.31-.706-.464-1.499-.464-2.373 0-.867.154-1.66.464-2.373a5.463 5.463 0 0 1 3.082-2.968 5.98 5.98 0 0 1 2.21-.409c.947 0 1.764.155 2.445.465a6 6 0 0 1 1.857 1.339L15.56 2.8A8.37 8.37 0 0 0 12.768.743C11.679.249 10.448 0 9.074 0a9.152 9.152 0 0 0-3.497.67 8.698 8.698 0 0 0-2.854 1.864A8.765 8.765 0 0 0 .798 5.36C.322 6.45.087 7.634.087 8.922c0 1.29.235 2.479.711 3.57a8.682 8.682 0 0 0 4.778 4.684 9.15 9.15 0 0 0 3.498.669c1.361 0 2.568-.23 3.633-.675a7.908 7.908 0 0 0 2.736-1.921 7.244 7.244 0 0 0 1.566-2.64 9.762 9.762 0 0 0 .5-3.154 7.238 7.238 0 0 0-.166-1.524H8.999v2.776Z" fill="#4285f4"/><path d="M22.579 6.01a5.937 5.937 0 0 0-1.95 1.27 5.849 5.849 0 0 0-1.28 1.946c-.31.756-.459 1.58-.459 2.472 0 .899.149 1.723.458 2.479.31.756.737 1.4 1.281 1.94a5.745 5.745 0 0 0 1.95 1.27 6.612 6.612 0 0 0 2.488.458 6.58 6.58 0 0 0 2.482-.459 5.746 5.746 0 0 0 1.95-1.27 5.76 5.76 0 0 0 1.28-1.94c.31-.755.465-1.58.465-2.478 0-.892-.155-1.716-.464-2.472a5.85 5.85 0 0 0-1.281-1.946 5.937 5.937 0 0 0-1.95-1.27 6.58 6.58 0 0 0-2.482-.458c-.904 0-1.733.155-2.488.458Zm1.318 8.83a2.859 2.859 0 0 1-.971-.663 2.99 2.99 0 0 1-.675-1.06c-.167-.415-.248-.886-.248-1.419 0-.526.08-.997.248-1.419.16-.415.39-.768.675-1.06.284-.284.606-.507.971-.662.366-.149.755-.23 1.17-.23.396 0 .78.081 1.151.23.372.155.7.378.984.663.285.291.514.644.681 1.06.161.42.248.892.248 1.418 0 .533-.087 1.004-.248 1.42a3.092 3.092 0 0 1-.68 1.059 2.848 2.848 0 0 1-.985.663 2.96 2.96 0 0 1-1.15.229c-.416 0-.806-.074-1.17-.23Z" fill="#ea4335"/><path d="M36.443 6.01a5.937 5.937 0 0 0-1.95 1.27 5.852 5.852 0 0 0-1.28 1.946c-.31.756-.459 1.58-.459 2.472 0 .899.149 1.723.458 2.479.31.756.737 1.4 1.281 1.94a5.746 5.746 0 0 0 1.95 1.27 6.612 6.612 0 0 0 2.488.458 6.58 6.58 0 0 0 2.482-.459 5.746 5.746 0 0 0 1.95-1.27 5.762 5.762 0 0 0 1.281-1.94c.31-.755.464-1.58.464-2.478 0-.892-.154-1.716-.464-2.472a5.852 5.852 0 0 0-1.281-1.946 5.937 5.937 0 0 0-1.95-1.27 6.58 6.58 0 0 0-2.482-.458c-.903 0-1.733.155-2.488.458Zm1.319 8.83a2.86 2.86 0 0 1-.972-.663 2.991 2.991 0 0 1-.675-1.06c-.167-.415-.247-.886-.247-1.419 0-.526.08-.997.247-1.419.161-.415.39-.768.675-1.06.285-.284.606-.507.972-.662.365-.149.755-.23 1.17-.23.395 0 .78.081 1.15.23.372.155.7.378.985.663.284.291.513.644.68 1.06.161.42.248.892.248 1.418 0 .533-.087 1.004-.247 1.42a3.092 3.092 0 0 1-.681 1.059 2.849 2.849 0 0 1-.984.663 2.96 2.96 0 0 1-1.152.229c-.414 0-.804-.074-1.17-.23Z" fill="#fbbc05"/><path d="M55.16 22.566a5.71 5.71 0 0 0 1.937-1.251 5.742 5.742 0 0 0 1.257-1.983c.297-.787.452-1.66.452-2.64V5.948h-2.971v1.264h-.186a3.93 3.93 0 0 0-1.442-1.208c-.594-.297-1.294-.452-2.098-.452-.7 0-1.38.142-2.037.421a5.318 5.318 0 0 0-1.745 1.196 6.137 6.137 0 0 0-1.238 1.89c-.316.737-.47 1.555-.47 2.453 0 .905.154 1.717.47 2.448a6.12 6.12 0 0 0 1.238 1.871c.507.52 1.09.923 1.745 1.202a5.16 5.16 0 0 0 2.037.415c.804 0 1.504-.142 2.098-.44a3.857 3.857 0 0 0 1.442-1.202h.186v.812c0 1.115-.285 1.995-.855 2.646-.569.638-1.349.96-2.327.96a3.01 3.01 0 0 1-1.69-.508 2.834 2.834 0 0 1-1.089-1.437l-2.97 1.19c.135.408.364.817.686 1.238a5.79 5.79 0 0 0 1.189 1.134c.47.341 1.027.62 1.67.837.645.21 1.375.322 2.204.322.916 0 1.752-.149 2.507-.434Zm-3.51-8.098a2.811 2.811 0 0 1-.971-.614 2.955 2.955 0 0 1-.687-.99c-.173-.391-.26-.844-.26-1.352 0-.508.087-.954.26-1.35.173-.39.402-.725.687-1.004.285-.273.606-.483.972-.62.365-.136.736-.21 1.12-.21.377 0 .755.074 1.126.21.372.137.706.341.99.607.285.273.514.608.688 1.004.173.403.26.855.26 1.363s-.087.96-.26 1.351a2.954 2.954 0 0 1-.687.992 2.83 2.83 0 0 1-.99.613 3.17 3.17 0 0 1-2.247 0Z" fill="#4285f4"/><path d="M64.654 17.448V.397h-3.113v17.051h3.114Z" fill="#34a853"/><path d="M75.882 11.829a3.459 3.459 0 0 1-.443 1.588c-.278.496-.735.896-1.37 1.202-.334.161-.68.272-1.04.328-.358.055-.724.043-1.092-.043a3.032 3.032 0 0 1-1.054-.464c-.335-.228-.639-.546-.913-.956l7.894-3.805a1.16 1.16 0 0 1-.093-.24 1.322 1.322 0 0 1-.092-.24l-.126-.252a7.284 7.284 0 0 0-1.41-1.966 5.563 5.563 0 0 0-1.855-1.223 5.25 5.25 0 0 0-2.214-.336c-.791.048-1.613.27-2.449.674-.802.386-1.456.889-1.97 1.505a6.041 6.041 0 0 0-1.121 2.033 5.842 5.842 0 0 0-.256 2.31 6.43 6.43 0 0 0 .667 2.332c.405.811.91 1.491 1.524 2.029a5.965 5.965 0 0 0 4.384 1.497 6.515 6.515 0 0 0 2.424-.654c1.18-.57 2.05-1.321 2.602-2.248.554-.926.856-1.94.916-3.038l-2.913-.033Zm-6.835-.567c-.095-.648.001-1.243.302-1.777.3-.533.748-.95 1.35-1.24.423-.204.821-.32 1.186-.35.365-.03.697-.003.996.083.298.085.552.206.766.359.213.162.369.322.47.482l-5.07 2.443Z" fill="#ea4335"/><path d="m89.462 7.23-.1-3.283h.1l8.652 13.898h2.278V.812h-2.185v9.97l.093 3.277h-.093L89.938.812h-2.667v17.033h2.19V7.23ZM111.904 17.392c.929-.55 1.653-1.32 2.18-2.304l-1.95-.955c-.793 1.4-1.888 2.095-3.28 2.095-1.016 0-1.889-.347-2.62-1.048-.73-.694-1.107-1.617-1.138-2.763h9.154l.025-.235c0-2.014-.514-3.582-1.535-4.697-1.027-1.115-2.401-1.68-4.122-1.68-1.684 0-3.058.596-4.135 1.773-1.077 1.183-1.615 2.664-1.615 4.436 0 1.797.55 3.278 1.659 4.45 1.108 1.176 2.519 1.759 4.233 1.759 1.17 0 2.216-.279 3.144-.83ZM106.44 8.57c.594-.508 1.3-.762 2.13-.762.996 0 1.794.266 2.388.8a2.9 2.9 0 0 1 .985 2.007h-6.679c.186-.855.582-1.537 1.176-2.045ZM130.466 6.184l-2.568 8.804h-.025l-2.872-8.804h-2.259l-2.878 8.804h-.019l-2.593-8.804h-2.284l3.757 11.66h2.21l2.878-8.946 2.897 8.947h2.234L132.7 6.184h-2.234ZM139.472 11.11l-1.758-.453c-1.25-.285-1.875-.756-1.875-1.425 0-.409.223-.762.674-1.047a2.821 2.821 0 0 1 1.535-.428c.62 0 1.177.143 1.678.416.495.278.854.663 1.077 1.152l1.95-.805c-.335-.824-.917-1.481-1.746-1.977-.836-.49-1.764-.737-2.791-.737-1.35 0-2.458.322-3.318.966-.866.645-1.293 1.494-1.293 2.553 0 1.623 1.132 2.714 3.398 3.284l1.999.502c1.138.347 1.708.898 1.708 1.642 0 .415-.235.774-.7 1.072-.47.303-1.052.452-1.745.452a3.02 3.02 0 0 1-1.801-.582c-.545-.39-.96-.936-1.244-1.636l-1.95.837a4.976 4.976 0 0 0 1.9 2.416c.886.601 1.92.91 3.095.91 1.343 0 2.457-.352 3.349-1.04.885-.694 1.33-1.555 1.33-2.571 0-1.76-1.157-2.925-3.472-3.501Z" fill="#888"/></svg>
                            </a>
                        </div>
                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.impact.ro/se-pregateste-eliminarea-lui-vladimir-putin-planul-secret-pentru-a-l-distruge-pe-liderul-de-la-kremlin-444061.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1562675963/2e1717044d6274941fd737b2ca31c907-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  href="https://www.impact.ro/se-pregateste-eliminarea-lui-vladimir-putin-planul-secret-pentru-a-l-distruge-pe-liderul-de-la-kremlin-444061.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC Se pregătește eliminarea lui Vladimir Putin. Planul secret pentru a-l distruge</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.libertatea.ro/opinii/zeci-de-parlamentari-incaseaza-salarii-paralele-in-timpul-mandatului-cum-a-facut-senatorul-strainu-cercel-peste-1-milion-de-lei-in-plus-4338242">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1594140890/35ca0b6c22dbf09542383abb7eb859b9-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.libertatea.ro/opinii/zeci-de-parlamentari-incaseaza-salarii-paralele-in-timpul-mandatului-cum-a-facut-senatorul-strainu-cercel-peste-1-milion-de-lei-in-plus-4338242">
                   Pensie de 357.576 de lei pentru deputata PSD. „Da, ați citit bine, o pensie de&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.gsp.ro/gsp-special/stiri-extrasport/dan-sucu-sotie-diana-lascarescu-672294.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/08/1566990626/870812a7adffb8a9322bd65dc771e05b-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/dan-sucu-sotie-diana-lascarescu-672294.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   O recunoști? Era o faimoasă prezentatoare TVR, acum este soția unui celebru milionar din România</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.playsport.ro/simona-halep-a-scapat-informatia-a-devenit-oficiala-aseara-cand-romanca-a-aflat-ca-nu-mai-poate-fi-prinsa-de-niciuna-dintre-pretendentele-la-top-10-mondial-206379?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1609752234/d5c1026f4d28a51ff0a6488b05bbfdac-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  href="https://www.playsport.ro/simona-halep-a-scapat-informatia-a-devenit-oficiala-aseara-cand-romanca-a-aflat-ca-nu-mai-poate-fi-prinsa-de-niciuna-dintre-pretendentele-la-top-10-mondial-206379?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ULTIMA ORĂ! Simona Halep A SCĂPAT! Informația a devenit oficială aseară</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.ego.ro/halep-are-sanse-sa-scape-anuntul-plin-de-speranta-ce-s-a-aflat-in-scandalul-de-dopaj-al-sportivei-44703.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1646818380/4813c5420942743509b7bfaa49e086a5-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  href="https://www.ego.ro/halep-are-sanse-sa-scape-anuntul-plin-de-speranta-ce-s-a-aflat-in-scandalul-de-dopaj-al-sportivei-44703.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Anunțul de ULTIMĂ ORĂ făcut despre Simona Halep. Vestea șoc care răstoarnă tot cazul</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://stirileprotv.ro/stiri/actualitate/fulgy-condamnat-definitiv-pentru-talharie-curtea-de-apel-bucuresti-a-respins-apelul-baiatului-clejanilor.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1643039219/85555d569c83cfb89bc2d3f3ec63b3a2-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://stirileprotv.ro/stiri/actualitate/fulgy-condamnat-definitiv-pentru-talharie-curtea-de-apel-bucuresti-a-respins-apelul-baiatului-clejanilor.html">
                   Fulgy, condamnat definitiv pentru tâlhărie. Curtea de Apel București a respins apelul băiatului Clejanilor</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.capital.ro/doliu-in-lumea-muzicii-o-adevarata-legenda-s-a-stins-din-viata-toata-lumea-o-plange.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/b5a2ce1800a1775ebb65ebb0d90d58ee-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.capital.ro/doliu-in-lumea-muzicii-o-adevarata-legenda-s-a-stins-din-viata-toata-lumea-o-plange.html">
                   DOLIU imens în lumea muzicii! O LEGENDĂ s-a stins din viață. Toată ȚARA o plânge</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.romaniatv.net/pe-chef-sorin-bontea-il-stie-toata-lumea-dar-stai-sa-vezi-cum-arata-sotia-lui-la-prima-intalnire-tin-minte-ca-i-am-dat-un-trandafir-rosu-si-de-atunci-ii-daruiesc-mereu-trandafiri-rosii_6954546.html?utm_source=Playtech+TOP&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1662469886/b4c3c8178b8d41c69f6e822c6b7d98c3-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.romaniatv.net/pe-chef-sorin-bontea-il-stie-toata-lumea-dar-stai-sa-vezi-cum-arata-sotia-lui-la-prima-intalnire-tin-minte-ca-i-am-dat-un-trandafir-rosu-si-de-atunci-ii-daruiesc-mereu-trandafiri-rosii_6954546.html?utm_source=Playtech+TOP&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cum arată soția lui Sorin Bontea și cum a început povestea lor de dragoste. Imagini&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://spynews.ro/horoscop/zodia-care-va-fi-protejata-de-sfantul-nectarie-la-sfarsitul-lunii-noiembrie-acesti-nativi-vor-fi-feriti-de-boli-293045.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1662975659/5af2277b64f3bff57bd0dccc75f2667d-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://spynews.ro/horoscop/zodia-care-va-fi-protejata-de-sfantul-nectarie-la-sfarsitul-lunii-noiembrie-acesti-nativi-vor-fi-feriti-de-boli-293045.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
                   Zodia care va fi protejată de Sfântul Nectarie la sfârșitul lunii noiembrie. Acești nativi vor&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.bzi.ro/martin-pistorius-a-petrecut-mai-bine-de-un-deceniu-in-coma-primele-cuvinte-pe-care-le-a-rostit-au-ingrozit-familia-si-medicii-4584692">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1620371780/5436e7c1fdd96b84408850200dd4f45b-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.bzi.ro/martin-pistorius-a-petrecut-mai-bine-de-un-deceniu-in-coma-primele-cuvinte-pe-care-le-a-rostit-au-ingrozit-familia-si-medicii-4584692">
                   S-a trezit din comă după 12 ani, însă primele cuvinte au îngrozit familia și medicii.&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.sport.ro/stiri/de-la-janine-la-diletta-pe-ea-a-lasat-o-loris-karius-pentru-superba-prezentatoare-de-sport.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594042614/f1e05eb0c9c64c9c1579a6b60c6943c9-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.sport.ro/stiri/de-la-janine-la-diletta-pe-ea-a-lasat-o-loris-karius-pentru-superba-prezentatoare-de-sport.html">
                   FOTO Cea mai sexy jurnalistă sportivă se iubește cu un fotbalist controversat. Cum arăta fosta&hellip;</a>
            </div>
        </li>
	        </ul>
</div>

                        
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.impact.ro/nu-mai-face-aceasta-greseala-cand-iti-incarci-telefonul-doar-asa-bateria-va-tine-mai-mult-443551.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1562675963/04f75ff0fb14a8a8094c917f1738cee8-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  href="https://www.impact.ro/nu-mai-face-aceasta-greseala-cand-iti-incarci-telefonul-doar-asa-bateria-va-tine-mai-mult-443551.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Nu mai face această greșeală când îți încarci telefonul! Românii habar n-au cum își distrug&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.digi24.ro/stiri/externe/mapamond/un-barbat-care-a-castigat-10-milioane-de-euro-la-loterie-a-dat-anunt-ca-isi-cauta-o-sotie-cu-care-sa-imparta-banii-2146113">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1667480716/cc7b234902a95b29d0048cc0ee66d4fb-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digi24</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.digi24.ro/stiri/externe/mapamond/un-barbat-care-a-castigat-10-milioane-de-euro-la-loterie-a-dat-anunt-ca-isi-cauta-o-sotie-cu-care-sa-imparta-banii-2146113">
                   După ce a câștigat 10 milioane de euro, un bărbat a dat anunț că-și caută&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://evz.ro/romanii-carora-li-s-au-dublat-ratele-pot-face-fata-cresterilor-bnr-masurile-ajuta-debitorii-sa-si-gestioneze-mai-bine-de-datoriile.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/b2f047deabcdeda26a0c7659d5d7869e-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://evz.ro/romanii-carora-li-s-au-dublat-ratele-pot-face-fata-cresterilor-bnr-masurile-ajuta-debitorii-sa-si-gestioneze-mai-bine-de-datoriile.html">
                   Anunțul BNR pentru românii cu rate la bănci. Nu sunt deloc vești bune</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.unica.ro/vedete/george-buhnici-derapaj-nou-464775">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1594146872/812b5729dc9b88c67dce33c8918511ef-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.unica.ro/vedete/george-buhnici-derapaj-nou-464775">
                   George Buhnici, o nouă controversă: „Bărbații fac muncile cele mai grele!”</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://spynews.ro/beauty-lifestyle/amestecul-din-doua-ingrediente-care-te-va-ajuta-sa-cureti-farfuriile-si-bolurile-de-grasime-trucul-pe-care-toate-gospodinele-trebuie-sa-il-stie-293050.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1627305882/e6982d8caa6d49e1879e52493723d608-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://spynews.ro/beauty-lifestyle/amestecul-din-doua-ingrediente-care-te-va-ajuta-sa-cureti-farfuriile-si-bolurile-de-grasime-trucul-pe-care-toate-gospodinele-trebuie-sa-il-stie-293050.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Amestecul din două ingrediente care te va ajută să cureți farfuriile și bolurile de grăsime.&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.bzi.ro/alimentele-pe-care-mihai-sora-le-mananca-zilnic-azi-a-implinit-106-ani-anul-viitor-intru-la-scoala-4583879">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1572883424/aefb8f3b7efa4e288b07cb1afba66afa-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.bzi.ro/alimentele-pe-care-mihai-sora-le-mananca-zilnic-azi-a-implinit-106-ani-anul-viitor-intru-la-scoala-4583879">
                   Alimentele pe care Mihai Șora le mănâncă zilnic. Azi a împlinit 106 ani: „Anul viitor&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.capital.ro/simona-gherghe-este-in-doliu-vedeta-a-anuntat-decesul-bianca-nu-mai-e-cu-noi.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/61edba30d34069a99c8310dadb2a0df0-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.capital.ro/simona-gherghe-este-in-doliu-vedeta-a-anuntat-decesul-bianca-nu-mai-e-cu-noi.html">
                   SIMONA GHERGHE este în doliu! Vedeta a anunțat moartea cruntă: Bianca nu mai e cu&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.stiridinlume.ro/cand-unde-cum/ce-l-a-scos-din-minti-pe-nicolae-ceausescu-la-nepoata-sa-mihaela-momentul-care-l-a-infuriat-pe-dictator-80000.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/10/1601914361/e18997dca6099e1c8b7a0219a26fdabd-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  href="https://www.stiridinlume.ro/cand-unde-cum/ce-l-a-scos-din-minti-pe-nicolae-ceausescu-la-nepoata-sa-mihaela-momentul-care-l-a-infuriat-pe-dictator-80000.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Nicolae Ceaușescu, scos din sărite de nepoata sa. Momentul care l-a înfuriat pe dictator</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.antena3.ro/actualitate/sanatate/planta-bila-lenesa-miscare-actioneaza-pansament-stomac-656743.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1571064067/0183c4f66884482218659bc5f68c5c5f-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.antena3.ro/actualitate/sanatate/planta-bila-lenesa-miscare-actioneaza-pansament-stomac-656743.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Planta care pun bila leneșă în mișcare şi acţionează ca un pansament pentru stomac. Se&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.playsport.ro/omul-care-i-a-desconspirat-pe-becali-si-piturca-dezvaluie-a-pierdut-20-de-milioane-de-euro-la-cazino-mi-a-cerut-un-mar-de-foame-206722?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1609752234/3e953ebbf1d69c3e6c00b18e4246ce3c-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  href="https://www.playsport.ro/omul-care-i-a-desconspirat-pe-becali-si-piturca-dezvaluie-a-pierdut-20-de-milioane-de-euro-la-cazino-mi-a-cerut-un-mar-de-foame-206722?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   El e bărbatul care a pierdut peste 20 de milioane de euro la cazino, în&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.bzi.ro/luminita-anghel-10-ani-de-casatorie-artista-in-varsta-de-53-de-ani-nu-si-a-pierdut-niciodata-speranta-4286838">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1572883424/b4fe1b4eb94cb50fc5ef8d5f4a725bef-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.bzi.ro/luminita-anghel-10-ani-de-casatorie-artista-in-varsta-de-53-de-ani-nu-si-a-pierdut-niciodata-speranta-4286838">
                   Luminița Anghel a ținut să se afle de la ea. S-a întâmplat după mai bine&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://www.ego.ro/varice-cauze-simptome-tratament-p-43321.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1646818380/9b3a9d042c01fe66aa61ba5bf8d01101-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  href="https://www.ego.ro/varice-cauze-simptome-tratament-p-43321.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Boala care amenință tot mai multe femei din România. Cum te poți feri de ea</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://spynews.ro/monden/emisiuni-tv/andreea-balan-nu-va-fi-nasa-andreei-antonescu-ce-a-declarat-artista-si-eu-am-doi-copii-video-293044.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1662975659/94a781c37a87ebc96164f948f5104d88-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://spynews.ro/monden/emisiuni-tv/andreea-balan-nu-va-fi-nasa-andreei-antonescu-ce-a-declarat-artista-si-eu-am-doi-copii-video-293044.html?utm_source=Website&amp;utm_medium=playtechro-2-sitri&amp;utm_campaign=RSS">
                   Andreea Bălan nu va fi nașa Andreei Antonescu. Ce a declarat artista: "Și eu am&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.digisport.ro/special/a-plans-in-direct-la-tv-si-a-spus-ca-stie-totul-despre-el-dar-s-a-impacat-cu-sotul-infidel-cum-au-fost-surprinsi-2028413">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1543484623/90380b93e046e2e4963a75f808226027-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.digisport.ro/special/a-plans-in-direct-la-tv-si-a-spus-ca-stie-totul-despre-el-dar-s-a-impacat-cu-sotul-infidel-cum-au-fost-surprinsi-2028413">
                   A plâns în direct la TV și a spus că ”știe totul despre el”, dar&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.romaniatv.net/mama-lui-giani-kirita-supusa-la-umilinte-cumplite-de-tatal-sportivului-ce-a-indurat-e-greu-de-suportat-pentru-orice-femeie_6953901.html?utm_source=Playtech.ro+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1648624247/a31b697de6bea6a50a7b235da88771e1-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.romaniatv.net/mama-lui-giani-kirita-supusa-la-umilinte-cumplite-de-tatal-sportivului-ce-a-indurat-e-greu-de-suportat-pentru-orice-femeie_6953901.html?utm_source=Playtech.ro+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Mama lui Giani Kiriță, supusă la umilințe cumplite de tatăl sportivului. Ce a îndurat e&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.viva.ro/vedete-si-evenimente/cum-arata-si-cu-ce-se-ocupa-acum-costel-busuioc-zidarul-tenor-2674315">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1561642116/4c2242c547de05872c9d1f90e93d6f39-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.viva.ro/vedete-si-evenimente/cum-arata-si-cu-ce-se-ocupa-acum-costel-busuioc-zidarul-tenor-2674315">
                   Îți mai amintești de Costel Busuioc? Dureros ce s-a întâmplat cu el după ce devenise&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.unica.ro/astro-fun/4-zodii-care-incep-anul-2023-cu-dreptul-464982">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1561641404/20a6f160f1e2baffbac1ee53e701e06b-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.unica.ro/astro-fun/4-zodii-care-incep-anul-2023-cu-dreptul-464982">
                   E anul lor! 4 zodii care încep 2023 cu dreptul. Sunt sub protecție divină!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.shtiu.ro/e-adevarat-ca-cel-mai-bogat-roman-din-toate-timpurile-avea-lichiditati-in-valoare-de-9-tone-de-aur-10203.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1594741013/4361114204d96bce0e55c41a1bad804d-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.shtiu.ro/e-adevarat-ca-cel-mai-bogat-roman-din-toate-timpurile-avea-lichiditati-in-valoare-de-9-tone-de-aur-10203.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cine a fost cel mai bogat român din toate timpurile? Avea 9 tone de lichidități&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  href="https://playtech.ro/2022/cea-mai-mare-tragedie-din-romania-pe-timp-de-pace/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1628869868/a53c516ff3e263a35e667378e0679a43-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  href="https://playtech.ro/2022/cea-mai-mare-tragedie-din-romania-pe-timp-de-pace/">
                   Cea mai mare tragedie din România pe timp de pace</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  href="https://www.tvmania.ro/george-buhnici-noi-declaratii-controversate-ce-a-spus-despre-diferentele-dintre-femei-si-barbati-383749">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1617174492/7c0a8fa7e9d2bd8fe59a0d8dc3dde9e3-t.jpg" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   href="https://www.tvmania.ro/george-buhnici-noi-declaratii-controversate-ce-a-spus-despre-diferentele-dintre-femei-si-barbati-383749">
                   Buhnici a comis-o din nou! Ce a putut să spună acum</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/david-popovici-revine-in-bazin-sportivul-va-putea-fi-vazut-la-o-competitie-de-inot-din-romania-605463">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/11/david-popovici-revine-in-bazin-150x150.jpg" alt="David Popovici revine în bazin. Sportivul va putea fi văzut la o competiţie de înot din România" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/david-popovici-revine-in-bazin-sportivul-va-putea-fi-vazut-la-o-competitie-de-inot-din-romania-605463">David Popovici revine în bazin. Sportivul va putea fi văzut la o competiţie de înot din România</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/horoscop-zilnic-joi-10-noiembrie-2022-nativii-care-se-cearta-cu-partenerul-situatia-e-tensionata-605454">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/11/horoscop-zilnic-10-noiembrie-150x150.jpg" alt="Horoscop zilnic joi, 10 noiembrie 2022. Nativii care se ceartă cu partenerul, situaţia e tensionată" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/horoscop-zilnic-joi-10-noiembrie-2022-nativii-care-se-cearta-cu-partenerul-situatia-e-tensionata-605454">Horoscop zilnic joi, 10 noiembrie 2022. Nativii care se ceartă cu partenerul, situaţia e tensionată</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/horoscopul-iernii-2022-2023-zodia-pentru-care-se-schimba-tot-in-perioada-urmatoare-bate-norocul-la-usa-605450">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/11/Horoscopul-iernii-2022-2023.-Zodia-pentru-care-se-schimba-tot-in-perioada-urmatoare-bate-norocul-la-usa-150x150.jpg" alt="Horoscopul iernii 2022-2023. Zodia pentru care se schimbă tot în perioada următoare, bate norocul la uşă" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/horoscopul-iernii-2022-2023-zodia-pentru-care-se-schimba-tot-in-perioada-urmatoare-bate-norocul-la-usa-605450">Horoscopul iernii 2022-2023. Zodia pentru care se schimbă tot în perioada următoare, bate norocul la uşă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-fac-angajatele-de-la-hoteluri-ca-baia-sa-fie-mereu-parfumata-si-curata-trucul-e-la-indemana-oricui-605446">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/11/Ce-fac-angajatele-de-la-hoteluri-ca-baia-sa-fie-mereu-parfumata-si-curata.-Trucul-e-la-indemana-oricui-150x150.jpg" alt="Ce fac angajatele de la hoteluri ca baia să fie mereu parfumată şi curată. Trucul e la îndemâna oricui" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-fac-angajatele-de-la-hoteluri-ca-baia-sa-fie-mereu-parfumata-si-curata-trucul-e-la-indemana-oricui-605446">Ce fac angajatele de la hoteluri ca baia să fie mereu parfumată şi curată. Trucul e la îndemâna oricui</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-trebuie-congelata-carnea-ca-sa-reziste-mai-mult-e-esential-sa-faci-asta-inainte-de-a-o-baga-in-congelator-605441">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/11/Cum-trebuie-congelata-carnea-ca-sa-reziste-mai-mult.-E-esential-sa-faci-asta-inainte-de-a-o-baga-in-congelator-150x150.jpg" alt="Cum trebuie congelată carnea ca să reziste mai mult. E esenţial să faci asta înainte de a o băga în congelator" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-trebuie-congelata-carnea-ca-sa-reziste-mai-mult-e-esential-sa-faci-asta-inainte-de-a-o-baga-in-congelator-605441">Cum trebuie congelată carnea ca să reziste mai mult. E esenţial să faci asta înainte de a o băga în congelator</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'></div></div></div><div class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  href="https://www.libertatea.ro/stiri/tineri-artisti-romani-londra-despre-chiria-de-6-500-lire-a-directoarei-icr-4340030">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1594146605/537c6ca09b41e9d141f95ed821c0e6b0-t.jpg"
                                 width="300"
                                 height="169"
                                 loading="lazy"
                                 alt=""
                                 class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank" href="https://www.libertatea.ro/stiri/tineri-artisti-romani-londra-despre-chiria-de-6-500-lire-a-directoarei-icr-4340030">„Mi se pare alarmant că statul român plătește pentru un moft al unei persoane!” Reacții...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'></div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  href="https://www.wowbiz.ro/iancu-sterp-aparitia-cu-care-i-a-surprins-pe-toti-era-cazul-sa-ma-angajez-si-eu-nu-multi-stiu-asta-despre-fratele-lui-culita-sterp-20266294?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1569829083/707c336983a2a68e5a7b3900b49d86bb-t.jpg"
                                 width="300"
                                 height="169"
                                 loading="lazy"
                                 alt=""
                                 class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank" href="https://www.wowbiz.ro/iancu-sterp-aparitia-cu-care-i-a-surprins-pe-toti-era-cazul-sa-ma-angajez-si-eu-nu-multi-stiu-asta-despre-fratele-lui-culita-sterp-20266294?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Iancu Sterp, apariția cu care i-a surprins pe toți: „Era cazul să mă angajez și...</a>
					</div>
				</div>
			</div>
			</div></div><div class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  href="https://www.viva.ro/vedete-si-evenimente/stiri/fulgy-condamnat-doi-ani-talharie-definitiv-2991741">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/11/1594147021/7d43adb7b29e95ffec6cf13443f455d5-t.jpg"
                                 width="300"
                                 height="169"
                                 loading="lazy"
                                 alt=""
                                 class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank" href="https://www.viva.ro/vedete-si-evenimente/stiri/fulgy-condamnat-doi-ani-talharie-definitiv-2991741">Fulgy a fost condamnat DEFINITIV la închisoare. Sentința este definitivă</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
	                <a href="https://playtech.ro/stiri/">
    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 694 129" width="694" height="129" style="background-color:#ffffff00"><g fill="#1b2434"><path d="M390.52 71.21V50.327l20.67-39.857h-19.215l-9.993 19.274-9.957-19.274h-19.213l20.631 39.857.059 20.883h17.018ZM431.613 27.536h16.04V71.21h17.075V27.536h16.039V10.47h-49.154v17.066ZM504.99 71.21h42.79V54.145h-25.714v-5.84h19.786V33.375h-19.786v-5.838h25.715V10.47h-42.79v60.74ZM675.953 10.47v22.904h-17.077V10.47h-17.075v60.74h17.075V48.306h17.077V71.21h17.075V10.47h-17.075ZM609.183 30.861l12.076-12.067c-5.894-5.89-13.731-9.134-22.067-9.134-8.335 0-16.172 3.244-22.067 9.134-12.166 12.16-12.166 31.946.001 44.107 6.084 6.08 14.075 9.119 22.066 9.119s15.982-3.04 22.066-9.119l-12.074-12.068c-5.51 5.504-14.474 5.507-19.983 0-5.51-5.506-5.51-14.465 0-19.972 5.507-5.506 14.473-5.506 19.982 0ZM236.484 10.47h-17.076v60.773h39.296V54.178h-22.22V10.47ZM304.033 10.47l-22.02 60.74h18.163l2.092-5.773h19.584l2.093 5.773h18.162l-22.02-60.74h-16.054Zm2.288 43.786 5.74-15.83 5.737 15.83h-11.477ZM179.245 10.47h-24.733v60.806h17.077v-17.02h7.656c12.079 0 21.906-9.821 21.906-21.894 0-12.072-9.827-21.892-21.906-21.892Z"/></g><path fill="#d90024" d="M181.31 27.505h-9.722v9.716h9.722l5.184-4.858-5.184-4.858ZM46.215.52v81.278l63.222-40.639L46.215.52ZM28.143 63.736h9.037v9.03h-9.037v-9.03Z"/><path fill="#fc3d67" d="M19.044 54.706h9.036v-9.031h-9.036v9.03Z"/><path fill="#f95d7f" d="M.972 45.675h9.036v-9.031H.972v9.03Z"/><path fill="#d90024" d="M31.143 19.582h9.037v-9.03h-9.037v9.03ZM37.18 54.706h9.035v-9.031H37.18v9.03Z"/><path fill="#f95d7f" d="M46.215 27.613h9.036v-9.031h-9.036v9.03Z"/><path fill="#fc3d67" d="M46.215 36.644h9.036v-9.031h-9.036v9.03Z"/><path fill="#f20040" d="M46.215 18.582h9.036v-9.03h-9.036v9.03Z"/><path fill="#f95d7f" d="M46.215 45.675h9.036v-9.031h-9.036v9.03Z"/><path fill="#fc3d67" d="M46.215 54.706h9.036v-9.031h-9.036v9.03Z"/><path fill="#ff004f" d="M46.215 63.736h9.036v-9.03h-9.036v9.03Z"/><path fill="#fd7f94" d="M46.215 72.768h9.036v-9.032h-9.036v9.032Z"/><path fill="#fc3d67" d="M55.251 27.613h9.037v-9.031H55.25v9.03ZM55.251 45.675h9.037v-9.031H55.25v9.03Z"/><path fill="#fd7f94" d="M55.251 54.706h9.037v-9.031H55.25v9.03Z"/><path fill="#f20040" d="M55.251 63.736h9.037v-9.03H55.25v9.03Z"/><path fill="#ff004f" d="M55.251 27.613v9.03h9.037v9.032h9.036V27.613H55.251Z"/><path fill="#f20040" d="M73.324 36.644h9.036v-9.031h-9.036v9.03Z"/><path fill="#fc3d67" d="M73.324 45.675h9.036v-9.031h-9.036v9.03Z"/><path fill="#f20040" d="M64.293 54.706H82.36v-9.031H64.293v9.03Z"/><path fill="#ff004f" d="M82.36 45.675h9.037v-9.031H82.36v9.03Z"/><path fill="#d90024" d="M64.288 12.137 46.215.52v9.031h9.036v9.031h9.037v9.03H82.36v9.032h9.037v9.03H82.36v9.032H64.288v9.03H55.25v9.032h-9.036v9.03l63.222-40.639-45.15-29.022Z"/><path fill="#1b2434" d="M421.066 117.535h5.288v5.285h-5.288v-5.285Z"/><path fill="#702b52" d="M415.742 112.251h5.288v-5.284h-5.288v5.284Z"/><path fill="#7d1f50" d="M405.167 106.967h5.288v-5.284h-5.288v5.284Z"/><path fill="#1b2434" d="M421.066 91.115h5.288V85.83h-5.288v5.284ZM426.354 112.251h5.286v-5.284h-5.286v5.284Z"/><g><path fill="#1b2434" d="M431.613 128.48h261.415V80.546H431.613v47.934Z"/></g><g fill="#fff"><path d="M446.006 109.665h8.293c0 2.084 1.608 3.098 3.444 3.098 1.682 0 3.291-.896 3.291-2.488 0-1.829-2.272-2.36-5.05-3.032-4.22-1.048-9.603-2.34-9.603-8.98 0-5.743 4.222-9.035 11.104-9.035 6.998 0 11.009 3.589 11.009 9.524h-8.063c0-1.844-1.377-2.709-3.043-2.709-1.43 0-2.808.62-2.808 1.98 0 1.656 2.2 2.206 4.947 2.896 4.295 1.107 9.913 2.54 9.913 9.2 0 6.372-4.897 9.679-11.674 9.679-7.144 0-11.76-3.775-11.76-10.133ZM527.441 97.152h-7.926v21.931h-8.075V97.152h-7.929v-7.235h23.93v7.235ZM563.521 89.917h8.147v29.166h-8.147V89.917ZM620.77 110.159h-2.913v8.924h-8.042V89.917h12.65c6.291 0 10.851 4.227 10.851 10.321 0 3.582-1.747 6.514-4.631 8.24l5.794 10.605h-8.972l-4.737-8.924Zm-2.913-6.768h3.673c2.247 0 3.54-1.353 3.54-3.176 0-1.823-1.293-3.158-3.54-3.158h-3.673v6.334ZM670.49 89.917h8.147v29.166h-8.147V89.917Z"/></g></svg>
</a>                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/cum-trebuie-congelata-carnea-ca-sa-reziste-mai-mult-e-esential-sa-faci-asta-inainte-de-a-o-baga-in-congelator-605441" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
    <div class="footer__content">
        Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-menu">
            <ul>
				<li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-588530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588530"><a href="https://playtech.ro/stiri/video">Video</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-520157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520157"><a href="https://playtech.ro/stiri/bacalaureat">Bacalaureat 2022</a></li>
<li id="menu-item-494401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494401"><a href="https://playtech.ro/stiri/evaluare-nationala-2022">Evaluare Națională 2022</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="searchbox">
    <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a>
    </div>
    <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
    <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
</div>

</div>
    <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>




	<div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'></div>
</div>	<div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'></div>
</div>

<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "605437";
        var sms_title = "Presa din Azerbaidjan: Laurențiu Reghecampf și-ar fi reziliat contractul cu Neftchi Baku. Motivul deciziei";
        var sms_category = 0;
        var sms_type = 'article';
        var sms_date = "1668027466";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js?v=1.4.5';
            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
</body>