<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.07"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție" />
<meta property="og:description" content="Joi dimineața, primarul general al Capitalei, Gabriela Firea, a anunțat lansarea platoformei educative online pentru elevii din București. Anunțul a fost făcut de Garbriela Firea pe Facebook. Platforma oficială pentru elevi Primarul Capitalei, Gabriela Firea, a anuntat, joi dimineata, lansarea platformei educative online pentru elevii din Bucuresti. ”Având în vedere suspendarea cursurilor din cauza pandemiei de &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="discipline" />
<meta property="article:tag" content="Gabriela Firea" />
<meta property="article:tag" content="online" />
<meta property="article:tag" content="proedus" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2020-03-12T10:25:55+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132918_INQUAM_Photos_Alexandru_Busca-1-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132918_INQUAM_Photos_Alexandru_Busca-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Joi dimineața, primarul general al Capitalei, Gabriela Firea, a anunțat lansarea platoformei educative online pentru elevii din București. Anunțul a fost făcut de Garbriela Firea pe Facebook. Platforma oficială pentru elevi Primarul Capitalei, Gabriela Firea, a anuntat, joi dimineata, lansarea platformei educative online pentru elevii din Bucuresti. ”Având în vedere suspendarea cursurilor din cauza pandemiei de [&hellip;]" />
<meta name="twitter:title" content="Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132918_INQUAM_Photos_Alexandru_Busca-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/02/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#webpage","url":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679","inLanguage":"ro-RO","name":"Platforma oficial\u0103 pentru elevi. Aici pot \u00eenv\u0103\u021ba de acas\u0103, online. Ce discipline au la dispozi\u021bie - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#primaryimage","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132918_INQUAM_Photos_Alexandru_Busca-1.jpg","width":5181,"height":3454,"caption":"Platforma oficial\u0103 pentru elevi. Aici pot \u00eenv\u0103\u021ba de acas\u0103, online. Ce discipline au la dispozi\u021bie/ FOTO: Inquam Photos/ Alexandru Busca"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#primaryimage"},"datePublished":"2020-03-12T10:25:55+00:00","dateModified":"2020-03-12T10:25:55+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#article","isPartOf":{"@id":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/mirabelanastase1988gmail-com#author","name":"N\u0103stase Mirabela"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Platforma oficial\u0103 pentru elevi. Aici pot \u00eenv\u0103\u021ba de acas\u0103, online. Ce discipline au la dispozi\u021bie","datePublished":"2020-03-12T10:25:55+00:00","dateModified":"2020-03-12T10:25:55+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#webpage","image":{"@id":"https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679#primaryimage"},"keywords":"discipline,Gabriela Firea,online,proedus","articleSection":"News,Social,\u0218tiri generale","copyrightYear":"2020","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/mirabelanastase1988gmail-com#author","name":"N\u0103stase Mirabela","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/fcabbf85f00675c9ac9ce4641cb607a3?s=96&d=mm&r=g","caption":"N\u0103stase Mirabela"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679/amp" /><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție" href="https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=93679' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fplatforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fplatforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679",
		 "headline": "Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132918_INQUAM_Photos_Alexandru_Busca-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Năstase Mirabela"
		 },
		 "datePublished": "2020-03-12T12:25:55+02:00",
		 "dateCreated": "2020-03-12T12:25:55+02:00",
		 "dateModified": "2020-03-12T12:25:55+02:00"
		 }
		</script>
		<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	


    <script async src="//domslc.com/c/playtech.ro.js"></script>


    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>


    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
            OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

            OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
            var oneSignal_options = {};
            window._oneSignalInitOptions = oneSignal_options;

            oneSignal_options['wordpress'] = true;
            oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
            oneSignal_options['autoRegister'] = true;
            oneSignal_options['welcomeNotification'] = { };
            oneSignal_options['welcomeNotification']['disable'] = true;
            oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
            oneSignal_options['promptOptions'] = { };
            oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
            oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
            oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
            oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
            oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
            oneSignal_options['autoRegister'] = false;
            OneSignal.showHttpPrompt();
            OneSignal.init(window._oneSignalInitOptions);
        });

        function documentInitOneSignal() {
            var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

            var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
                oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }

        if (document.readyState === 'complete') {
            documentInitOneSignal();
        }
        else {
            window.addEventListener("load", function(event){
                documentInitOneSignal();
            });
        }
    </script>

</head>
<body class="post-template-default single single-post postid-93679 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
  </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
  </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
  </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție</h1>
                    <div class="meta mg-bottom-10">
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/mirabelanastase1988gmail-com"> <b>Năstase Mirabela</b></a></span> -
                        <span class="date"> <a href="/stiri/date/2020/03/12"> 12:25, 12 mart. 2020</a></span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/platforma-oficiala-pentru-elevi-aici-pot-invata-de-acasa-online-ce-discipline-au-la-dispozitie-93679" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132918_INQUAM_Photos_Alexandru_Busca-1-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Platforma oficială pentru elevi. Aici pot învăța de acasă, online. Ce discipline au la dispoziție/ FOTO: Inquam Photos/ Alexandru Busca</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:square-p1 --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Joi dimineața, primarul general al Capitalei, Gabriela Firea, a anunțat lansarea platoformei educative online pentru elevii din București. Anunțul a fost făcut de Garbriela Firea pe Facebook.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
  </script>
</div></div></div></p>
<h2>Platforma oficială pentru elevi</h2>
<p>Primarul Capitalei, <strong><a href="https://playtech.ro/stiri/gabriela-firea-la-conducerea-psd-scenariul-care-il-supara-pe-dragnea-inaintat-de-ciolacu-91399">Gabriela Firea</a>,</strong> a anuntat, joi dimineata, lansarea platformei educative online pentru elevii din Bucuresti.</p>
<p>”Având în vedere suspendarea cursurilor din cauza pandemiei de coronavirus, Primăria Capitalei, prin PROEDUS, lansează una dintre cele mai inovative și interactive platforme de e-learning-www.hubproedus.ro, la care pot avea acces zeci de mii de elevi bucureșteni. Este vorba despre activități pe care aceștia le pot derula fără a fi expuși unor factori de risc, prin petrecerea timpului în colectivitate” , a transmis Gabriela Firea prin intermediul Facebook.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
  </script>
</div></div></div></p>
<p>Primarul general al Capitalei a mai ținut să precizeze că, în prezent, această platformă oferă peste 2000 de ore de învățare, din zece domenii diferite, în mediul online:</p>
<ul>
<li>Limbi străine (Engleză, Franceză, Germană, Spaniolă, Italiană)</li>
<li>Management (Managementul afacerilor, Management de proiect și leadership)</li>
<li>Dezvoltare personală (Public speaking, Învață să înveți).</li>
</ul>
<p><img class="alignnone size-full wp-image-93687" src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/proedus.png" alt="" width="1360" height="732" srcset="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/proedus.png 1360w, https://static.playtech.ro/stiri/wp-content/uploads/2020/03/proedus-768x413.png 768w, https://static.playtech.ro/stiri/wp-content/uploads/2020/03/proedus-1024x551.png 1024w" sizes="(max-width: 1360px) 100vw, 1360px" /></p>
<p><a href="https://playtech.ro/stiri/gabriela-firea-in-doliu-mesaj-sfasietor-dupa-ce-tatal-primarului-capitalei-a-murit-90477"><strong>Gabriela Firea</strong> </a>a mai adăugat că fiecare domeniu cuprinde zece ședințe de curs, iar participanții pot accesa oricare dintre cursuri în funcție de vârstă, nivel de pregătire, preferințe.</p>
<p>”Tot în cadrul platformei, propunem, că activitate alternativă de învățare, proiectul ‘Job de viitor’. Profesioniști în diferite domenii le oferă elevilor o perspectivă asupra pieței muncii din prezent și viitor, dar și consiliere și orientare în carieră” , a mai punctat edilul.</p>
<p>Gabriela Firea a mai spus că pe platformă vor exista sesiuni video, care pot fi o sursă de inspirație pentru elevi în alegerea carierei potrivite. Domeniile abordate sunt actuale și de impact în prezent, dar și în următorii zece ani.</p>
<h2>Ce domenii se studiază</h2>
<ul>
<li>Muzica & Management muzical</li>
<li>Securitate cibernetica</li>
<li>Sanatate tehnologizata</li>
<li>Sport</li>
<li>Actorie</li>
<li>Radio & Public speaking public</li>
<li>Influencer & Social media,</li>
<li>PR & Comunicare</li>
<li>Web design</li>
<li>Meserii tehnologizate</li>
<li>Antreprenoriat</li>
</ul>
<p>”Prin această platformă, ne propunem să angrenam un număr cât mai mare de elevi la nivelul Municipiului București, dar și activități de interes pentru copii și adolescenți, un concept integrat de învățare aliniat nevoilor educaționale. Încurajăm, de asemenea, colaborarea dintre părinți, copii și cadre didactice pe parcursul întregului proces de învățare.Platformă va fi actualizată constant, în perioadă următoare, cu diverse activități non-formale, cursuri, jocuri, fie înregistrate, fie în regim de live streaming, susținute de cei aproape 1.000 de profesori bucureșteni înscriși în programul „Profesor Voluntar PROEDUS 2.0”, care este singurul program de voluntariat pentru cadrele didactice, la nivel national si european.</p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/diverse/disperare-la-vama-nadlac-mii-de-romani-asteapta-sa-intre-in-tara-banii-nostri-sunt-aici-sanatatea-noastra-e-in-italia-592589.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1566822967/774050e9ba5296ef5942a4b1944620cf-t.jpg?v=03.12-1"
                             alt="Silvia, la granita: 'Sanatatea am lasat-o in Italia, iar banii nostri i-am adus in Romania. Ce se intampla?'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/diverse/disperare-la-vama-nadlac-mii-de-romani-asteapta-sa-intre-in-tara-banii-nostri-sunt-aici-sanatatea-noastra-e-in-italia-592589.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Silvia, la granita: 'Sanatatea am lasat-o in Italia, iar banii nostri i-am adus in Romania.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/exclusiv-ultimele-detalii-despre-starea-de-sanatate-a-irinei-rimes-ce-a-patit-de-la-tratamentul-pe-care-il-face-25413.html?utm_source=ImpactPUSH&amp;utm_campaign=unici&amp;utm_content=ImpactPUSH&amp;utm_medium=push&amp;amp;utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562675963/a83941cf7a5c4edd608e7e76a79bc3d7-t.jpg?v=03.12-1"
                             alt="Starea de sănătate a Irinei Rimes se AGRAVEAZĂ. Detalii de ULTIMĂ ORĂ" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/exclusiv-ultimele-detalii-despre-starea-de-sanatate-a-irinei-rimes-ce-a-patit-de-la-tratamentul-pe-care-il-face-25413.html?utm_source=ImpactPUSH&amp;utm_campaign=unici&amp;utm_content=ImpactPUSH&amp;utm_medium=push&amp;amp;utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Starea de sănătate a Irinei Rimes se AGRAVEAZĂ. Detalii de ULTIMĂ ORĂ</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/bulversant-ce-a-patit-o-femeie-din-iasi-dupa-ce-i-a-dat-vecinului-parola-de-la-wi-fi-intr-o-zi-cand-m-am-intors-de-la-munca-l-am-gasit-la-usa-20126182?utm_campaign=parteneriate&amp;utm_source=Playtech-amp&amp;utm_medium=referral">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1552909344/076997dfed85b677cecf87626bc45998-t.jpg?v=03.12-1"
                             alt="Bulversant ce a pățit o femeie din Iași, după ce i-a dat vecinului parola de la wi-fi: "Într-o zi, când m-am întors de la muncă, l-am găsit la ușă"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/bulversant-ce-a-patit-o-femeie-din-iasi-dupa-ce-i-a-dat-vecinului-parola-de-la-wi-fi-intr-o-zi-cand-m-am-intors-de-la-munca-l-am-gasit-la-usa-20126182?utm_campaign=parteneriate&amp;utm_source=Playtech-amp&amp;utm_medium=referral">

                   Bulversant ce a pățit o femeie din Iași, după ce i-a dat vecinului parola de&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/george-burcea-prima-lovitura-de-imagine-pentru-andreea-balan-a-semnat-pentru-bani-frumosi-93674">George Burcea, prima lovitură de imagine pentru Andreea Bălan. A semnat pentru bani frumoși</a>
                </li>
			                <li>
                    <a href="https://playtech.ro/stiri/cu-cati-bani-este-platit-gardianul-care-il-pazeste-pe-gheorghe-dinca-salariul-mizer-pentru-o-misiune-extrem-de-importanta-93673">Cu câți bani este plătit gardianul care îl păzește pe Gheorghe Dincă. Salariul mizer pentru o misiune extrem de importantă</a>
                </li>
			                <li>
                    <a href="https://playtech.ro/stiri/ianis-hagi-dezamagire-pe-toata-linia-ce-s-a-intamplat-cu-el-in-belgia-93654">Ianis Hagi, dezamăgire pe toată linia. Ce s-a întâmplat cu el în Belgia</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://a1.ro/news/social/alerta-la-petrosani-o-tanara-confirmata-cu-coronavirus-ar-fi-putut-infecta-zeci-de-persoane-id969650.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">O tânără de 26 de ani a mințit medicii din două spitale! Tânăra, confirmată cu...</a>
            </li>
                        <li>
                <a target="_blank" href="https://adevarul.ro/locale/pitesti/teste-covid-19-moartea-spitalul-judetean-pitesti-unui-sofer-tir-edem-pulmonar-n-a-anuntat-afacut-trasee-internationale-1_5e69da3a5163ec4271e233f2/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/pitesti/teste-covid-19-moartea-spitalul-judetean-pitesti-unui-sofer-tir-edem-pulmonar-n-a-anuntat-afacut-trasee-internationale-1_5e69da3a5163ec4271e233f2/index.html&amp;utm_campaign=CrossPromo">Teste COVID-19 după moartea la Spitalul Judeţean din Piteşti a unui şofer de tir cu...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/scandalos-cu-cat-va-creste-valoarea-tichetelor-de-masa-de-la-1-aprilie-anunt-oficial.html">Scandalos! Cu cât va crește valoarea tichetelor de masă de la 1 aprilie! Anunț oficial</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.telekomsport.ro/moment-stanjenitor-pentru-victoria-beckham-la-aniversarea-lui-brooklyn-19299003?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! A rămas GOALĂ la petrecerea fiului, ţinuta a cedat! Doamna naţiunii, moment penibil</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gandul.ro/stiri/dispozitivul-de-pe-bord-care-l-a-indus-in-eroare-pe-un-sofer-barbatul-a-intrat-imediat-pe-facebook-ce-e-asta-19401057?utm_campaign=parteneriate&amp;utm_source=Playtech-interior&amp;utm_medium=referral">Dispozitivul de pe bord care l-a indus în eroare pe un șofer. Bărbatul a intrat...</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/cantareata-antonia-probleme-cu-fanii-motivul-nebanuit-pentru-care-a-ajuns-sa-o-caute-politia-25123.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562675963/0c65f74618f38a1f227593242d506a29-t.jpg?v=03.12-1"
                             alt="CE ȘOC! Antonia, căutată de Poliție! E vorba despre falsuri!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cantareata-antonia-probleme-cu-fanii-motivul-nebanuit-pentru-care-a-ajuns-sa-o-caute-politia-25123.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   CE ȘOC! Antonia, căutată de Poliție! E vorba despre falsuri!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/fiica-loredanei-groza-mai-sexy-ca-niciodata-cum-vi-se-pare-normal-sa-se-imbrace-asa-vulgar-la-o-varsta-asa-frageda-37554/?pic=38129&amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562583975/d5d8a09ec7c2fe627272e2d7db4f1ed7-t.jpg?v=03.12-1"
                             alt="FOTO. Fiica Loredanei Groza s-a lăsat pozată așa! 'Vi se pare normal să se îmbrace așa vulgar la vârsta ei?!'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/fiica-loredanei-groza-mai-sexy-ca-niciodata-cum-vi-se-pare-normal-sa-se-imbrace-asa-vulgar-la-o-varsta-asa-frageda-37554/?pic=38129&amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Fiica Loredanei Groza s-a lăsat pozată așa! 'Vi se pare normal să se îmbrace&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/alerta-vedete-de-talie-mondiala-bolnave-de-coronavirus-care-este-starea-lor.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/4bc4fa530e661510868baf589db713cd-t.jpg?v=03.12-1"
                             alt="Alertă! Vedete de talie mondială, bolnave de coronavirus! Care este starea lor" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/alerta-vedete-de-talie-mondiala-bolnave-de-coronavirus-care-este-starea-lor.html">

                   Alertă! Vedete de talie mondială, bolnave de coronavirus! Care este starea lor</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/life/am-cunoscut-un-barbat-pe-internet-si-am-facut-dragoste-dar-la-scurt-timp-dupa-ce-partida-de-amor-s-562293.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1571064067/eac106abf6a8c25e233a640bf011e55c-t.jpg?v=03.12-1"
                             alt="„Am cunoscut un bărbat pe internet și am făcut dragoste. Dar la scurt timp după ce partida de amor s-a terminat, mi-a spus ceva cu totul neașteptat”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/life/am-cunoscut-un-barbat-pe-internet-si-am-facut-dragoste-dar-la-scurt-timp-dupa-ce-partida-de-amor-s-562293.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   „Am cunoscut un bărbat pe internet și am făcut dragoste. Dar la scurt timp după&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/moment-stanjenitor-pentru-victoria-beckham-la-aniversarea-lui-brooklyn-19299003?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562581263/8c9206fb4435ace18caaceb1606968fe-t.jpg?v=03.12-1"
                             alt="ŞOC! A rămas GOALĂ la petrecerea fiului, ţinuta a cedat! Doamna naţiunii, moment penibil" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/moment-stanjenitor-pentru-victoria-beckham-la-aniversarea-lui-brooklyn-19299003?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   ŞOC! A rămas GOALĂ la petrecerea fiului, ţinuta a cedat! Doamna naţiunii, moment penibil</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'LIBERTATEA - NEWS');" href="https://www.libertatea.ro/stiri/tom-hanks-sotia-coronavirus-2909633">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1580296599/3a03030f94591e178eeb8ca91d7e21c0-t.jpg?v=03.12-1"
                             alt="Tom Hanks are coronavirus. A făcut anunțul pe Instagram. Ce simptome a avut" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'LIBERTATEA - NEWS');"
                   href="https://www.libertatea.ro/stiri/tom-hanks-sotia-coronavirus-2909633">

                   Tom Hanks are coronavirus. A făcut anunțul pe Instagram. Ce simptome a avut</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e6761917eb5596ffb50adf2">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1580295509/1f626cbd6a9ebac4c524ea46b20261d9-t.jpg?v=03.12-1"
                             alt="Nu mai aruncați pliculețele de ceai după folosire! Uite la ce le poți folosi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5e6761917eb5596ffb50adf2">

                   Nu mai aruncați pliculețele de ceai după folosire! Uite la ce le poți folosi</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/alegerile-editorilor/cum-se-deosebeste-coronavirusul-de-gripa-simptomul-care-te-trimite-direct-la-medic-222411.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1554200707/388e2f271619a6933e7e21dfbd9c70e1-t.jpg?v=03.12-1"
                             alt="Cum se deosebește coronavirusul de gripă! Simptomul care te trimite direct la medic" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/alegerile-editorilor/cum-se-deosebeste-coronavirusul-de-gripa-simptomul-care-te-trimite-direct-la-medic-222411.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Cum se deosebește coronavirusul de gripă! Simptomul care te trimite direct la medic</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/news/social/alerta-la-petrosani-o-tanara-confirmata-cu-coronavirus-ar-fi-putut-infecta-zeci-de-persoane-id969650.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1571402202/ad13327a81ec85566d9c1376576ec3a2-t.jpg?v=03.12-1"
                             alt="O tânără de 26 de ani a mințit medicii din două spitale! Tânăra, confirmată cu coronavirus, ar fi putut infecta zeci de persoane" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/news/social/alerta-la-petrosani-o-tanara-confirmata-cu-coronavirus-ar-fi-putut-infecta-zeci-de-persoane-id969650.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   O tânără de 26 de ani a mințit medicii din două spitale! Tânăra, confirmată cu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/societate/medicul-adrian-streinu-cercel-despre-dezinfectantii-protejarea-coronavirus-spirtul-medicinal-nu-bun-nu-foloseste-nimic-1_5e69d9975163ec4271e231d6/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/societate/medicul-adrian-streinu-cercel-despre-dezinfectantii-protejarea-coronavirus-spirtul-medicinal-nu-bun-nu-foloseste-nimic-1_5e69d9975163ec4271e231d6/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1565952569/2485d5340b050bec369561dffbe6fd2d-t.jpg?v=03.12-1"
                             alt="Streinu-Cercel, despre dezinfectanţii pentru protejarea de coronavirus: Spirtul medicinal nu este bun! Nu foloseşte la nimic!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/news/societate/medicul-adrian-streinu-cercel-despre-dezinfectantii-protejarea-coronavirus-spirtul-medicinal-nu-bun-nu-foloseste-nimic-1_5e69d9975163ec4271e231d6/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/societate/medicul-adrian-streinu-cercel-despre-dezinfectantii-protejarea-coronavirus-spirtul-medicinal-nu-bun-nu-foloseste-nimic-1_5e69d9975163ec4271e231d6/index.html&amp;utm_campaign=CrossPromo">

                   Streinu-Cercel, despre dezinfectanţii pentru protejarea de coronavirus: Spirtul medicinal nu este bun! Nu foloseşte la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1561642116/648c9906ac05a9e46e92c9658f4e1469-t.jpg?v=03.12-1"
                             alt="Lidia Buble, primele declarații despre despărțirea de Răzvan Simion. După ce prezentatorul a făcut anunțul la TV" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">

                   Lidia Buble, primele declarații despre despărțirea de Răzvan Simion. După ce prezentatorul a făcut anunțul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/document-exploziv-ministerul-sanatatii-pregateste-inca-un-oug-controversat.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/667325700cb6a7b400f478352bfe0375-t.jpg?v=03.12-1"
                             alt="Document exploziv. Ministerul Sănătății pregătește încă un OUG controversat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/document-exploziv-ministerul-sanatatii-pregateste-inca-un-oug-controversat.html">

                   Document exploziv. Ministerul Sănătății pregătește încă un OUG controversat</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://feeds.smartactivity.ro/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1559290664/0e720069922fbfe7caad16d501381792-t.jpg?v=03.12-1"
                             alt="Curs valutar 12 martie 2020 BNR anunț tragic, prăbușirea economiei" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://feeds.smartactivity.ro/">

                   Curs valutar 12 martie 2020 BNR anunț tragic, prăbușirea economiei</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/sanatate/oms-coronavirus-nu-va-disparea-daca-se-va-incalzi-307854">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1561641404/b514c255205cf893f63e19920bcec93f-t.jpg?v=03.12-1"
                             alt="OMS a răspuns: Dispare coronavirusul când se va încălzi?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/sanatate/oms-coronavirus-nu-va-disparea-daca-se-va-incalzi-307854">

                   OMS a răspuns: Dispare coronavirusul când se va încălzi?</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/cea-mai-buna-veste-despre-coronavirus-tocmai-a-venit-ce-au-anuntat-chinezii.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/9666c75f5b3f54c20bc6669595936ab4-t.jpg?v=03.12-1"
                             alt="Cea mai bună veste despre coronavirus tocmai a venit! Ce au anunțat chinezii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/cea-mai-buna-veste-despre-coronavirus-tocmai-a-venit-ce-au-anuntat-chinezii.html">

                   Cea mai bună veste despre coronavirus tocmai a venit! Ce au anunțat chinezii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/eveniment/izolat-coronavirus-batut-348089.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=348089">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562585257/b2189d34a0ad68bdc9b8449ea5e2be0f-t.jpg?v=03.12-1"
                             alt="Vâlcean venit din Italia rupt cu bătaia de un vecin, după ce a ieșit pe stradă din autoizolare" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/eveniment/izolat-coronavirus-batut-348089.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=348089">

                   Vâlcean venit din Italia rupt cu bătaia de un vecin, după ce a ieșit pe&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/medicamentul-banal-care-trateaza-coronavirusul-toata-lumea-il-ia-deja/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1567428482/90d883c1821e683aaba4878cab6a1d5e-t.jpg?v=03.12-1"
                             alt="Medicii au făcut anunțul. Medicamentul banal care tratează coronavirusul. Toată lumea îl are în casă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/medicamentul-banal-care-trateaza-coronavirusul-toata-lumea-il-ia-deja/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Medicii au făcut anunțul. Medicamentul banal care tratează coronavirusul. Toată lumea îl are în casă</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e69e2c8d12c081bca155b72">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1580295509/fa693b586d5e712e4b775233b71365d0-t.jpg?v=03.12-1"
                             alt="De unde au adventiştii bani? Regula pe care toţi trebuie să o respecte" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5e69e2c8d12c081bca155b72">

                   De unde au adventiştii bani? Regula pe care toţi trebuie să o respecte</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/momente-de-cumpana-pentru-un-fost-concurent-de-la-masterchef-trupul-lui-ramon-macinat-de-cancer-19399758?utm_campaign=parteneriate&amp;utm_source=Playtech-interior&amp;utm_medium=referral">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1580228343/deb45625ec78536335b23825ec7be40d-t.jpg?v=03.12-1"
                             alt="Momente de cumpănă pentru un fost concurent de la „MasterChef”. Trupul lui Ramon, măcinat de cancer" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/stiri/momente-de-cumpana-pentru-un-fost-concurent-de-la-masterchef-trupul-lui-ramon-macinat-de-cancer-19399758?utm_campaign=parteneriate&amp;utm_source=Playtech-interior&amp;utm_medium=referral">

                   Momente de cumpănă pentru un fost concurent de la „MasterChef”. Trupul lui Ramon, măcinat de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://huff.ro/staruri/exclusiv-teo-trandafir-si-adrian-sarbu-din-nou-impreuna-sunt-atat-de-fericita-incat-o-sa-va-stric-ecranul-telefonului-179093">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1569348670/e98dc385d10d58ac034664b03760e781-t.jpg?v=03.12-1"
                             alt="Teo Trandafir s-a intors la marea ei iubire! „Sunt extrem de fericită”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');"
                   href="https://huff.ro/staruri/exclusiv-teo-trandafir-si-adrian-sarbu-din-nou-impreuna-sunt-atat-de-fericita-incat-o-sa-va-stric-ecranul-telefonului-179093">

                   Teo Trandafir s-a intors la marea ei iubire! „Sunt extrem de fericită”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/a-murit-primul-roman-suspect-de-coronavirus-3901672">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1572883424/f072c88f12c0df368397939d90b16eab-t.jpg?v=03.12-1"
                             alt="A murit primul român suspect de coronavirus" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/a-murit-primul-roman-suspect-de-coronavirus-3901672">

                   A murit primul român suspect de coronavirus</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/exclusiv-ce-i-a-aratat-bianca-dragusanu-lui-alex-bodi-pe-telefon-in-ziua-divortului-imaginile-care-l-au-scos-din-sarite-notarul-era-in-stare-de-soc-25057.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562675963/c671887057adaf7f53489b182553b7c1-t.jpg?v=03.12-1"
                             alt="EXCLUSIV: Ce i-a arătat Bianca Drăgușanu lui Alex Bodi, pe telefon, în ziua divorțului. Imaginile care l-au scos din sărite" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/exclusiv-ce-i-a-aratat-bianca-dragusanu-lui-alex-bodi-pe-telefon-in-ziua-divortului-imaginile-care-l-au-scos-din-sarite-notarul-era-in-stare-de-soc-25057.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   EXCLUSIV: Ce i-a arătat Bianca Drăgușanu lui Alex Bodi, pe telefon, în ziua divorțului. Imaginile&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/se-face-marele-transfer-al-lui-ianis-hagi-romanul-implicat-intr-un-schimb-urias-de-jucatori-oferta-oficiala-facuta-de-tottenham-19300166?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562581263/a8bf1d72ce5c4535b69c4cfa336f46cf-t.jpg?v=03.12-1"
                             alt="Se face marele transfer al lui Ianis Hagi. Românul, implicat într-un schimb uriaş de jucători. Oferta oficială făcută de Tottenham" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/se-face-marele-transfer-al-lui-ianis-hagi-romanul-implicat-intr-un-schimb-urias-de-jucatori-oferta-oficiala-facuta-de-tottenham-19300166?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Se face marele transfer al lui Ianis Hagi. Românul, implicat într-un schimb uriaş de jucători.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/elvetia-a-fost-mereu-neutra-ce-s-ar-intampla-daca-ar-fi-atacata-15184.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1554302170/e71147344272622583745c27a22f0a1a-t.jpg?v=03.12-1"
                             alt="De ce Elveția a fost mereu neutră? Ce s-ar întâmpla dacă ar fi atacată?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/elvetia-a-fost-mereu-neutra-ce-s-ar-intampla-daca-ar-fi-atacata-15184.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   De ce Elveția a fost mereu neutră? Ce s-ar întâmpla dacă ar fi atacată?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.ro/mini/alexandru-cumpanasu-anunt-de-ultim-moment-in-sfarsit-rugaciunile-mele-si-ale-familiei-noastre-au-fost-ascultate-19400363?utm_campaign=parteneriate&amp;utm_source=Playtech-interior&amp;utm_medium=referral">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1580228343/67e6dd35aeb6a7a6a6452cbd4ab49f19-t.jpg?v=1.3"  alt="Alexandru Cumpănașu, anunț de ultim moment: „În sfârșit, rugăciunile mele și ale familiei noastre au fost ascultate”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.ro/mini/alexandru-cumpanasu-anunt-de-ultim-moment-in-sfarsit-rugaciunile-mele-si-ale-familiei-noastre-au-fost-ascultate-19400363?utm_campaign=parteneriate&amp;utm_source=Playtech-interior&amp;utm_medium=referral">Alexandru Cumpănașu, anunț de ultim moment: „În sfârșit, rugăciunile mele și ale familiei noastre au...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/moment-stanjenitor-pentru-victoria-beckham-la-aniversarea-lui-brooklyn-19299003?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1562581263/8c9206fb4435ace18caaceb1606968fe-t.jpg?v=1.3"  alt="ŞOC! A rămas GOALĂ la petrecerea fiului, ţinuta a cedat! Doamna naţiunii, moment penibil" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/moment-stanjenitor-pentru-victoria-beckham-la-aniversarea-lui-brooklyn-19299003?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! A rămas GOALĂ la petrecerea fiului, ţinuta a cedat! Doamna naţiunii, moment penibil</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
  </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/curs-valutar-bnr-joi-12-martie-2020-ce-se-intampla-cu-euro-si-dolarul-93701">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/ID132646_INQUAM_Photos_Octav_Ganea-150x150.jpg" alt="Curs valutar BNR, joi, 12 martie 2020. Ce se întâmplă cu euro și dolarul" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/curs-valutar-bnr-joi-12-martie-2020-ce-se-intampla-cu-euro-si-dolarul-93701">Curs valutar BNR, joi, 12 martie 2020. Ce se întâmplă cu euro și dolarul</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/george-burcea-prima-lovitura-de-imagine-pentru-andreea-balan-a-semnat-pentru-bani-frumosi-93674">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/george-burcea-a-clarificat-totul-dupa-dezvaluirile-andreei-balan-anuntul-despre-divort-consumul-de-droguri-si-tatal-sau-1024x576-150x150.jpg" alt="George Burcea, prima lovitură de imagine pentru Andreea Bălan. A semnat pentru bani frumoși" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/george-burcea-prima-lovitura-de-imagine-pentru-andreea-balan-a-semnat-pentru-bani-frumosi-93674">George Burcea, prima lovitură de imagine pentru Andreea Bălan. A semnat pentru bani frumoși</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cu-cati-bani-este-platit-gardianul-care-il-pazeste-pe-gheorghe-dinca-salariul-mizer-pentru-o-misiune-extrem-de-importanta-93673">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/Cu-câți-bani-este-plătit-gardianul-care-îl-păzește-pe-Gheorghe-Dincă.-Salariul-mizer-pentru-o-misiune-extrem-de-importantă-150x150.jpg" alt="Cu câți bani este plătit gardianul care îl păzește pe Gheorghe Dincă. Salariul mizer pentru o misiune extrem de importantă" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cu-cati-bani-este-platit-gardianul-care-il-pazeste-pe-gheorghe-dinca-salariul-mizer-pentru-o-misiune-extrem-de-importanta-93673">Cu câți bani este plătit gardianul care îl păzește pe Gheorghe Dincă. Salariul mizer pentru o misiune extrem de importantă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ianis-hagi-dezamagire-pe-toata-linia-ce-s-a-intamplat-cu-el-in-belgia-93654">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/Ianis-Hagi-dezamăgire-pe-toată-linia.-Ce-s-a-întâmplat-cu-el-în-Belgia-150x150.jpg" alt="Ianis Hagi, dezamăgire pe toată linia. Ce s-a întâmplat cu el în Belgia" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ianis-hagi-dezamagire-pe-toata-linia-ce-s-a-intamplat-cu-el-in-belgia-93654">Ianis Hagi, dezamăgire pe toată linia. Ce s-a întâmplat cu el în Belgia</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/anca-turcasiu-in-costum-de-baie-la-49-de-ani-cum-arata-fara-operatii-estetice-fanii-sunt-innebuniti-93650">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/03/anca-turcasiu-150x150.jpg" alt="Anca Țurcașiu, în costum de baie, la 49 de ani. Cum arată fără operații estetice. Fanii sunt înnebuniți" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/anca-turcasiu-in-costum-de-baie-la-49-de-ani-cum-arata-fara-operatii-estetice-fanii-sunt-innebuniti-93650">Anca Țurcașiu, în costum de baie, la 49 de ani. Cum arată fără operații estetice. Fanii sunt înnebuniți</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
  </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-25" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/timisoara/marea-fofilare-fenteaza-romanii-italia-controalele-aeroporturi-tara-pusi-carantina-1_5e6913b75163ec4271df86b8/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/timisoara/marea-fofilare-fenteaza-romanii-italia-controalele-aeroporturi-tara-pusi-carantina-1_5e6913b75163ec4271df86b8/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1565952569/3c34003634c9653e3a3275e74db75c23-t.jpg?v=1.3"  alt="Marea fofilare: cum fentează românii din Italia controalele din aeroporturi ca să intre în ţară fără a fi puşi în carantină" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/timisoara/marea-fofilare-fenteaza-romanii-italia-controalele-aeroporturi-tara-pusi-carantina-1_5e6913b75163ec4271df86b8/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/timisoara/marea-fofilare-fenteaza-romanii-italia-controalele-aeroporturi-tara-pusi-carantina-1_5e6913b75163ec4271df86b8/index.html&amp;utm_campaign=CrossPromo">Marea fofilare: cum fentează românii din Italia controalele din aeroporturi ca să intre în ţară...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>StiriTV.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://huff.ro/stiri/tv/oms-a-declarat-pandemie-de-coronavirus-ce-este-pandemia-201910">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1569348670/6e581441278bbaaf9a84e57b4af4164d-t.jpg?v=1.3"  alt="OMS a declarat pandemie de Coronavirus. Ce este pandemia?" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://huff.ro/stiri/tv/oms-a-declarat-pandemie-de-coronavirus-ce-este-pandemia-201910">OMS a declarat pandemie de Coronavirus. Ce este pandemia?</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-26" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e67789ac7b4ce0b6864ea84">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1580295509/25b4e8e6d31b9dd3e71c194f8053e831-t.jpg?v=1.3"  alt="A înfipt un ac într-un ou, apoi l-a pus la fiert. Motivul? E trucul folosit de marii bucătari" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e67789ac7b4ce0b6864ea84">A înfipt un ac într-un ou, apoi l-a pus la fiert. Motivul? E trucul folosit...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/ultima-ora-a-murit-primul-roman-suspect-de-coronavirus-20070091?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1569829083/f6d42de80bf3daa249b23957de9f4da4-t.jpg?v=1.3"  alt="Ultima oră! A murit primul român suspect de coronavirus. Cine era" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/ultima-ora-a-murit-primul-roman-suspect-de-coronavirus-20070091?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Ultima oră! A murit primul român suspect de coronavirus. Cine era</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-18" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/mircea-badea-prins-de-politie-vedeta-a-rabufnit-pur-si-simplu-atat-i-a-dus-capu-pe-ei.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/fea86a033ca5ae2830edcf383fe0cf93-t.jpg?v=1.3"  alt="Mircea Badea, prins de poliție! Vedeta a răbufnit pur și simplu: Atât i-a dus capu’ pe ei" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/mircea-badea-prins-de-politie-vedeta-a-rabufnit-pur-si-simplu-atat-i-a-dus-capu-pe-ei.html">Mircea Badea, prins de poliție! Vedeta a răbufnit pur și simplu: Atât i-a dus capu’ pe...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-22" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/03/12/locul-secret-din-romania-unde-femeile-pot-trai-pe-gratis-fara-sa-munceasca-trebuie-sa-indeplineasca-o-singura-conditie/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1573074666/cce16226f11d7f210ecd0d2ad96ecfed-t.png?v=1.3"  alt="Locul secret din România unde femeile pot trăi pe gratis, fără să muncească. Trebuie sa îndeplinească o singură condiție" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/03/12/locul-secret-din-romania-unde-femeile-pot-trai-pe-gratis-fara-sa-munceasca-trebuie-sa-indeplineasca-o-singura-conditie/">Locul secret din România unde femeile pot trăi pe gratis, fără să muncească. Trebuie sa...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
  </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1561642116/648c9906ac05a9e46e92c9658f4e1469-t.jpg?v=1.3"  alt="Lidia Buble, primele declarații despre despărțirea de Răzvan Simion. După ce prezentatorul a făcut anunțul la TV" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">Lidia Buble, primele declarații despre despărțirea de Răzvan Simion. După ce prezentatorul a făcut anunțul...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-11" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>B1</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/eveniment/pensii-pentru-romanii-care-au-lucrat-in-italia-cum-se-calculeaza-si-de-ce-acte-ai-nevoie-324770.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/03/1553179658/c142424bf6876587f4c39cbafb0b03cc-t.jpg?v=1.3"  alt="PENSII pentru ROMÂNII care au LUCRAT în ITALIA! Cum se calculează și de ce ACTE ai nevoie" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/eveniment/pensii-pentru-romanii-care-au-lucrat-in-italia-cum-se-calculeaza-si-de-ce-acte-ai-nevoie-324770.html">PENSII pentru ROMÂNII care au LUCRAT în ITALIA! Cum se calculează și de ce ACTE...</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/cu-cati-bani-este-platit-gardianul-care-il-pazeste-pe-gheorghe-dinca-salariul-mizer-pentru-o-misiune-extrem-de-importanta-93673" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
  </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
  </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>