<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.07"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Iubita lui Liviu Vârciu, apariție de infarct în club. Bărbații nu și-au putut lua ochii de la decolteul ei FOTO - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iubita lui Liviu Vârciu, apariție de infarct în club. Bărbații nu și-au putut lua ochii de la decolteul ei FOTO" />
<meta property="og:description" content="Iubita lui Liviu Vârciu arată demențial. Bruneta și-a făcut apariția într-un club din Capitală estrem de sexy. Deși este mămica unui copil mic, nu a uitat că trebuie să se îngrijească de imaginea ei. Iată cu ce decolteu impresionant i-a delectat pe bărbații aflați la club!" />
<meta property="og:url" content="https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="decolteu" />
<meta property="article:tag" content="iubita" />
<meta property="article:tag" content="vedeta" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2019-12-09T11:00:43+00:00" />
<meta property="article:modified_time" content="2019-12-09T11:01:24+00:00" />
<meta property="og:updated_time" content="2019-12-09T11:01:24+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-1.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Iubita lui Liviu Vârciu arată demențial. Bruneta și-a făcut apariția într-un club din Capitală estrem de sexy. Deși este mămica unui copil mic, nu a uitat că trebuie să se îngrijească de imaginea ei. Iată cu ce decolteu impresionant i-a delectat pe bărbații aflați la club! Iubita lui Liviu Vârciu, apariție de infract în club. [&hellip;]" />
<meta name="twitter:title" content="Iubita lui Liviu Vârciu, apariție de infarct în club. Bărbații nu și-au putut lua ochii de la decolteul ei FOTO - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/Logo-Noul-Playtech.jpg","caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#webpage","url":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550","inLanguage":"ro-RO","name":"Iubita lui Liviu V\u00e2rciu, apari\u021bie de infarct \u00een club. B\u0103rba\u021bii nu \u0219i-au putut lua ochii de la decolteul ei FOTO - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#primaryimage","url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-1.jpg","width":1200,"height":737,"caption":"Iubita lui Liviu V\u00e2rciu, apari\u021bie de infarct. Bbruneta a f\u0103cut furori cu decolteul ei"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#primaryimage"},"datePublished":"2019-12-09T11:00:43+00:00","dateModified":"2019-12-09T11:01:24+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#article","isPartOf":{"@id":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/andrei-simion#author","name":"Andrei Simion"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Iubita lui Liviu V\u00e2rciu, apari\u021bie de infarct \u00een club. B\u0103rba\u021bii nu \u0219i-au putut lua ochii de la decolteul ei FOTO","datePublished":"2019-12-09T11:00:43+00:00","dateModified":"2019-12-09T11:01:24+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#webpage","image":{"@id":"https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550#primaryimage"},"keywords":"decolteu,iubita,vedeta","articleSection":"Monden","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/andrei-simion#author","name":"Andrei Simion","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/6df8d55d173bdae0f37a6417e7c981e8?s=96&d=mm&r=g","caption":"Andrei Simion"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550/amp" /><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Iubita lui Liviu Vârciu, apariție de infarct în club. Bărbații nu și-au putut lua ochii de la decolteul ei FOTO" href="https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=66550' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fiubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fiubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550",
		 "headline": "Iubita lui Liviu Vârciu, apariție de infarct în club. Bărbații nu și-au putut lua ochii de la decolteul ei FOTO",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Andrei Simion"
		 },
		 "datePublished": "2019-12-09T13:00:43+02:00",
		 "dateCreated": "2019-12-09T13:00:43+02:00",
		 "dateModified": "2019-12-09T13:01:24+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static.playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bd4891b-b24d-4b19-813b-b3b897aaa23f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static.playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.47">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	

    <script async src="//domslc.com/c/playtech.ro.js"></script>

    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

</head>
<body class="post-template-default single single-post postid-66550 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1190px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
  </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
  </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
  </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Iubita lui Liviu Vârciu, apariție de infarct în club. Bărbații nu și-au putut lua ochii de la decolteul ei FOTO</h1>
                    <div class="meta mg-bottom-10">
                        <span class="author">Autor: <b>Andrei Simion</b></span> -
                        <span class="date">13:00, 09 dec. 2019</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-barbatii-nu-si-au-putut-lua-ochii-de-la-decolteul-ei-foto-66550" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-1-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Iubita lui Liviu Vârciu, apariție de infarct.  Bbruneta a făcut furori cu decolteul ei</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:square-p1 --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Iubita lui Liviu Vârciu arată demențial. Bruneta și-a făcut apariția într-un club din Capitală estrem de sexy. Deși este mămica unui copil mic, nu a uitat că trebuie să se îngrijească de imaginea ei. Iată cu ce decolteu impresionant i-a delectat pe bărbații aflați la club!<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
  </script>
</div></div></div></p>
<h2>Iubita lui Liviu Vârciu, apariție de infract în club. A făcut furori cu decolteul ei</h2>
<p>Iubita lui Liviu Vârciu arată impecabil. Cu toate că are o sarcină la activ și este mămica unui copil mic, nu a uitat să se îngrijească și să rămână sexy. Liviu Vârciu este un norocos, în sfârșit viața lui pare desprinsă din paradis. Vedeta este alături de femeia pe care o iubește și de fiica sa. <span style="color: #000000;"><a style="color: #000000;" href="https://playtech.ro/stiri/fiica-cea-mare-a-lui-liviu-varciu-este-incredibil-de-frumoasa-cine-este-mama-carminei-si-cu-ce-se-ocupa-52523">Din păcate, acesta nu a putut</a></span> fi alături și de prima lui fata, pentru că s-a despărțit de mama sa, dar și-a promis că de data aceasta <span style="color: #000000;"><a style="color: #000000;" href="https://playtech.ro/stiri/fiica-lui-liviu-varciu-acuzatii-dure-in-ciuda-aparentelor-relatia-noastra-nu-e-lapte-si-miere-55203">nu se va mai întâmplat</a></span> acest lucru. Deși s-au despărțit la scurt timp după ce s-a născut micuța, ceva i-a adus din nou împreună.</p>
<p><em>„Nu trebuie să demonstrăm nimic nimănui. Ne trăim viața în liniște. Nu ne-am certat din nimic. Adică, mai multe nimicuri adunate. Nu mi-am pierdut încrederea în el. Nu asta a fost problema la noi”</em>, a declarat Anda Călin, despre relația cu Liviu Vârciu.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
  </script>
</div></div></div></p>
<figure id="attachment_66554" aria-labelledby="figcaption_attachment_66554" class="wp-caption alignnone" ><img class="wp-image-66554 size-full" src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/iubita-lui-liviu-varciu-aparitie-de-infarct-in-club-2.jpg" alt="Iubita lui Liviu Vârciu, apariție de infarct într-un club din Capitală. A făcut furori cu decolteul ei" width="473" height="595" /><figcaption id="figcaption_attachment_66554" class="wp-caption-text">Iubita lui Liviu Vârciu, apariție de infarct într-un club din Capitală. A făcut furori cu decolteul ei</figcaption></figure>
<h2>Deși s-au despărțit, dragostea i-a readus împreună</h2>
<blockquote><p>“Chiar mă simt fericită, împlinită, totul e la superlativ şi Doamne ajuta să rămâna aşa cât mai mult timp, poate pentru toată viaţa. I-a avut alături (n.r.: fetiţa pe ambii părinţi) şi când am fost în perioada de pauză, dar acum este numai tata, tata, tata peste tot. Hai să lăsăm trecutul aşa. Au fost nişte neîntelegeri. Eram foarte emotivă în perioada asta, cu copil, într-o relaţie, într-o familie. Dar acum ne-am liniştit, am lămurit, totul e foarte bine”<br />
<strong>Anda Călin</strong></p></blockquote>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/international/campionate/city-united-1-2-foto-derby-ul-orasului-manchester-umbrit-de-inca-un-incident-rasist-584949.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1566822967/0a36a99d382f405a1f753163d7089f1d-t.jpg?v=12.09-1"
                             alt="Englezii s-au mobilizat pe rețelele sociale și au aflat numele vinovatului. El este omul care a dezgustat toată Anglia!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/international/campionate/city-united-1-2-foto-derby-ul-orasului-manchester-umbrit-de-inca-un-incident-rasist-584949.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Englezii s-au mobilizat pe rețelele sociale și au aflat numele vinovatului. El este omul care&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-cadou-a-primit-valentina-pelinel-de-ziua-ei-de-la-cristi-borcea-cum-au-fost-surprinsi-cei-doi-indragostiti-14257.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562675963/954a46a06c56eb9ccf144388c41d65ca-t.jpg?v=12.09-1"
                             alt="Mărturisire ȘOC în showbiz! Nu cred că gemenele ar fi ultimii copii ai lui Borcea... Surpriză de proporții" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-cadou-a-primit-valentina-pelinel-de-ziua-ei-de-la-cristi-borcea-cum-au-fost-surprinsi-cei-doi-indragostiti-14257.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Mărturisire ȘOC în showbiz! Nu cred că gemenele ar fi ultimii copii ai lui Borcea...&hellip;</a>
            </div>
        </li>
	        </ul>
</div>

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                                <li>
                    <a target="_blank" href="https://a1.ro/showbiz/vedete/pretul-exorbitant-pe-care-la-primit-o-asistenta-tv-de-la-un-afacerit-celebru-din-romania-id938276.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">10.000 de euro pentru o noapte cu o asistentă TV de la noi! Un afacerist...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/dezvaluiri-in-premiera-despre-luiza-melencu-iubitul-victimei-lui-gheorghe-dinca-audiat-la-diicot-66602">Dezvăluiri în premieră despre Luiza Melencu. Iubitul victimei lui Gheorghe Dincă, audiat la DIICOT</a>
                </li>
			                                <li>
                    <a target="_blank" href="https://www.antena3.ro/life/la-inceput-iubitul-meu-nu-se-mai-satura-faceam-dragoste-chiar-si-de-doua-trei-ori-pe-zi-dar-acum-549595.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">La început iubitul meu nu se mai sătura. Făceam dragoste chiar și de două-trei ori...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/cand-se-afiseaza-rezultatele-pentru-examenul-de-rezidentiat-2019-lista-completa-cu-notele-aici-66563">Când se afișează rezultatele pentru examenul de rezidențiat 2019. Lista completă cu notele, aici</a>
                </li>
			                                <li>
                    <a target="_blank" href="https://www.telekomsport.ro/video-moment-stanjenitor-in-direct-la-tv-ce-a-patit-o-jurnalista-in-timpul-unui-maraton-19193481?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">VIDEO | Moment ŞOCANT în direct la TV. Camerele au surprins totul: "M-ai făcut de...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/anca-turcasiu-nu-mai-arata-cum-o-stiam-cu-totii-schimbarea-care-i-a-lasat-pe-toti-fara-cuvinte-66549">Anca Țurcașiu nu mai arată cum o știam cu toții. Schimbarea care i-a lăsat pe toți fără cuvinte</a>
                </li>
			                                <li>
                    <a target="_blank" href="https://www.stiritv.ro/lavinia-parva-transformata-de-operatiile-estetice-daca-nu-scria-numele-nu-stiam-ca-esti-tu-6023">Lavinia, transformată de operațiile estetice. „Dacă nu scria numele nu știam că ești tu”</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/antonia-reactie-jenanta-in-timpul-unui-concert-a-coborat-de-pe-scena-injurand-artista-s-a-enervat-pe-buna-dreptate-66557">Antonia, reacție jenantă în timpul unui concert. A coborât de pe scenă înjurând. Artista s-a enervat pe bună dreptate</a>
                </li>
			        </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/marturisiri-cutremuratoare-in-cazul-caracal-dinca-a-dezvaluit-tot-ce-i-a-facut-luizei-melencu-socant-14253.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562675963/77ad35a12dcb9004c798d97ebf0b26a2-t.jpg?v=12.09-1"
                             alt="Mărturisiri ȘOCANTE în cazul Caracal! Dincă a dezvăluit ce a făcut cu fetele. Alexandra și Luiza ..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/marturisiri-cutremuratoare-in-cazul-caracal-dinca-a-dezvaluit-tot-ce-i-a-facut-luizei-melencu-socant-14253.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Mărturisiri ȘOCANTE în cazul Caracal! Dincă a dezvăluit ce a făcut cu fetele. Alexandra și&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/politistii-din-brasov-au-reusit-sa-o-gaseasca-pe-femeia-care-a-locuit-timp-de-trei-luni-intr-un-cort-montat-la-marginea-padurii-din-brasov-2826033">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1567595188/4f1b095ee2f85c91d0ba62aafe50afc8-t.jpg?v=12.09-1"
                             alt="Polițiștii din Brașov au găsit-o pe misterioasa ”fată din cort”. Trăia de trei luni la marginea cartierului Șchei. Cine e" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/politistii-din-brasov-au-reusit-sa-o-gaseasca-pe-femeia-care-a-locuit-timp-de-trei-luni-intr-un-cort-montat-la-marginea-padurii-din-brasov-2826033">

                   Polițiștii din Brașov au găsit-o pe misterioasa ”fată din cort”. Trăia de trei luni la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/life/la-inceput-iubitul-meu-nu-se-mai-satura-faceam-dragoste-chiar-si-de-doua-trei-ori-pe-zi-dar-acum-549595.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1571064067/f8f9e092027b02f7a2b42b5607bd9262-t.jpg?v=12.09-1"
                             alt="La început iubitul meu nu se mai sătura. Făceam dragoste chiar și de două-trei ori pe zi, dar acum totul s-a redus la o dată pe săptămână. Sunt zile însă când mă pune să-i fac ceva cu totul neașteptat în pat. Nu mi se pare deloc corect față de mine" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/life/la-inceput-iubitul-meu-nu-se-mai-satura-faceam-dragoste-chiar-si-de-doua-trei-ori-pe-zi-dar-acum-549595.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   La început iubitul meu nu se mai sătura. Făceam dragoste chiar și de două-trei ori&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/showbiz/vedete/pretul-exorbitant-pe-care-la-primit-o-asistenta-tv-de-la-un-afacerit-celebru-din-romania-id938276.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1571402202/5e3f1b0f7147d9489367b3fa0c60b620-t.jpg?v=12.09-1"
                             alt="10.000 de euro pentru o noapte cu o asistentă TV de la noi! Un afacerist român a vrut-o neapărat și a pus banii pe masă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/showbiz/vedete/pretul-exorbitant-pe-care-la-primit-o-asistenta-tv-de-la-un-afacerit-celebru-din-romania-id938276.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   10.000 de euro pentru o noapte cu o asistentă TV de la noi! Un afacerist&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/video-moment-stanjenitor-in-direct-la-tv-ce-a-patit-o-jurnalista-in-timpul-unui-maraton-19193481?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562581263/0e561aa164d65fff22101dde71978572-t.jpg?v=12.09-1"
                             alt="VIDEO | Moment ŞOCANT în direct la TV. Camerele au surprins totul: "M-ai făcut de ruşine, m-ai violat!"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/video-moment-stanjenitor-in-direct-la-tv-ce-a-patit-o-jurnalista-in-timpul-unui-maraton-19193481?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   VIDEO | Moment ŞOCANT în direct la TV. Camerele au surprins totul: "M-ai făcut de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/se-vinde-o-mare-televiziune-din-romania-este-incredibil-cine-vrea-sa-cumpere.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/ea9227ade12c487e8597a8055e4068c2-t.jpg?v=12.09-1"
                             alt="Se vinde o mare televiziune din România! Este incredibil cine vrea sa cumpere" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/se-vinde-o-mare-televiziune-din-romania-este-incredibil-cine-vrea-sa-cumpere.html">

                   Se vinde o mare televiziune din România! Este incredibil cine vrea sa cumpere</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cheloo-jignire-fara-precedent-la-adresa-lui-adi-minune-adrian-e-un-avorton-c-20106488">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1552909344/e9c2a2fc5ee2ebabf6cbcb62751eeb62-t.jpg?v=12.09-1"
                             alt=""Adrian e un avorton c***t" CHELOO îl face praf pe ADI MINUNE" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/cheloo-jignire-fara-precedent-la-adresa-lui-adi-minune-adrian-e-un-avorton-c-20106488">

                   "Adrian e un avorton c***t" CHELOO îl face praf pe ADI MINUNE</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/oana-zavoranu-goala-pe-internet-fosta-lui-pepe-a-spart-audientele-foto-in-articol.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/9c20bb2b730f0f782382d511c75a2fa9-t.jpg?v=12.09-1"
                             alt="Oana Zăvoranu, goală pe internet. Fosta lui Pepe a „spart audiențele” &amp;#8211; Foto în articol" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/oana-zavoranu-goala-pe-internet-fosta-lui-pepe-a-spart-audientele-foto-in-articol.html">

                   Oana Zăvoranu, goală pe internet. Fosta lui Pepe a „spart audiențele” &#8211; Foto în articol</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://www.stiritv.ro/horoscop-neti-sandu-3-decembrie-2019-fecioarele-isi-gasesc-dragostea-5708">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1559290664/959d312300a809db890f0f2ba860383a-t.jpg?v=12.09-1"
                             alt="Horoscop Neti Sandu 3 decembrie 2019. O zi cu schimbări uriașe pentru aceste zodii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://www.stiritv.ro/horoscop-neti-sandu-3-decembrie-2019-fecioarele-isi-gasesc-dragostea-5708">

                   Horoscop Neti Sandu 3 decembrie 2019. O zi cu schimbări uriașe pentru aceste zodii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/nicoleta-luciu-a-povestit-cum-a-fost-batuta-de-mama-ei-2498913">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1561642116/159ade21920da25254caf6de3f7adcd6-t.jpg?v=12.09-1"
                             alt="Nicoleta Luciu a fost BĂTUTĂ! Vedeta, mamă a patru copii, face primele declarații" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/nicoleta-luciu-a-povestit-cum-a-fost-batuta-de-mama-ei-2498913">

                   Nicoleta Luciu a fost BĂTUTĂ! Vedeta, mamă a patru copii, face primele declarații</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/news/social/alexandra-si-luiza-au-fost-gasite-o-avocata-a-facut-anuntul-fetele-sunt-la-mine-id938138.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1571402202/f36f13f1325fbf36ef764a2573303237-t.jpg?v=12.09-1"
                             alt="Alexandra și Luiza au fost găsite! O avocată a făcut anunțul: „Fetele sunt...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/news/social/alexandra-si-luiza-au-fost-gasite-o-avocata-a-facut-anuntul-fetele-sunt-la-mine-id938138.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   Alexandra și Luiza au fost găsite! O avocată a făcut anunțul: „Fetele sunt...”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/lidia-buble-se-retrage-din-muzica-usor-ma-duc-catre-biserica-297802/attachment/lidia-buble-a">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1561641404/44f8d0dacbe3d059bfcc18c63baee6df-t.jpg?v=12.09-1"
                             alt="Lidia Buble, anunț neașteptat. 'Mă retrag din industria muzicală. Mă duc către Biserică'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/lidia-buble-se-retrage-din-muzica-usor-ma-duc-catre-biserica-297802/attachment/lidia-buble-a">

                   Lidia Buble, anunț neașteptat. 'Mă retrag din industria muzicală. Mă duc către Biserică'</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/news-alert-se-taie-pensiile-romanii-care-vor-avea-venituri-mai-mici-va-fi-prapad.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/0a0a7f4b8a3231e76dea3b0370dad439-t.jpg?v=12.09-1"
                             alt="NEWS ALERT Se taie pensiile! Românii care vor avea venituri mai mici: Va fi prăpăd" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/news-alert-se-taie-pensiile-romanii-care-vor-avea-venituri-mai-mici-va-fi-prapad.html">

                   NEWS ALERT Se taie pensiile! Românii care vor avea venituri mai mici: Va fi prăpăd</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/horoscop/horoscop-9-decembrie-2019-330046.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=330046">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562585257/99bad78640ab931e2e45fac6a18b3a9d-t.jpg?v=12.09-1"
                             alt="Horoscop 9 decembrie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-9-decembrie-2019-330046.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=330046">

                   Horoscop 9 decembrie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/vacanta-de-iarna-2019-cand-se-intorc-elevii-la-scoala/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1567428482/44a1765b1400bf3f044af5a40748f122-t.jpg?v=12.09-1"
                             alt="Este OFICIAL! Se închid școlile în TOATĂ România" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/vacanta-de-iarna-2019-cand-se-intorc-elevii-la-scoala/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Este OFICIAL! Se închid școlile în TOATĂ România</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cutremur-mare-in-romania-este-cel-mai-puternic-din-ultimele-luni-lista-oraselor-afectate-20106507">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1552909344/631639a9949fc46c2446ea585e669cbd-t.jpg?v=12.09-1"
                             alt="Cutremur mare în România! Este cel mai puternic din ultimele luni. Lista orașelor afectate" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/cutremur-mare-in-romania-este-cel-mai-puternic-din-ultimele-luni-lista-oraselor-afectate-20106507">

                   Cutremur mare în România! Este cel mai puternic din ultimele luni. Lista orașelor afectate</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/video-antonia-a-parasit-scena-sotia-lui-velea-sia-injurat-fanii-215432.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1554200707/3a13cc6b73ba253a78f811d998089c66-t.jpg?v=12.09-1"
                             alt=""*** gura mă-tii!" Antonia a părăsit scena! Soţia lui Velea şi-a înjurat fanii! Momentul a fost filmat! Video! Ce s-a putut inatmpla" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/video-antonia-a-parasit-scena-sotia-lui-velea-sia-injurat-fanii-215432.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   "*** gura mă-tii!" Antonia a părăsit scena! Soţia lui Velea şi-a înjurat fanii! Momentul a&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/sport/cutremur-precedent-rusia-suspendata-competitiile-sportive-inclusiv-jo-2020-cm-2022-1_5dee25395163ec4271d74f0d/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/cutremur-precedent-rusia-suspendata-competitiile-sportive-inclusiv-jo-2020-cm-2022-1_5dee25395163ec4271d74f0d/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1565952569/6ebff98689eb0a3008dd401f2c8b54f5-t.jpg?v=12.09-1"
                             alt="„Cutremur“ fără precedent: Rusia, suspendată de la toate competiţiile sportive, inclusiv JO 2020 şi CM 2022!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/news/sport/cutremur-precedent-rusia-suspendata-competitiile-sportive-inclusiv-jo-2020-cm-2022-1_5dee25395163ec4271d74f0d/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/cutremur-precedent-rusia-suspendata-competitiile-sportive-inclusiv-jo-2020-cm-2022-1_5dee25395163ec4271d74f0d/index.html&amp;utm_campaign=CrossPromo">

                   „Cutremur“ fără precedent: Rusia, suspendată de la toate competiţiile sportive, inclusiv JO 2020 şi CM&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/obstacole-medici-care-vor-sa-lucreze-in-romania-chirurg-roman-pregatit-in-franta-si-belgia-2825837">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1567595188/a782b7d74439a814aaa1fddcda1dd2e0-t.jpg?v=12.09-1"
                             alt="Calvarul unui chirurg român pregătit în Franța și Belgia după ce a revenit în România" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/obstacole-medici-care-vor-sa-lucreze-in-romania-chirurg-roman-pregatit-in-franta-si-belgia-2825837">

                   Calvarul unui chirurg român pregătit în Franța și Belgia după ce a revenit în România</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/cum-arata-celia-la-35-de-ani-a-fost-considerata-bomba-sexy-a-romaniei-dupa-ce-a-pozat-aproape-nud-21412/?pic=21428&amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562583975/9408720dafba0d3ade043644240f2163-t.jpg?v=12.09-1"
                             alt="Imagini explozive cu o artistă care se caracterizează drept pudică! Pictorialul de colecție care îți taie respirația. A pozat în lenjerie intimă și a lăsat la vedere TOT" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/cum-arata-celia-la-35-de-ani-a-fost-considerata-bomba-sexy-a-romaniei-dupa-ce-a-pozat-aproape-nud-21412/?pic=21428&amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Imagini explozive cu o artistă care se caracterizează drept pudică! Pictorialul de colecție care îți&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://www.stiritv.ro/pensionarii-care-isi-cresc-nepotii-pot-primi-in-plus-cate-650-lei-pe-luna-5972">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1569348670/e57b434f0e77865adc2486f928524b25-t.jpg?v=12.09-1"
                             alt="Veste uriașă pentru pensionari! Pot primi 650 de lei pe lună, pe lângă pensie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');"
                   href="https://www.stiritv.ro/pensionarii-care-isi-cresc-nepotii-pot-primi-in-plus-cate-650-lei-pe-luna-5972">

                   Veste uriașă pentru pensionari! Pot primi 650 de lei pe lună, pe lângă pensie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/cutremur-mare-in-romania-in-urma-cu-cateva-minute-3833068">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1572883424/0bbfb7170c58ccb31dcd078d5f990fa6-t.jpg?v=12.09-1"
                             alt="Cutremur mare în România în urmă cu câteva minute" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/cutremur-mare-in-romania-in-urma-cu-cateva-minute-3833068">

                   Cutremur mare în România în urmă cu câteva minute</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/lifestyle/sex/jocul-amoros-periculos-ce-ia-innebunit-pe-romani-id936999.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1571402202/b12688d7cc4f70c536df18a13c1410d1-t.jpg?v=12.09-1"
                             alt="Jocul amoros periculos ce i-a înnebunit pe români! O femeie din Botoșani a ajuns la spital cu dureri cumplite. A fost operată de urgență" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/lifestyle/sex/jocul-amoros-periculos-ce-ia-innebunit-pe-romani-id936999.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   Jocul amoros periculos ce i-a înnebunit pe români! O femeie din Botoșani a ajuns la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-cadou-a-primit-valentina-pelinel-de-ziua-ei-de-la-cristi-borcea-cum-au-fost-surprinsi-cei-doi-indragostiti-14257.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562675963/954a46a06c56eb9ccf144388c41d65ca-t.jpg?v=12.09-1"
                             alt="Mărturisire ȘOC în showbiz! Nu cred că gemenele ar fi ultimii copii ai lui Borcea... Surpriză de proporții" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-cadou-a-primit-valentina-pelinel-de-ziua-ei-de-la-cristi-borcea-cum-au-fost-surprinsi-cei-doi-indragostiti-14257.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Mărturisire ȘOC în showbiz! Nu cred că gemenele ar fi ultimii copii ai lui Borcea...&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/nu-mai-faceti-asta-dimineata-sute-de-mii-de-oameni-mor-din-aceasta-cauza-ce-boala-puteti-face.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/1cc2c4c0a4335a2bce51d0b67500afdb-t.jpg?v=12.09-1"
                             alt="Nu mai faceți asta dimineața! Sute de mii de oameni mor din această cauză. Ce boală puteți face" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/nu-mai-faceti-asta-dimineata-sute-de-mii-de-oameni-mor-din-aceasta-cauza-ce-boala-puteti-face.html">

                   Nu mai faceți asta dimineața! Sute de mii de oameni mor din această cauză. Ce&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/30-de-ani-de-la-revolutie-de-ce-ceausescu-a-ales-sa-fuga-la-targoviste-13056.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1554302170/83e4aa7813606d1ac108c2b7a4406a15-t.jpg?v=12.09-1"
                             alt="De ce a fugit Ceausescu la Târgoviște? Ce planuri avea dictatorul?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/30-de-ani-de-la-revolutie-de-ce-ceausescu-a-ales-sa-fuga-la-targoviste-13056.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   De ce a fugit Ceausescu la Târgoviște? Ce planuri avea dictatorul?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/2019/cel-mai-ciudat-produs-nokia-dezvaluit-cat-va-costa-si-unde-va-fi-lansat/?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562587008/634ff86d839cb6d841c61cbd215ad70a-t.jpg?v=1.3"  alt="Nokia, la un pas să redevină gigantul global care a fost cândva. Cel mai nou anunț te va surprinde" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/2019/cel-mai-ciudat-produs-nokia-dezvaluit-cat-va-costa-si-unde-va-fi-lansat/?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Nokia, la un pas să redevină gigantul global care a fost cândva. Cel mai nou...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/video-moment-stanjenitor-in-direct-la-tv-ce-a-patit-o-jurnalista-in-timpul-unui-maraton-19193481?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1562581263/0e561aa164d65fff22101dde71978572-t.jpg?v=1.3"  alt="VIDEO | Moment ŞOCANT în direct la TV. Camerele au surprins totul: "M-ai făcut de ruşine, m-ai violat!"" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/video-moment-stanjenitor-in-direct-la-tv-ce-a-patit-o-jurnalista-in-timpul-unui-maraton-19193481?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">VIDEO | Moment ŞOCANT în direct la TV. Camerele au surprins totul: "M-ai făcut de...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
  </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/dezvaluiri-in-premiera-despre-luiza-melencu-iubitul-victimei-lui-gheorghe-dinca-audiat-la-diicot-66602">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/luiza-melencu-1-150x150.jpg" alt="Dezvăluiri în premieră despre Luiza Melencu. Iubitul victimei lui Gheorghe Dincă, audiat la DIICOT" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/dezvaluiri-in-premiera-despre-luiza-melencu-iubitul-victimei-lui-gheorghe-dinca-audiat-la-diicot-66602">Dezvăluiri în premieră despre Luiza Melencu. Iubitul victimei lui Gheorghe Dincă, audiat la DIICOT</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cand-se-afiseaza-rezultatele-pentru-examenul-de-rezidentiat-2019-lista-completa-cu-notele-aici-66563">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/Când-se-afișează-rezultatele-pentru-examenul-de-rezidențiat-2019.-Lista-completă-cu-notele-1-150x150.jpg" alt="Când se afișează rezultatele pentru examenul de rezidențiat 2019. Lista completă cu notele, aici" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cand-se-afiseaza-rezultatele-pentru-examenul-de-rezidentiat-2019-lista-completa-cu-notele-aici-66563">Când se afișează rezultatele pentru examenul de rezidențiat 2019. Lista completă cu notele, aici</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/anca-turcasiu-nu-mai-arata-cum-o-stiam-cu-totii-schimbarea-care-i-a-lasat-pe-toti-fara-cuvinte-66549">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/Anca-Țurcașiu-nu-mai-arată-cum-o-știam-cu-toții.-Schimbarea-care-i-a-lăsat-pe-toți-fără-cuvinte-150x150.png" alt="Anca Țurcașiu nu mai arată cum o știam cu toții. Schimbarea care i-a lăsat pe toți fără cuvinte" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/anca-turcasiu-nu-mai-arata-cum-o-stiam-cu-totii-schimbarea-care-i-a-lasat-pe-toti-fara-cuvinte-66549">Anca Țurcașiu nu mai arată cum o știam cu toții. Schimbarea care i-a lăsat pe toți fără cuvinte</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/antonia-reactie-jenanta-in-timpul-unui-concert-a-coborat-de-pe-scena-injurand-artista-s-a-enervat-pe-buna-dreptate-66557">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/antonia-a-iesit-de-pe-scena-injurand.-ce-a-suparat-o-pe-artista-2-150x150.jpg" alt="Antonia, reacție jenantă în timpul unui concert. A coborât de pe scenă înjurând. Artista s-a enervat pe bună dreptate" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/antonia-reactie-jenanta-in-timpul-unui-concert-a-coborat-de-pe-scena-injurand-artista-s-a-enervat-pe-buna-dreptate-66557">Antonia, reacție jenantă în timpul unui concert. A coborât de pe scenă înjurând. Artista s-a enervat pe bună dreptate</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/un-om-de-afaceri-din-republica-moldova-vrea-sa-cumpere-prima-tv-cat-a-oferit-pentru-televiziunea-din-romania-66552">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/12/prima-tv-plahotniuc-150x150.jpg" alt="Un om de afaceri din Republica Moldova vrea să cumpere Prima TV. Cât a oferit pentru televiziunea din România" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/un-om-de-afaceri-din-republica-moldova-vrea-sa-cumpere-prima-tv-cat-a-oferit-pentru-televiziunea-din-romania-66552">Un om de afaceri din Republica Moldova vrea să cumpere Prima TV. Cât a oferit pentru televiziunea din România</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
  </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-16" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/au-impartit-aceiasi-iubiti-dar-au-ramas-in-relatii-bune-2824553">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1567595188/94365ae625e8533a17849d20f6140189-t.jpg?v=1.3"  alt="De la lansarea în muzică, Lesko a avut relații cu oameni potenți financiar. Are o listă cu nume grele" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/au-impartit-aceiasi-iubiti-dar-au-ramas-in-relatii-bune-2824553">De la lansarea în muzică, Lesko a avut relații cu oameni potenți financiar. Are o...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-22" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2019/12/09/tunelul-secret-descoperit-sub-muntii-bucegi-autoritatile-l-au-ascuns-ce-s-ar-afla-in-interior/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1573074666/1e89526c8dcf703968b3181b9a0ee1c1-t.jpg?v=1.3"  alt="Tunelul secret descoperit sub Muntii Bucegi! Autoritatile l-au ascuns: ce s-ar afla in interior!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2019/12/09/tunelul-secret-descoperit-sub-muntii-bucegi-autoritatile-l-au-ascuns-ce-s-ar-afla-in-interior/">Tunelul secret descoperit sub Muntii Bucegi! Autoritatile l-au ascuns: ce s-ar afla in interior!</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>StiriTV.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://www.stiritv.ro/anamaria-ferentz-la-un-pas-de-moarte-in-america-ce-i-s-a-intamplat-5857">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1569348670/16f7481c7d9ed701f4b991ba9ef8dcc5-t.jpg?v=1.3"  alt="Anamaria Ferentz, accident groaznic de mașină, în America! Ce se întâmplă acum cu vedeta" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://www.stiritv.ro/anamaria-ferentz-la-un-pas-de-moarte-in-america-ce-i-s-a-intamplat-5857">Anamaria Ferentz, accident groaznic de mașină, în America! Ce se întâmplă acum cu vedeta</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-10" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Air24.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://www.air24.ro/promotii-bilete-avion/black-friday-la-bilete-de-avion-preturi-de-la-2-euro-7659">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1560505323/293377da7ec29b04038260d2be78bf91-t.jpg?v=1.3"  alt="Black Friday la bilete de avion, prețuri de la 2 euro" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://www.air24.ro/promotii-bilete-avion/black-friday-la-bilete-de-avion-preturi-de-la-2-euro-7659">Black Friday la bilete de avion, prețuri de la 2 euro</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-14" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Ciao.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/a-murit-regina-un-exercitiu-militar-al-armatei-britanice-a-provocat-o-stire-falsa/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1567428482/5f67aa985a88e02017599f2945d486a0-t.jpg?v=1.3"  alt="'Regina A MURIT în această dimineață'! Știrea care a pus Marea Britanie pe jar" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/a-murit-regina-un-exercitiu-militar-al-armatei-britanice-a-provocat-o-stire-falsa/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">'Regina A MURIT în această dimineață'! Știrea care a pus Marea Britanie pe jar</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
  </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-11" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>B1</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/ultima-ora-fiica-lui-cornel-gales-anuntul-care-cutremura-romania-309789.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1553179658/7c0a72b4ecf4c0f559291cfa146e1dba-t.jpg?v=1.3"  alt="ULTIMA ORĂ! Fiica lui CORNEL GALEȘ, anunţul care CUTREMURĂ ROMÂNIA!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/ultima-ora-fiica-lui-cornel-gales-anuntul-care-cutremura-romania-309789.html">ULTIMA ORĂ! Fiica lui CORNEL GALEȘ, anunţul care CUTREMURĂ ROMÂNIA!</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-18" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/pro-tv-da-lovitura-pe-final-de-an-antena-1-in-stare-de-soc-i-a-lasat-fara-replica.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/646ef426d951189a67eacf7cb43c2f3e-t.jpg?v=1.3"  alt="Pro TV dă lovitura pe final de an! Antena 1, în stare de șoc. I-a lăsat fără replică" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/pro-tv-da-lovitura-pe-final-de-an-antena-1-in-stare-de-soc-i-a-lasat-fara-replica.html">Pro TV dă lovitura pe final de an! Antena 1, în stare de șoc. I-a...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/nicoleta-luciu-a-povestit-cum-a-fost-batuta-de-mama-ei-2498913">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1561642116/159ade21920da25254caf6de3f7adcd6-t.jpg?v=1.3"  alt="Nicoleta Luciu a fost BĂTUTĂ! Vedeta, mamă a patru copii, face primele declarații" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/nicoleta-luciu-a-povestit-cum-a-fost-batuta-de-mama-ei-2498913">Nicoleta Luciu a fost BĂTUTĂ! Vedeta, mamă a patru copii, face primele declarații</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/decize-soc-a-procurorilor-iubitul-luizei-a-fost-chemat-din-nou-la-audieri-dupa-ce-s-a-aflat-ca-adolescenta-a-fost-torturata-inainte-de-moarte-de-dinca-si-complicele-lui-20055009?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/12/1569829083/68c1e2d0c889f98337c6ec03821b3e43-t.jpg?v=1.3"  alt="Iubitul Luizei Melencu, chemat din nou la audieri, după ce s-a aflat că adolescenta a fost torturată" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/decize-soc-a-procurorilor-iubitul-luizei-a-fost-chemat-din-nou-la-audieri-dupa-ce-s-a-aflat-ca-adolescenta-a-fost-torturata-inainte-de-moarte-de-dinca-si-complicele-lui-20055009?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Iubitul Luizei Melencu, chemat din nou la audieri, după ce s-a aflat că adolescenta a...</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/pensionarii-care-lucreaza-si-la-stat-nu-vor-mai-putea-cumula-pensia-cu-veniturile-din-salariu-66539" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
  </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
  </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>