<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>
    <script src="https://static.playtech.ro/consent/prebid3.7.1.js?v=2"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce spune Andra despre Cătălin Măruță, după ce a stat mai mult alături de el, în această perioadă - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce spune Andra despre Cătălin Măruță, după ce a stat mai mult alături de el, în această perioadă - IMPACT" />
<meta property="og:description" content="Se heviculează ideea că izolarea la domiciliu nu face casă bună cu… mariajul. Așadar, pademia de COVID-19 pune în pericol bunăstarea vieții de cuplu. Unii avocați din New York declară că numărul clienților a crescut chiar cu 50%! Tot mai mulți soți cer divorțul, dar nu este cazul Andrei și al lui Cătălin Măruță. Ce &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="andra" />
<meta property="article:tag" content="atent" />
<meta property="article:tag" content="autoizolare" />
<meta property="article:tag" content="catalin maruta" />
<meta property="article:tag" content="pandemie" />
<meta property="article:tag" content="rabdator" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2020-05-29T12:20:11+00:00" />
<meta property="article:modified_time" content="2020-05-29T12:30:35+00:00" />
<meta property="og:updated_time" content="2020-05-29T12:30:35+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-spune-Andra-despre-Cătălin-Măruță-după-ce-a-stat-mai-mult-alături-de-el-în-această-perioadă.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-spune-Andra-despre-Cătălin-Măruță-după-ce-a-stat-mai-mult-alături-de-el-în-această-perioadă.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se heviculează ideea că izolarea la domiciliu nu face casă bună cu… mariajul. Așadar, pademia de COVID-19 pune în pericol bunăstarea vieții de cuplu. Unii avocați din New York declară că numărul clienților a crescut chiar cu 50%! Tot mai mulți soți cer divorțul, dar nu este cazul Andrei și al lui Cătălin Măruță. Ce [&hellip;]" />
<meta name="twitter:title" content="Ce spune Andra despre Cătălin Măruță, după ce a stat mai mult alături de el, în această perioadă - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-spune-Andra-despre-Cătălin-Măruță-după-ce-a-stat-mai-mult-alături-de-el-în-această-perioadă.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765#primaryimage","inLanguage":"ro-RO","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-spune-Andra-despre-C\u0103t\u0103lin-M\u0103ru\u021b\u0103-dup\u0103-ce-a-stat-mai-mult-al\u0103turi-de-el-\u00een-aceast\u0103-perioad\u0103.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765#webpage","url":"https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765","name":"Ce spune Andra despre C\u0103t\u0103lin M\u0103ru\u021b\u0103, dup\u0103 ce a stat mai mult al\u0103turi de el, \u00een aceast\u0103 perioad\u0103 - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765#primaryimage"},"datePublished":"2020-05-29T12:20:11+00:00","dateModified":"2020-05-29T12:30:35+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/e61510803f72d78c2de67d29a2385dd5"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/e61510803f72d78c2de67d29a2385dd5","name":"Emanuela-Andreea Pan\u0103","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/7a9d67dba8322edede762359f44a354d?s=96&d=mm&r=g","caption":"Emanuela-Andreea Pan\u0103"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ce spune Andra despre Cătălin Măruță, după ce a stat mai mult alături de el, în această perioadă" href="https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=133765' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765",
		 "headline": "Ce spune Andra despre Cătălin Măruță, după ce a stat mai mult alături de el, în această perioadă",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-spune-Andra-despre-Cătălin-Măruță-după-ce-a-stat-mai-mult-alături-de-el-în-această-perioadă.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Emanuela-Andreea Pană"
		 },
		 "datePublished": "2020-05-29T15:20:11+03:00",
		 "dateCreated": "2020-05-29T15:20:11+03:00",
		 "dateModified": "2020-05-29T15:30:35+03:00"
		 }
		</script>
		<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

    <script id="HB">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</script>

    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-133765 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ce spune Andra despre Cătălin Măruță, după ce a stat mai mult alături de el, în această perioadă</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/emanuela-andreea-pana"> <b>Emanuela-Andreea Pană</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/05/29"> 15:20, 29 mai 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765">
                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-spune-Andra-despre-Cătălin-Măruță-după-ce-a-stat-mai-mult-alături-de-el-în-această-perioadă-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/ce-spune-andra-despre-catalin-maruta-dupa-ce-a-stat-mai-mult-alaturi-de-el-in-aceasta-perioada-133765"> <span>5 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Se heviculează ideea că izolarea la domiciliu nu face casă bună cu… mariajul. Așadar, pademia de COVID-19 pune în pericol bunăstarea vieții de cuplu. Unii avocați din New York declară că numărul clienților a crescut chiar cu 50%! Tot mai mulți soți cer divorțul, dar nu este cazul Andrei și al lui Cătălin Măruță. Ce spune cântăreața despre relația lor, după ce criza pandemică „i-a obgligat“ să petreacă mai mult timp unul în compania celuilalt, în cele ce urmează.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Andra încă descoperă lucruri noi despre Măruță</h2>
<p>Celebra cântăreață este o fire optimistă și deși din cauza crizei pandemice a fost nevoită să își suspende numeroase concerte și evenimente generatoare de profit, <a href="https://playtech.ro/stiri/andra-decizie-radicala-dupa-perioada-de-izolare-m-am-hotarat-ce-va-face-artista-128552">Andra</a> preferă să vadă partea plină a paharului.</p>
<p>Potrivit spuselor vedetei, perioada de autoizolare a fost pentru ea ca o a doua lună de miere în care a petrecut timp de calitate împreună cu familia ei, și a descoperit și mai multe lucruri despre cel cu care își împarte bucuriile vieții de aproape 12 ani.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<blockquote><p>„Nicio clipă de plictiseală! A fost distractiv, nu mă pot plânge deloc, a fost foarte plăcut să petrecem atât de mult timp împreună. Weekend-urile au fost pline de aventuri, ca să zic așa, adică ne-am transformat casa într-un loc de joacă. Am gătit împreună, ne-am uitat la filme, am făcut ordine împreună.</p>
<p>Nu ne-am mai uitat la ceas atât de des, iar asta a fost foarte plăcut. Este cu siguranță cel mai frumos lucru care a ieșit din această perioadă foarte grea pentru noi toți. Am și filmat, am făcut un episod de vlog în mașină… deși eram în parcare“, a povestit Andra, potrivit <a href="https://www.libertatea.ro/entertainment/in-perioada-de-pandemie-andra-a-descoperit-si-mai-multe-calitati-la-barbatul-pe-care-l-iubeste-de-13-ani-catalin-a-devenit-mai-rabdator-mai-atent-3016451">libertatea.ro</a>.</p></blockquote>
<h2>„Cătălin a devenit mai răbdător, mai atent“</h2>
<p>În ceea ce îl privește pe cel pe care îl iubește de 13 ani, <a href="https://playtech.ro/stiri/cati-bani-castiga-lunar-andra-si-catalin-maruta-multi-nici-nu-viseaza-la-asa-o-suma-128773">Andra</a> a declarat că în perioada izolării au rememorat clipe frumoase și liniștite din tinerețe, când puteau sta în pat până târziu, și constată că odată cu trecerea anilor bărbatul a rămas la fel de iubitor, calitățile lui Măruță căpătând alte dimensiuni.</p>
<blockquote><p>„Ne-am adus aminte de primii noștri ani împreună, când locuiam într-un apartament cu două camere și zilele începeau lent, ne lăsam greu convinși să ne dăm jos din pat sâmbetele și duminicile. A fost acum o vacanță, pentru că eu nu am mai avut concerte în weekend, iar el nu a mai prezentat evenimente.</p>
<p>Sigur, a fost versiunea în patru persoane, nu două, dar tot vacanță mi s-a părut. Cătălin nu s-a schimbat mult de atunci, poate, aș zice că a devenit mai răbdător, mai atent la cei din jur. Copiii ne fac să creștem odată cu ei“, a completat vedeta.</p></blockquote>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/adevarul-despre-dida-dragan-si-silvia-dumitrescu-au-iubit-acelasi-barbat-nici-macar-n-au-fost-casatoriti-46735.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1562675963/892676198b7ceeb84d252f3eb322ee61-t.jpg?v=05.29-1"
                             alt="Război pe același bărbat între două cântărețe de pe vremea lui Ceaușescu" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/adevarul-despre-dida-dragan-si-silvia-dumitrescu-au-iubit-acelasi-barbat-nici-macar-n-au-fost-casatoriti-46735.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Război pe același bărbat între două cântărețe de pe vremea lui Ceaușescu</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/isi-bat-joc-de-romania-dezvaluirea-facuta-chiar-de-un-ministru-din-guvernul-orban-asta-se-intampla.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/b7a3cbd508557c4acf82b7c9a5455b9d-t.jpg?v=05.29-1"
                             alt="Își bat joc de România. Dezvăluirea făcută chiar de un ministru din Guvernul Orban: Asta se întâmplă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/isi-bat-joc-de-romania-dezvaluirea-facuta-chiar-de-un-ministru-din-guvernul-orban-asta-se-intampla.html">

                   Își bat joc de România. Dezvăluirea făcută chiar de un ministru din Guvernul Orban: Asta&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/liga-1/anamaria-prodan-vedeta-in-the-sun-cel-mai-hot-agent-din-lume-600178.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1566990626/bb1ad3c95a16a817dcca19ea4dcff1fd-t.jpg?v=05.29-1"
                             alt="Anamaria Prodan, vedetă în The Sun.Ce scriu britanicii despre "cel mai HOT agent din lume"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/liga-1/anamaria-prodan-vedeta-in-the-sun-cel-mai-hot-agent-din-lume-600178.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Anamaria Prodan, vedetă în The Sun.Ce scriu britanicii despre "cel mai HOT agent din lume"</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/iubitul-margheritei-acuzat-ca-isi-maltrata-fostele-era-foarte-posesiv-cu-ea-o-batea-si-o-obliga-sa-se-20215431?utm_source=Playtech+Interior+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1552909344/4ae44d572e103868565bbb779cbc7b00-t.jpg?v=05.29-1"
                             alt="Am aflat adevărul-șoc despre iubitul Margheritei: &amp;quot;O bătea și o obliga să..&amp;quot; Niciun animal nu merită așa ceva" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/iubitul-margheritei-acuzat-ca-isi-maltrata-fostele-era-foarte-posesiv-cu-ea-o-batea-si-o-obliga-sa-se-20215431?utm_source=Playtech+Interior+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Am aflat adevărul-șoc despre iubitul Margheritei: &quot;O bătea și o obliga să..&quot; Niciun animal nu&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/prognoza-meteo-weekend-30-31-mai-2020-vreme-instabila-in-romania-ploi-si-vijelii-133833">Prognoza meteo weekend 30-31 mai 2020. Vreme instabilă în România, ploi și vijelii</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/ce-face-si-cum-arata-acum-cristina-rus-fosta-colega-de-trupa-a-andreei-banica-viata-i-s-a-schimbat-radical-foto-46582.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Ce a ajuns să facă pentru bani Cristina Rus. Era printre cele mai dorite femei...</a>
            </li>
                        <li>
                <a target="_blank" href="https://adevarul.ro/news/sport/viitorul-suna-bine-virusul-si-a-pierdut-putere-medic-italian-ofera-explicatia-1_5ed0bee95163ec4271457550/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/viitorul-suna-bine-virusul-si-a-pierdut-putere-medic-italian-ofera-explicatia-1_5ed0bee95163ec4271457550/index.html&amp;utm_campaign=CrossPromo">Viitorul sună bine: „Virusul şi-a pierdut mult din putere!“. Un medic italian oferă explicaţia</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/breaking-news-decizia-luata-chiar-acum-de-bnr.html">Breaking news! Decizia luată chiar acum de BNR</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/conducerea-renault-nu-mai-da-inapoi-veste-ingrijoratoare-pentru-romania-news-alert.html">Conducerea Renault nu mai dă înapoi! Veste îngrijorătoare pentru România! News alert</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gsp.ro/sporturi/box/mike-tyson-show-in-ringul-de-wrestling-si-a-rupt-tricoul-in-fata-lui-chris-jericho-si-a-provocat-o-bataie-generala-600159.html?utm_campaign=PlayTech-articol-new&amp;utm_source=playtech.ro&amp;utm_medium=widget">Tyson, iureș în ring! A rupt tricoul de pe el și a provocat o bătaie...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.telekomsport.ro/dezvaluiri-emotionante-despre-momentele-cumplite-traite-de-eddie-hall-in-2016-stiam-ca-acolo-voi-muri-19375892?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOCANT! "Ştiam că acolo voi muri". Momente cumplite: i-a izbucnit sânge din ochi, nas şi...</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"></div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/coronavirus/coronavirus-nu-gura-este-poarta-de-intrare-in-corp-descoperire-incredibila-a-medicilor-olandezi-19427655?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1580228343/51f25d2dfe14df8fdb374695660945ff-t.png?v=1.3"  alt="CORONAVIRUS. Nu gura este poarta de intrare în corp! Descoperire incredibilă" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/coronavirus/coronavirus-nu-gura-este-poarta-de-intrare-in-corp-descoperire-incredibila-a-medicilor-olandezi-19427655?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">CORONAVIRUS. Nu gura este poarta de intrare în corp! Descoperire incredibilă</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/dezvaluiri-emotionante-despre-momentele-cumplite-traite-de-eddie-hall-in-2016-stiam-ca-acolo-voi-muri-19375892?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1562581263/ec62ca3f2cee0538b226faa49d9129da-t.jpg?v=1.3"  alt="ŞOCANT! "Ştiam că acolo voi muri". Momente cumplite: i-a izbucnit sânge din ochi, nas şi urechi la o competiţie" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/dezvaluiri-emotionante-despre-momentele-cumplite-traite-de-eddie-hall-in-2016-stiam-ca-acolo-voi-muri-19375892?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOCANT! "Ştiam că acolo voi muri". Momente cumplite: i-a izbucnit sânge din ochi, nas şi...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/prognoza-meteo-weekend-30-31-mai-2020-vreme-instabila-in-romania-ploi-si-vijelii-133833">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/vremea-150x150.jpg" alt="Prognoza meteo weekend 30-31 mai 2020. Vreme instabilă în România, ploi și vijelii" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/prognoza-meteo-weekend-30-31-mai-2020-vreme-instabila-in-romania-ploi-si-vijelii-133833">Prognoza meteo weekend 30-31 mai 2020. Vreme instabilă în România, ploi și vijelii</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/reteta-pentru-dulceata-de-capsuni-cum-se-prepara-si-de-ce-ingrediente-ai-nevoie-133292">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Rețetă-pentru-dulceață-de-căpșuni.-Cum-se-prepară-și-de-ce-ingrediente-ai-nevoie1-150x150.jpg" alt="Rețetă pentru dulceață de căpșuni. Cum se prepară și de ce ingrediente ai nevoie" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/reteta-pentru-dulceata-de-capsuni-cum-se-prepara-si-de-ce-ingrediente-ai-nevoie-133292">Rețetă pentru dulceață de căpșuni. Cum se prepară și de ce ingrediente ai nevoie</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cu-ce-viteza-a-fost-prins-pe-autostrada-un-sofer-din-gorj-politistii-au-crezut-ca-nu-vad-bine-133835">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/radar-1-150x150.jpg" alt="Cu ce viteză a fost prins pe autostradă un șofer din Gorj. Polițiștii au crezut că nu văd bine" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cu-ce-viteza-a-fost-prins-pe-autostrada-un-sofer-din-gorj-politistii-au-crezut-ca-nu-vad-bine-133835">Cu ce viteză a fost prins pe autostradă un șofer din Gorj. Polițiștii au crezut că nu văd bine</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/noile-masuri-de-la-1-iunie-ce-au-voie-si-ce-nu-au-voie-romanii-sa-faca-133802">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/ministerul-sanatatii-muncii-si-prectiei-sociale-ziua-de-1-iunie-nu-va-fi-declarata-zi-libera-151280-1590673953-150x150.jpg" alt="Noile măsuri de la 1 iunie. Ce au voie și ce nu au voie românii să facă" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/noile-masuri-de-la-1-iunie-ce-au-voie-si-ce-nu-au-voie-romanii-sa-faca-133802">Noile măsuri de la 1 iunie. Ce au voie și ce nu au voie românii să facă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/surprize-si-cadouri-pentru-copilul-tau-de-1-iunie-ce-sa-ii-pregatesti-de-ziua-copilului-133834">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/05/Ce-surprize-și-cadouri-îi-poți-oferi-copilul-tău-de-1-Iunie-2-150x150.jpg" alt="Surprize și cadouri pentru copilul tău, de 1 Iunie. Ce să îi pregătești de Ziua Copilului" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/surprize-si-cadouri-pentru-copilul-tau-de-1-iunie-ce-sa-ii-pregatesti-de-ziua-copilului-133834">Surprize și cadouri pentru copilul tău, de 1 Iunie. Ce să îi pregătești de Ziua Copilului</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-25" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/sport/paradoxul-pandemiei-spalati-va-maini-nu-faceti-dus-1_5ed021165163ec427141ec0a/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/paradoxul-pandemiei-spalati-va-maini-nu-faceti-dus-1_5ed021165163ec427141ec0a/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1565952569/67e2ee2772d691da043d4fe4cb267b2f-t.jpg?v=1.3"  alt="Paradoxul pandemiei: Spălaţi-vă pe mâini, dar să nu faceţi duş!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/sport/paradoxul-pandemiei-spalati-va-maini-nu-faceti-dus-1_5ed021165163ec427141ec0a/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/paradoxul-pandemiei-spalati-va-maini-nu-faceti-dus-1_5ed021165163ec427141ec0a/index.html&amp;utm_campaign=CrossPromo">Paradoxul pandemiei: Spălaţi-vă pe mâini, dar să nu faceţi duş!</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/video-distantarea-sociala-e-un-mit-doi-romani-filmati-in-timp-ce-fac-sex-intro-gradina-din-italia-228619.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1554200707/61a669f07c38ac1e714b24ab54037b04-t.jpg?v=1.3"  alt="VIDEO / Distanțarea socială e un mit! Doi români, filmați în timp ce fac sex într-o grădină din Italia" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/video-distantarea-sociala-e-un-mit-doi-romani-filmati-in-timp-ce-fac-sex-intro-gradina-din-italia-228619.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">VIDEO / Distanțarea socială e un mit! Doi români, filmați în timp ce fac sex...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/unde-locuiesc-acum-fulgy-si-margherita-ionita-si-viorica-de-la-clejani-s-au-saturat-de-scandaluri-efectiv-nu-stiu-ce-sa-mai-faca-nu-stiu-cum-sa-ii-controleze-20085005?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1569829083/db2c4cd444c2d28e59db4461428f4c5b-t.jpg?v=1.3"  alt="Câți bani a dat „afară” Ioniță pentru liniștea familiei. Gest EXTREM făcut de lăutar" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/unde-locuiesc-acum-fulgy-si-margherita-ionita-si-viorica-de-la-clejani-s-au-saturat-de-scandaluri-efectiv-nu-stiu-ce-sa-mai-faca-nu-stiu-cum-sa-ii-controleze-20085005?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Câți bani a dat „afară” Ioniță pentru liniștea familiei. Gest EXTREM făcut de lăutar</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-27" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5ecf44b2de0d4c59c612bff2">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1589539788/95d10d610406ecb4eb5527acd53ddc49-t.jpg?v=1.3"  alt="Epidemiolog, anunț terifiant: Noul coronavirus este "aproape perfect adaptat pentru om". Teoria care răstoarnă totul" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5ecf44b2de0d4c59c612bff2">Epidemiolog, anunț terifiant: Noul coronavirus este "aproape perfect adaptat pentru om". Teoria care răstoarnă totul</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-29" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Prosport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/iubitul-adrianei-bahmuteanu-saltat-de-mascati-primele-declaratii-ale-vedetei-53036/?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1562583975/c54d1bc14be0edcebd165fcc0bfc4b14-t.jpg?v=1.3"  alt="Iubitul Adrianei Bahmuțeanu, săltat de mascați! Cum a intrat, de fapt, în România și ce a fost pus să completeze deși nu știe româna" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/iubitul-adrianei-bahmuteanu-saltat-de-mascati-primele-declaratii-ale-vedetei-53036/?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Iubitul Adrianei Bahmuțeanu, săltat de mascați! Cum a intrat, de fapt, în România și ce...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-22" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/05/29/castigator-survivor-romania-2020-o-vedeta-kanal-d-a-spus-numele-concurentului-el-va-lua-marele-premiu-de-250-000-lei/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1573074666/d1f1981b5bb22e4a2575b656a7604192-t.jpg?v=1.3"  alt="Castigator Survivor Romania 2020. O vedeta Kanal D a spus numele concurentului: EL va lua marele premiu de 250.000 LEI!?" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/05/29/castigator-survivor-romania-2020-o-vedeta-kanal-d-a-spus-numele-concurentului-el-va-lua-marele-premiu-de-250-000-lei/">Castigator Survivor Romania 2020. O vedeta Kanal D a spus numele concurentului: EL va lua...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-30" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>EVZ.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/conducerea-renault-nu-mai-da-inapoi-veste-ingrijoratoare-pentru-romania-news-alert.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1586013477/7d1b18186d52e0cf88da9dac1ce08df7-t.jpg?v=1.3"  alt="Conducerea Renault nu mai dă înapoi! Veste îngrijorătoare pentru România! News alert" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/conducerea-renault-nu-mai-da-inapoi-veste-ingrijoratoare-pentru-romania-news-alert.html">Conducerea Renault nu mai dă înapoi! Veste îngrijorătoare pentru România! News alert</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/pierdere-imensa-pentru-pro-tv-postul-ramane-fara-o-vedeta-importanta-a-decis-sa-se-mute-la-digi-24-pentru-a-prezenta-o-noua-emisiune-2552466">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/05/1561642116/7a8c54b132a1d570e7d8d29814eca546-t.jpg?v=1.3"  alt="Și-a dat DEMISIA de la ProTV! Vedeta a semnat deja contractul cu altă televiziune" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/pierdere-imensa-pentru-pro-tv-postul-ramane-fara-o-vedeta-importanta-a-decis-sa-se-mute-la-digi-24-pentru-a-prezenta-o-noua-emisiune-2552466">Și-a dat DEMISIA de la ProTV! Vedeta a semnat deja contractul cu altă televiziune</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/rusoaica-lui-alex-bodi-da-de-pamant-cu-bianca-dragusanu-ce-spune-despre-operatiile-estetice-133797" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>