<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.7-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf - IMPACT</title>
	<link rel="canonical" href="https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf" />
	<meta property="og:description" content="O nouă bombă a fost lansată în showbizul românesc, după ce au apărut zvonuri potrivit cărora Anamaria Prodan s-ar fi logodit în plin divorț de Laurențiu Reghecampf. Deși tehnicianul s-a afișat în public cu iubita lui Corina Caciuc, femeia care-i va dărui un copil în câteva luni, impresara a fost mai discretă în privința vieții sale sentimentale. Ce mesaj misterios a postat agentul FIFA." />
	<meta property="og:url" content="https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502" />
	<meta property="og:site_name" content="IMPACT" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:published_time" content="2022-02-24T16:46:52+00:00" />
	<meta property="article:modified_time" content="2022-02-24T16:47:18+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/02/Anamaria-Prodan-s-a-logodit-Mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-Reghecampf.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Andrei Simion" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2022/02/Anamaria-Prodan-s-a-logodit-Mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-Reghecampf.jpg","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/02/Anamaria-Prodan-s-a-logodit-Mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-Reghecampf.jpg","width":1200,"height":800,"caption":"Anamaria Prodan s-a logodit Mesajul misterios pe care l-a postat impresara, in plin scandal cu Reghecampf"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502#webpage","url":"https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502","name":"Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, \u00een plin scandal cu Reghecampf - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502#primaryimage"},"datePublished":"2022-02-24T16:46:52+00:00","dateModified":"2022-02-24T16:47:18+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/74f5a39780ea8a82c047a85f5425902c"},"breadcrumb":{"@id":"https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502"]}]},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, \u00een plin scandal cu Reghecampf"}]},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/74f5a39780ea8a82c047a85f5425902c","name":"Andrei Simion","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/6df8d55d173bdae0f37a6417e7c981e8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6df8d55d173bdae0f37a6417e7c981e8?s=96&d=mm&r=g","caption":"Andrei Simion"},"url":"https://playtech.ro/stiri/author/andrei-simion"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf" href="https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/477502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=477502' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fanamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fanamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502",
		 "headline": "Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/02/Anamaria-Prodan-s-a-logodit-Mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-Reghecampf.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Andrei Simion"
		 },
		 "datePublished": "2022-02-24T18:46:52+02:00",
		 "dateCreated": "2022-02-24T18:46:52+02:00",
		 "dateModified": "2022-02-24T18:47:18+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-477502 single-format-standard not single-">
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/andrei-simion'>Andrei Simion</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/02/24"> 18:46, 24 feb. 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502">
                                    <img width="840" height="500" class="img-responsive" src="https://playtech.ro/stiri/wp-content/uploads/2022/02/Anamaria-Prodan-s-a-logodit-Mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-Reghecampf-840x500.jpg" alt="Anamaria Prodan s-a logodit?! Mesajul misterios pe care l-a postat impresara, în plin scandal cu Reghecampf">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/anamaria-prodan-s-a-logodit-mesajul-misterios-pe-care-l-a-postat-impresara-in-plin-scandal-cu-reghecampf-477502"> <span>8 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Anamaria Prodan s-a logodit Mesajul misterios pe care l-a postat impresara, in plin scandal cu Reghecampf</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>O nouă bombă a fost lansată în showbizul românesc, după ce au apărut zvonuri potrivit cărora Anamaria Prodan s-ar fi logodit în plin divorț de Laurențiu Reghecampf. Deși tehnicianul s-a afișat în public cu iubita lui Corina Caciuc, femeia care-i va dărui un copil în câteva luni, impresara a fost mai discretă în privința vieții sale sentimentale. Ce mesaj misterios a postat agentul FIFA.</p>
<h2>Fotografia Anamariei Prodan care i-a surprins pe fani</h2>
<p><a href="https://playtech.ro/stiri/cati-bani-plateste-laurentiu-reghecampf-pentru-scoala-lui-bebeto-suma-este-colosala-pentru-un-an-476784">Scandalul dintre Anamaria Prodan și Laurențiu Reghecampf</a> este departe de a se fi terminat. Recent, celebra impresară de fotbal a postat un mesaj intrigant pe rețelele sociale, alături de o fotografie care i-a făcut pe urmăritorii săi să ridice din sprâncene.</p>
<p>Anamaria Prodan a distribuit pe Instagram o fotografie în care își etalează un superb set de bijuterii din aur și pietre prețioase, alături de o geantă Hermes. Nimic surprinzător până aici, din moment ce știm faptul că agentul FIFA adoră luxul și opulența, fiind o femeie de afaceri de succes și potentă financiar.</p>
<p>Cu toate acestea, unii internauți s-au gândit că inelul superb pe care diva îl poartă poate fi asemănat cu o posibilă verighetă sau chiar un potențial inel de logodnă, speculând faptul că Anamaria Prodan i-ar fi spus „DA” unui bărbat ce o curtează.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><blockquote><p>„Da, o voi face! Mulțumesc!”, este mesajul care i-a indus în eroare pe fanii Anamariei Prodan.</p></blockquote>
<p>Asta nu este tot! Celebra impresară și-a impresionat fanii atunci când, alături de fotografia cu bijuteriile, a distribuit o imagine cu două mâini ce formează o inimă, semn că Anamaria Prodan ar putea fi îndrăgostită de un alt bărbat.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/pe-cine-a-sunat-vladimir-putin-chiar-inainte-de-invadarea-ucrainei-singura-persoana-straina-cu-care-a-vorbit-477285?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1605874709/1c68363d3338bcf6db977934d6da77d2-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/pe-cine-a-sunat-vladimir-putin-chiar-inainte-de-invadarea-ucrainei-singura-persoana-straina-cu-care-a-vorbit-477285?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! Pe cine a sunat Vladimir Putin chiar înainte de invadarea Ucrainei! E HALUCINANT ce&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/romania-in-mare-pericol-avertismentul-lui-ctp-dupa-atacul-rusiei-asupra-ucraina-se-poate-intampla-orice-din-acest-moment-477081?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1605874709/af95b99b7b69e1f4f506e5caae2e7ed8-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/romania-in-mare-pericol-avertismentul-lui-ctp-dupa-atacul-rusiei-asupra-ucraina-se-poate-intampla-orice-din-acest-moment-477081?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC! România, în mare pericol?! Ce se întâmplă după atacul Rusiei, anunțul lui CTP</a>
            </div>
        </li>
	        </ul>
</div>
</div><h2>Reacția Anamariei Prodan, după ce Reghe a fost la</h2>
<p><a href="https://playtech.ro/stiri/ce-a-publicat-anamaria-prodan-despre-reghe-dupa-ce-a-facut-o-praf-in-podcastul-lui-maruta-mars-sarla-475391">Anamaria Prodan a răbufnit la adresa lui Laurențiu Reghecampf</a>, după ce fostul ei soț a făcut declarații incredibile în cadrul podcastului „Acasă la Măruță”. Agentul FIFA a lansat acuzații grave la adresa tatălui fiului său Bebeto.</p>
<blockquote>
<p>„Marș, mă, limbă de aur sau gâscă de aur! Pumnul ăla trebuia să ți-l dau ție că poate uitai de prostituate și nu te mai făceai de râs la nivel internațional! Oare de ce te-au dat afară de peste tot și ți-au plecat colaboratorii cei mai buni?</p>
<p>De poamă ce ești! O să revenim cu amănunte din Dubai…de ce a fost Reghe dat afară de la Al Wahda și Al Wasl. Cine venea în cantonamentele echipelor, de ce s-au supărat colaboratorii și l-au lăsat singur pe limbă de aur!“, a scris Anamaria Prodan pe Instastory.</p>
</blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div>                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/cand-se-va-termina-ofensiva-rusa-in-ucraina-precizari-de-la-purtatorul-de-cuvant-al-lui-vladimir-putin-314293.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1562675963/43d52259e4829c6608dc89153a0af2ae-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cand-se-va-termina-ofensiva-rusa-in-ucraina-precizari-de-la-purtatorul-de-cuvant-al-lui-vladimir-putin-314293.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Rușii au anunțat când se termină războiul în Ucraina. Putin a dat ordin!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/corespondenta-din-varsovia-cati-ucraineni-mai-trebuie-sa-moara-pentru-ca-sua-si-ue-sa-introduca-sanctiuni-dure-contra-rusiei-titreaza-3992109">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1594140890/c86dbc0589f2d7842597da9430d51f05-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/corespondenta-din-varsovia-cati-ucraineni-mai-trebuie-sa-moara-pentru-ca-sua-si-ue-sa-introduca-sanctiuni-dure-contra-rusiei-titreaza-3992109">
                   Omul care a avertizat acum 30 de ani. Ce a spus despre viitorul Ucrainei</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/stiri-extrasport/care-spune-garry-kasparov-care-ar-fi-marea-slabiciune-a-lui-putin-655783.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1566990626/4205681939391912e224aabcfbb8cdad-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/care-spune-garry-kasparov-care-ar-fi-marea-slabiciune-a-lui-putin-655783.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Care spune Kasparov că ar fi marea slăbiciune a lui Putin:„Lumea liberă poate folosi asta,dacă&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/vladimir-putin-decizie-de-ultima-ora-legata-de-gazele-naturale-din-europa-ce-se-intampla-cu-gazprom-4386871">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1620371780/917c8013390c3df232e1924d741bdc10-t.png?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/vladimir-putin-decizie-de-ultima-ora-legata-de-gazele-naturale-din-europa-ce-se-intampla-cu-gazprom-4386871">
                   Vladimir Putin, decizie de ultimă oră legată de gazele naturale din Europa! Ce se întâmpla&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/anamaria-prodan-a-spus-din-nou-da-si-a-aratat-bijuteria-declaratie-de-dragoste-facuta-de-dragobete-118863?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1609752234/40f1bc91d942b78dbe77ac06b6641116-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/anamaria-prodan-a-spus-din-nou-da-si-a-aratat-bijuteria-declaratie-de-dragoste-facuta-de-dragobete-118863?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! Anamaria Prodan a spus DA. Cum arată inelul primit azi. Reghe e istorie</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/stiri/stiri-sociale/ce-ascunde-trecutul-lui-putin-10-lucruri-inedite-pe-care-foarte-putin-le-stiu-despre-liderul-rus-65308.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1601914361/f173cf5411ff8641d030403e0b18049c-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/stiri/stiri-sociale/ce-ascunde-trecutul-lui-putin-10-lucruri-inedite-pe-care-foarte-putin-le-stiu-despre-liderul-rus-65308.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce ascunde trecutul lui Putin. Nimeni nu și-ar fi închipuit asta! Secretul nebănuit al liderului&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/fotbal-extern/abramovich-pe-lista-neagra-patronul-rus-al-lui-chelsea-plateste-pentru-razboiul-lui-putin.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/cd470ebca4458bb83aa06205ba021c65-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/fotbal-extern/abramovich-pe-lista-neagra-patronul-rus-al-lui-chelsea-plateste-pentru-razboiul-lui-putin.html">
                   Abramovich, pe lista neagră! Patronul rus al lui Chelsea plătește pentru războiul lui Putin</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/intra-in-vigoare-de-la-1-aprilie-nicoale-ciuca-a-dat-ordinul-de-urgenta-masurile-vizeaza-milioane-de-romani.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/3d54274e589c7d3b26d3af6148b40e2f-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/intra-in-vigoare-de-la-1-aprilie-nicoale-ciuca-a-dat-ordinul-de-urgenta-masurile-vizeaza-milioane-de-romani.html">
                   Intră în vigoare de la 1 Aprilie! Nicoale Ciucă a dat ordinul de urgență. Măsurile&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');" href="https://stirileprotv.ro/stiri/international/scene-dramatice-in-kiev-oamenii-fug-din-oras-iesirea-e-blocata-de-coloane-de-masini-cozi-la-bancomate-foto-si-video.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1643039219/fa107f98c070a6e4e6bca846868df874-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');"
                   href="https://stirileprotv.ro/stiri/international/scene-dramatice-in-kiev-oamenii-fug-din-oras-iesirea-e-blocata-de-coloane-de-masini-cozi-la-bancomate-foto-si-video.html">
                   Scene dramatice în Kiev. Oamenii fug din oraș, ieșirea e blocată de coloane de mașini,&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/vestea-primita-de-mircea-lucescu-in-aceasta-dimineata-campionatul-ucrainei-a-fost-suspendat-rusii-isi-continua-atacurile-si-ar-viza-si-insula-serpilor-20614988?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1562581263/ae3ae8705c07492348399e77eb041e0f-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/vestea-primita-de-mircea-lucescu-in-aceasta-dimineata-campionatul-ucrainei-a-fost-suspendat-rusii-isi-continua-atacurile-si-ar-viza-si-insula-serpilor-20614988?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   ULTIMA ORĂ! Ruşii s-au apropiat la doar 45 de kilometri de România. Anunţul făcut la&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/vladimir-putin-autorizeaza-operatiunea-militara-in-estul-ucrainei-si-cere-armatei-ucrainene-sa-depuna-armele-313811.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1562675963/fc9207769b791760a9980b9954627e5a-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/vladimir-putin-autorizeaza-operatiunea-militara-in-estul-ucrainei-si-cere-armatei-ucrainene-sa-depuna-armele-313811.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Primul anunț despre MORȚII din Ucraina. Câte victime sunt la Odesa. Doamne, Dumnezeule...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/anamaria-prodan-da-de-inteles-ca-s-a-logodit-da-vreau-multumesc-418542/attachment/anamaria-prodan-2-5-2">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1594146872/3f16d639cac76ec5d1ecf098d1a6a691-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/anamaria-prodan-da-de-inteles-ca-s-a-logodit-da-vreau-multumesc-418542/attachment/anamaria-prodan-2-5-2">
                   'Da, vreau, mulțumesc' Anamaria Prodan, cerută în căsătorie?! Răsturnare de situație în scandalul momentului</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/showbiz-intern/doliu-in-muzica-romaneasca-un-mare-artist-sa-stins-din-viata-272732.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1627305882/dfce5b8ee80259e61295c5c8866376e7-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/showbiz-intern/doliu-in-muzica-romaneasca-un-mare-artist-sa-stins-din-viata-272732.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Doliu în muzica românească! Un mare artist s-a stins din viață</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/profetia-ignorata-invazia-rusiei-in-ucraina-va-declansa-al-treilea-razboi-mondial-4386799">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1572883424/bbde8038455bb35098a9d25c30b25bb1-t.png?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/profetia-ignorata-invazia-rusiei-in-ucraina-va-declansa-al-treilea-razboi-mondial-4386799">
                   "Invazia Rusiei în Ucraina va declanșa Al Treilea Război Mondial". O profeție mai veche dă&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/putin-a-dat-ordin-alerta-nucleara-in-ucraina-rusii-zguduie-din-temelii-toata-europa.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/2c5df5f258da2b0416a2d59e83fa547b-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/putin-a-dat-ordin-alerta-nucleara-in-ucraina-rusii-zguduie-din-temelii-toata-europa.html">
                   Putin a dat ordin! Alertă nucleară. Rușii zguduie din temelii toată Europa</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cand-unde-cum/de-ce-le-dadea-printesa-diana-bani-prostituatelor-acest-lucru-se-intampla-constant-64603.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1601914361/fc1a58fa5c402f8a76b74d8376a7f9b2-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/de-ce-le-dadea-printesa-diana-bani-prostituatelor-acest-lucru-se-intampla-constant-64603.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce le dădea Prințesa Diana bani prostituatelor. Nu ar fi bănuit nimeni asta ...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/mama-trecut-granita-jos-ucraina-romania-lasat-familia-acte-copil-630241.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1571064067/f02502cfdbaee45a1ca04554d3813a8e-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/mama-trecut-granita-jos-ucraina-romania-lasat-familia-acte-copil-630241.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Mama care a trecut granița pe jos din Ucraina în România: ”Mi-am lăsat familia acolo. Nu&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/horoscop/horoscop-zilnic/singura-zodie-perfecta-reuseste-sa-indeplineasca-tot-ce-isi-propune-272725.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1554200707/cd480e6bb70f7ad77e94997d4f135bec-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/horoscop/horoscop-zilnic/singura-zodie-perfecta-reuseste-sa-indeplineasca-tot-ce-isi-propune-272725.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Singura zodie perfectă. Reușește să îndeplinească tot ce își propune</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/primele-imagini-de-dupa-bombardamentul-din-ucraina-video-4386714">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1572883424/d73be191b3edde445ee1166927f3ab11-t.png?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/primele-imagini-de-dupa-bombardamentul-din-ucraina-video-4386714">
                   A început războiul! Primele imagini FOTO-VIDEO cu bombardamentele din Ucraina..</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/exclusiv-lucescu-din-cantonamentul-lui-dinamo-kiev-dupa-ce-rusia-a-invadat-ucraina-am-auzit-niste-bubuituri-dimineata-normal-ca-suntem-toti-ingrijorati-118857?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1609752234/08172531dc1c86f6418fc95d628baada-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/exclusiv-lucescu-din-cantonamentul-lui-dinamo-kiev-dupa-ce-rusia-a-invadat-ucraina-am-auzit-niste-bubuituri-dimineata-normal-ca-suntem-toti-ingrijorati-118857?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ALERTĂ. Mircea Lucescu trece prin momente cumplite: Azi noapte am auzit niște bubuituri</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/620cd1dbfcff934e6365aee2">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1589539788/14cb5a0b646f8c544116321703e7760a-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/620cd1dbfcff934e6365aee2">
                   S-a trezit din comă după 12 ani - primele cuvinte pe care le-a rostit au&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/special/vitali-klitschko-dupa-ce-rusia-a-invadat-ucraina-oamenii-sunt-speriati-cele-mai-recente-informatii-din-kiev-1539823">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1543484623/58271e9d7d670c9a30dea2c2ccf49f28-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/vitali-klitschko-dupa-ce-rusia-a-invadat-ucraina-oamenii-sunt-speriati-cele-mai-recente-informatii-din-kiev-1539823">
                   Vitali Klitschko, după ce Rusia a invadat Ucraina: ”Oamenii sunt speriați”. Cele mai recente informații&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/cristina-siscanu-are-rude-in-kiev-razboi-2832092">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1561642116/ab6051a05618facb69a0c30cfcb0be0a-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/cristina-siscanu-are-rude-in-kiev-razboi-2832092">
                   Cristina Șișcanu nu mai are liniște! Rudele ei sunt chiar în mijlocul războiului. Ce a&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/social/razboi-categorii-serviciu-militar-418466">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1561641404/230604990ac91ae877cba1612d0e5d8f-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/social/razboi-categorii-serviciu-militar-418466">
                   Ce români vor fi chemați la luptă în caz de război și ce se întâmplă&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-a-spus-nostradamus-despre-o-presupusa-invazie-a-romaniei-din-rusia-se-apropie-in-masa-119554.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1594741013/8bb5a673acd2ea1b8c403b0f92fe0051-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/ce-a-spus-nostradamus-despre-o-presupusa-invazie-a-romaniei-din-rusia-se-apropie-in-masa-119554.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Nostradamus, despre o presupusă invazie a României: Din Rusia se apropie în masă</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'OK Magazine');" href="https://okmagazine.ro/exclusiv-catalin-botezatu-vacanta-de-lux-pe-un-vas-de-croaziera-aveam-nevoie-de-odihna-dar-si-de-ceva-care-sa-ma-inspire/a20614923">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1552909344/5ca1be45290c86aa94ac9185c3ca6762-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">OK Magazine</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'OK Magazine');"
                   href="https://okmagazine.ro/exclusiv-catalin-botezatu-vacanta-de-lux-pe-un-vas-de-croaziera-aveam-nevoie-de-odihna-dar-si-de-ceva-care-sa-ma-inspire/a20614923">
                   Cătălin Botezatu a plecat din România: Aveam nevoie de ceva care să mă inspire</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2022/topul-celor-mai-otravitoare-plante-din-lume/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1628869868/91a30081dfaa4824398cc3503afeaab4-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2022/topul-celor-mai-otravitoare-plante-din-lume/">
                   Topul celor mai otrăvitoare plante din lume</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/zoe-kravitz-a-intors-toate-privirile-la-premiera-filmului-the-batman-cine-a-insotit-o-la-eveniment-338029/attachment/338034">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1617174492/8d92aa565bcef8b9fba3d81371b5225f-t.jpg?v=02.24-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/zoe-kravitz-a-intors-toate-privirile-la-premiera-filmului-the-batman-cine-a-insotit-o-la-eveniment-338029/attachment/338034">
                   Zoë Kravitz, ținută super îndrăzneață la premiera filmului „The Batman”. Detaliul din față i-a uimit&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/nu-se-fac-recrutari-pentru-razboi-in-romania-mapn-demasca-informatiile-false-aparute-pe-internet-477523">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/02/Nu-se-fac-recrutari-pentru-razboi-in-Romania-150x150.jpg" alt="Nu se fac recrutări pentru război în România. MApN demască informațiile false apărute pe internet" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/nu-se-fac-recrutari-pentru-razboi-in-romania-mapn-demasca-informatiile-false-aparute-pe-internet-477523">Nu se fac recrutări pentru război în România. MApN demască informațiile false apărute pe internet</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-sanctiuni-dure-primeste-rusia-dupa-invadarea-ucrainei-ursula-von-der-leyen-a-facut-anuntul-477529">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/02/von-er-leyen-sanctiuni-ucraina-rusia-putin-150x150.jpg" alt="Ce sancțiuni dure primește Rusia după invadarea Ucrainei. Ursula von Der Leyen a făcut anunțul" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-sanctiuni-dure-primeste-rusia-dupa-invadarea-ucrainei-ursula-von-der-leyen-a-facut-anuntul-477529">Ce sancțiuni dure primește Rusia după invadarea Ucrainei. Ursula von Der Leyen a făcut anunțul</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cat-au-scazut-preturile-bitcoin-si-ethereum-dupa-atacul-rusiei-in-ucraina-477517">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/02/Cat-au-scazut-preturile-Bitcoin-si-Ethereum-dupa-atacul-Rusiei-in-Ucraina-150x150.jpg" alt="Cât au scăzut prețurile Bitcoin și Ethereum după atacul Rusiei în Ucraina" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cat-au-scazut-preturile-bitcoin-si-ethereum-dupa-atacul-rusiei-in-ucraina-477517">Cât au scăzut prețurile Bitcoin și Ethereum după atacul Rusiei în Ucraina</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/bilantul-primei-zile-de-invadare-a-ucrainei-ce-sustine-rusia-ca-a-distrus-in-tara-vecina-in-peste-200-de-atacuri-477500">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/02/image-2022-02-24-25386819-0-forte-ucrainene-atacate-armata-rusa-150x150.jpg" alt="Bilanțul primei zile de invadare a Ucrainei. Ce susține Rusia că a distrus în țara vecină în peste 200 de atacuri" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/bilantul-primei-zile-de-invadare-a-ucrainei-ce-sustine-rusia-ca-a-distrus-in-tara-vecina-in-peste-200-de-atacuri-477500">Bilanțul primei zile de invadare a Ucrainei. Ce susține Rusia că a distrus în țara vecină în peste 200 de atacuri</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/germania-sprijin-pentru-apararea-romaniei-am-dat-ordin-ce-urmeaza-in-tara-477509">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/02/germania-romania-trupe-nato-marea-britanie-forte-armate-150x150.jpg" alt="Germania, sprijin pentru apărarea României: ‘Am dat ordin’. Ce urmează în țară" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/germania-sprijin-pentru-apararea-romaniei-am-dat-ordin-ce-urmeaza-in-tara-477509">Germania, sprijin pentru apărarea României: ‘Am dat ordin’. Ce urmează în țară</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/europa/cine-cei-doi-soldati-rusi-luati-prizonieri-ucraineni-primele-imagini-observa-varsta-frageda-1_621784f55163ec427164ab70/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/europa/cine-cei-doi-soldati-rusi-luati-prizonieri-ucraineni-primele-imagini-observa-varsta-frageda-1_621784f55163ec427164ab70/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1576076015/e4878532b86e437c2ce7c3438d614183-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cine sunt cei doi soldaţi ruşi luaţi prizonieri de ucraineni: din primele imagini se poate observa vârsta fragedă" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/europa/cine-cei-doi-soldati-rusi-luati-prizonieri-ucraineni-primele-imagini-observa-varsta-frageda-1_621784f55163ec427164ab70/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/europa/cine-cei-doi-soldati-rusi-luati-prizonieri-ucraineni-primele-imagini-observa-varsta-frageda-1_621784f55163ec427164ab70/index.html&amp;utm_campaign=CrossPromo">Cine sunt cei doi soldaţi ruşi luaţi prizonieri de ucraineni: din primele imagini se poate...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/video-de-ce-vrea-rusia-razboi-cu-ucraina-cum-a-incercat-vladimir-putin-sa-justifice-declansarea-atacului-3996995">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1594146605/1feb90de27788cce9cc6a187b09f35d7-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Putin, mesaj pentru cetăţenii ucraineni: Chiar dacă vă este greu, vă rog să înţelegeţi acest lucru" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/video-de-ce-vrea-rusia-razboi-cu-ucraina-cum-a-incercat-vladimir-putin-sa-justifice-declansarea-atacului-3996995">Putin, mesaj pentru cetăţenii ucraineni: Chiar dacă vă este greu, vă rog să înţelegeţi acest...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/horoscop/cu-cine-se-potriveste-zodia-leu-au-o-mare-compatibilitate-272724.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1554200707/4e2c8a03b504df52c3bccb53772f23e9-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Cu cine se potrivește zodia leu. Au o mare compatibilitate" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/horoscop/cu-cine-se-potriveste-zodia-leu-au-o-mare-compatibilitate-272724.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Cu cine se potrivește zodia leu. Au o mare compatibilitate</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/familia-cristinei-siscanu-prinsa-in-mijlocul-razboiului-din-ucraina-sotia-lui-madalin-ionescu-e-disperata-situatia-e-grava-20203643?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1569829083/6d4640cd31ae55beb65fb461bb1ece1f-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Familia Cristinei Șișcanu, prinsă în mijlocul războiului din Ucraina! Soția lui Mădălin Ionescu e disperată" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/familia-cristinei-siscanu-prinsa-in-mijlocul-razboiului-din-ucraina-sotia-lui-madalin-ionescu-e-disperata-situatia-e-grava-20203643?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Familia Cristinei Șișcanu, prinsă în mijlocul războiului din Ucraina! Soția lui Mădălin Ionescu e disperată</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/stiri/ce-romani-vor-fi-chemati-la-lupta-in-caz-de-razboi-2831910">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/02/1594147021/04b7703ab2d393957d327f5c1c697294-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Ce români vor fi chemați la luptă în caz de război. Ce persoane sunt exceptate" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/stiri/ce-romani-vor-fi-chemati-la-lupta-in-caz-de-razboi-2831910">Ce români vor fi chemați la luptă în caz de război. Ce persoane sunt exceptate</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/andreea-banica-facuta-praf-pe-internet-te-ai-desfigurat-si-tu-cum-a-reactionat-artista-477473" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.5' async='async' id='remote_sdk-js'></script>
</body>