<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
   
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
                
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.1.2-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.25.0.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alex Bodi, amenințări halucinante către fosta soție: ‘Să te mănânce cancerul’ - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alex Bodi, amenințări halucinante către fosta soție: ‘Să te mănânce cancerul’ - IMPACT" />
<meta property="og:description" content="Dezvăluiri halucinante au ieșit la iveală despre relația dintre Alex Bodi și fosta lui soție. Afaceristul ar fi agresat-o verbal pe femeie de nenumărate ori. Alex Bodi, înjurături ca la ușa cortului Alex Bodi ar fi agresat-o verbal pe fosta lui soție, Iulia Salăgean, conform spynews.ro Cu toate că femeia ar fi declarat la Xtra &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="alex bodi" />
<meta property="article:tag" content="bianca dragusanu" />
<meta property="article:tag" content="iulia salagean" />
<meta property="article:tag" content="vedete" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2021-02-19T14:40:13+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/02/Alex-Bodi-amenintări-halucinante-către-fosta-soție.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/02/Alex-Bodi-amenintări-halucinante-către-fosta-soție.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dezvăluiri halucinante au ieșit la iveală despre relația dintre Alex Bodi și fosta lui soție. Afaceristul ar fi agresat-o verbal pe femeie de nenumărate ori. Alex Bodi, înjurături ca la ușa cortului Alex Bodi ar fi agresat-o verbal pe fosta lui soție, Iulia Salăgean, conform spynews.ro Cu toate că femeia ar fi declarat la Xtra [&hellip;]" />
<meta name="twitter:title" content="Alex Bodi, amenințări halucinante către fosta soție: ‘Să te mănânce cancerul’ - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/02/Alex-Bodi-amenintări-halucinante-către-fosta-soție.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/02/Alex-Bodi-amenint\u0103ri-halucinante-c\u0103tre-fosta-so\u021bie.jpg","width":1280,"height":720,"caption":"Alex Bodi, amenint\u0103ri c\u0103tre fosta"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961#webpage","url":"https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961","name":"Alex Bodi, amenin\u021b\u0103ri halucinante c\u0103tre fosta so\u021bie: \u2018S\u0103 te m\u0103n\u00e2nce cancerul\u2019 - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961#primaryimage"},"datePublished":"2021-02-19T14:40:13+00:00","dateModified":"2021-02-19T14:40:13+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/3e3225026c721850dcd298789d61db60"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/3e3225026c721850dcd298789d61db60","name":"Saleh Adina","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/4e16d2b5323e92632ceda8d51748c15b?s=96&d=mm&r=g","caption":"Saleh Adina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Alex Bodi, amenințări halucinante către fosta soție: ‘Să te mănânce cancerul’" href="https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=282961' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Falex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Falex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961",
		 "headline": "Alex Bodi, amenințări halucinante către fosta soție: ‘Să te mănânce cancerul’",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/02/Alex-Bodi-amenintări-halucinante-către-fosta-soție.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Saleh Adina"
		 },
		 "datePublished": "2021-02-19T16:40:13+02:00",
		 "dateCreated": "2021-02-19T16:40:13+02:00",
		 "dateModified": "2021-02-19T16:40:13+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
	<script>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</script>			<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	
	<style>
	@media (min-width: 992px){.hidden-md{display:none !important}}
	</style>

    <!-- Inline Scripts -->
	
    </head>
<body class="post-template-default single single-post postid-282961 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Alex Bodi, amenințări halucinante către fosta soție: ‘Să te mănânce cancerul’</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">
						Autor: <a href='https://playtech.ro/stiri/author/adina-saleh'>Saleh Adina</a>						</span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2021/02/19"> 16:40, 19 feb. 2021</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961">
                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2021/02/Alex-Bodi-amenintări-halucinante-către-fosta-soție-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/alex-bodi-amenintari-halucinante-catre-fosta-sotie-sa-te-manance-cancerul-282961"> <span>5 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Alex Bodi, înjurături catre fosta soție</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20 hidden-md">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Dezvăluiri halucinante au ieșit la iveală despre relația dintre Alex Bodi și fosta lui soție. Afaceristul ar fi agresat-o verbal pe femeie de nenumărate ori.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Alex Bodi, înjurături ca la ușa cortului</h2>
<p><a href="https://playtech.ro/stiri/alex-bodi-mesaj-halucinant-din-partea-claudiei-patrascanu-ce-i-a-scris-sotia-lui-gabi-badalau-282759">Alex Bodi</a> ar fi agresat-o verbal pe fosta lui soție, Iulia Salăgean, conform<a href="https://spynews.ro/monden/showbiz-intern/exclusiv-avem-inregistrarile-socante-cum-o-injura-si-o-ameninta-pe-iulia-salagean-alex-bodi-cancerul-sa-te-manance-audio-248079.html"> spynews.ro</a></p>
<p>Cu toate că femeia ar fi declarat la Xtra Night Show că nu a fost niciodată agresată de fostul ei soț și nici nu s-ar fi pus vreodata problema de violență între ei, se pare că lucrurile nu stau chiar așa. Niște mesaje audio ar fi apărut în mediul online, care contrazic spusele femeii. În mesajele respective omul de afaceri o amenință si o înjura pe fosta lui soție.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>Iulia, fosta soție a omului de afaceri a fost prezenta în emisiunea lui Dan Capatos de joi seara, de la Antena Stars. Ea a vorbit despre fosta ei căsnicie cu<a href="https://playtech.ro/stiri/exclusiv-ghinion-colosal-pentru-alex-bodi-a-primit-vestea-cu-barbatie-282403"> Alex Bodi,</a> dar a adus-o în discuție și pe <a href="https://playtech.ro/stiri/bianca-dragusanu-a-sarit-la-bataie-i-a-dat-cu-paharul-in-cap-apoi-a-luat-cutitul-si-a-sarit-la-el-282654">Bianca Drăgușanu.</a> Despre aceasta Iulia nu avea cuvinte prea plăcute, iar despre Bodi spunea că își dorește să păstreze o relație bună, deoarece cei doi au împreună un copil.</p>
<h2>Iulia, mesaje de amenințare de la Bodi</h2>
<p>La o zi de la apariția Iuliei la televizor, în presă au apărut înregistrările audio care contrazic afirmațiile tinerei. Conform sursei, aceste înregistrări dovedesc clar faptul că Iulia era supusa jignirilor și amenințarilor de fostul ei partener. Omul de afaceri ar fi înjurat-o de nenumărate ori pe fosta soție, chiar și după ce aceștia s-au despărțit. Iată ce spunea bărbatul pe înregistrări, conform sursei precizate.<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/ultima-ora-sediul-partidului-dianei-sosoaca-a-fost-vandalizat-in-miezul-noptii-s-a-furat-cel-mai-important-lucru-282672?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1605874709/5eb191f88d126c295f2fc63a5b56e206-t.jpg?v=02.19-2"
                             alt="BOMBĂ! Sediul partidului Dianei Șoșoacă a fost vandalizat în miezul nopții. S-a furat cel mai important lucru" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/ultima-ora-sediul-partidului-dianei-sosoaca-a-fost-vandalizat-in-miezul-noptii-s-a-furat-cel-mai-important-lucru-282672?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   BOMBĂ! Sediul partidului Dianei Șoșoacă a fost vandalizat în miezul nopții. S-a furat cel mai&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/vaccinarea-cu-astrazeneca-stopata-de-urgenta-in-germania-ce-au-patit-medicii-de-acolo-282255?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1605874709/b19ffdba4c32d42d0c79422ecb3e6c80-t.jpg?v=02.19-2"
                             alt="Vaccinarea cu AstraZeneca, stopată de urgență! Ce au pățit medicii, informații de ULTIMĂ ORĂ" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/vaccinarea-cu-astrazeneca-stopata-de-urgenta-in-germania-ce-au-patit-medicii-de-acolo-282255?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Vaccinarea cu AstraZeneca, stopată de urgență! Ce au pățit medicii, informații de ULTIMĂ ORĂ</a>
            </div>
        </li>
	        </ul>
</div>
</p>
<blockquote><p>„B… p… în tine și în prietenul tău. Când vin acasă, dacă nu-ți dau niște pumni în cap, j…. p…. București ți-a trebuit, l…. care te f… Să vezi ce-ți fac eu ție”, așa arată o parte din mesajul pe care Alex Bodi i l-a trimis Iuliei Sălăgean, conform surselor.</p></blockquote>
<blockquote><p>Nu știi să mă suni cu cameră. Doamne, când dau ochii cu ea, dacă nu-i dau niște șpițe în p…. de n-o mai salvează nici Dumnezeu. Am o ură pe femeia asta acum… dacă nu… o distrug! O termin psihic! F…. în ea de c… p… și de escorta d…! Îi arăt eu când vin acasă!”, i-a mai transmis Alex Bodi Iuliei Sălăgean.</p></blockquote>
<p>Într-un alt mesaj, Alex Bodi i-ar fi spus Iuliei Sălăgean, că-i dorește să se îmbolnăvească, iar cuvintele grele nu s-au oprit aici.</p>
<blockquote><p>„J… p… care ești. Azi, de aniversare de 4 ani ți-ai b… p în p… Mânca-te-ar sida și cancerul să te mănânce, ca pe tatăl tău. Ai înțeles? Eu de 1 mi-am văzut de treaba mea, nu am vrut să te fac să te simți prost. O să plătești până ce o să ajungi la nebuni! Ascultă ce-ți zic eu!”, ar fi spus Alex Bodi, conform înregistrărilor publicate de spynews.ro.</p></blockquote>
                                                    </article>
	                    
                        


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-se-intampla-cu-organismul-nostru-atunci-cand-mancam-seara-nu-se-stia-pana-acum-mihaela-bilic-vine-cu-surpriza-140923.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1562675963/aaf0e943e0645a905eb9b47f2ce68cae-t.jpg?v=02.19-2"
                             alt="Ce se întâmplă cu organismul nostru atunci când mâncăm seara. Surpriză ULUITOARE, nu se știa până acum" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-se-intampla-cu-organismul-nostru-atunci-cand-mancam-seara-nu-se-stia-pana-acum-mihaela-bilic-vine-cu-surpriza-140923.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Ce se întâmplă cu organismul nostru atunci când mâncăm seara. Surpriză ULUITOARE, nu se știa&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/ce-spune-laura-cosoi-despre-relatia-cu-smiley-3421661">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1594140890/d2c3d87331e27b586335f5aae0ddc69a-t.jpg?v=02.19-2"
                             alt="S-a întâmplat acum între Laura Cosoi și Smiley. Gest neașteptat al vedetei, la 10 ani de la despărțire" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/ce-spune-laura-cosoi-despre-relatia-cu-smiley-3421661">

                   S-a întâmplat acum între Laura Cosoi și Smiley. Gest neașteptat al vedetei, la 10 ani&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/vremea-extrema-e-fara-precedent-fenomenele-meteo-au-maturat-totul-in-cale-cu-acest-vortex-polar-s-a-aflat-cine-e-vinovat.html?utm_source=Playtech&amp;utm_medium=cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/d97a80bb11410408512cf52041015cff-t.jpg?v=02.19-2"
                             alt="Vremea extremă e fără precedent! Fenomenele meteo au măturat totul în cale cu acest vortex polar. S-a aflat cine e vinovat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/vremea-extrema-e-fara-precedent-fenomenele-meteo-au-maturat-totul-in-cale-cu-acest-vortex-polar-s-a-aflat-cine-e-vinovat.html?utm_source=Playtech&amp;utm_medium=cross">

                   Vremea extremă e fără precedent! Fenomenele meteo au măturat totul în cale cu acest vortex&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/media/raluca-arvat-explica-de-ce-nu-mai-prezinta-stirile-din-sport-cand-eram-doar-eu-si-cu-mine-nu-ma-deranja-575318.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/08/1566990626/f6a458223c156c18d1c46df8d737df78-t.jpg?v=02.19-2"
                             alt="Adevăratul motiv pentru care Raluca Arvat a plecat de la Pro TV după 20 de ani. A vrut să se afle de la ea" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/media/raluca-arvat-explica-de-ce-nu-mai-prezinta-stirile-din-sport-cand-eram-doar-eu-si-cu-mine-nu-ma-deranja-575318.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Adevăratul motiv pentru care Raluca Arvat a plecat de la Pro TV după 20 de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/am-facut-trei-atacuri-cerebrale-si-un-infarct-dezvaluiri-cutremuratoare-ale-uneia-dintre-cele-mai-iubite.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/c3d312fdf17937b23d4ce6c8af99cc0a-t.png?v=02.19-2"
                             alt=""Am facut trei atacuri cerebrale și un infarct!" Dezvăluiri cutremurătoare ale uneia dintre cele mai iubite cântărețe din lume! Momentele despre care nu a spus nimic până acum" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/am-facut-trei-atacuri-cerebrale-si-un-infarct-dezvaluiri-cutremuratoare-ale-uneia-dintre-cele-mai-iubite.html">

                   "Am facut trei atacuri cerebrale și un infarct!" Dezvăluiri cutremurătoare ale uneia dintre cele mai&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/stiri/7-greseli-care-iti-pot-strica-masina-de-spalat-ce-este-interzis-sa-faci-23686.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1601914361/017ce469256ee309a1326e1e210a5970-t.jpg?v=02.19-2"
                             alt="Greșeala banală care îți strică mașina de spălat. Este interzis să faci asta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/stiri/7-greseli-care-iti-pot-strica-masina-de-spalat-ce-este-interzis-sa-faci-23686.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Greșeala banală care îți strică mașina de spălat. Este interzis să faci asta</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/ruben-enrique-iglesias-albes-despre-relatia-cu-anamaria-prodan-sunt-un-barbat-care-spune-adevarul-asta-am-vorbit-cu-ea-11819?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1609752234/e8bc929fb01a31206cad3227dd89f09a-t.jpg?v=02.19-2"
                             alt="”Enrique Iglesias” nu a mai rezistat și a spus totul despre relația cu Anamaria Prodan!  ”Sunt un bărbat care spune adevărul”. Prodanca va lua foc atunci când va vedea asta!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/ruben-enrique-iglesias-albes-despre-relatia-cu-anamaria-prodan-sunt-un-barbat-care-spune-adevarul-asta-am-vorbit-cu-ea-11819?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   ”Enrique Iglesias” nu a mai rezistat și a spus totul despre relația cu Anamaria Prodan!&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/interviu-eveniment-pe-evz-play-pentru-mine-pacepa-a-fost-un-ocrotitor-din-umbra.html?utm_source=PlayTech&amp;utm_medium=cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/f46e0c819bf98a1a63c686b1db74685d-t.jpg?v=02.19-2"
                             alt="Interviu-eveniment pe EVZ PLAY. „Pentru mine Pacepa a fost un ocrotitor din umbră!”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/interviu-eveniment-pe-evz-play-pentru-mine-pacepa-a-fost-un-ocrotitor-din-umbra.html?utm_source=PlayTech&amp;utm_medium=cross">

                   Interviu-eveniment pe EVZ PLAY. „Pentru mine Pacepa a fost un ocrotitor din umbră!”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/medicul-care-a-prezis-pandemia-de-covid-19-in-2017-anunta-ca-in-urmatoarele-6-12-saptamani-vom-asista-la-o-situatie-pandemica-pe-care-n-am-mai-vazut-o-19922551?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/01/1562581263/6051d7f60af51af791f1946c69c8361d-t.png?v=02.19-2"
                             alt="Medicul care a prezis pandemia de COVID-19 în 2017 anunţă un nou dezastru! Ce se întâmplă în trei luni: "Sunt disperat şi îngrijorat"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/medicul-care-a-prezis-pandemia-de-covid-19-in-2017-anunta-ca-in-urmatoarele-6-12-saptamani-vom-asista-la-o-situatie-pandemica-pe-care-n-am-mai-vazut-o-19922551?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Medicul care a prezis pandemia de COVID-19 în 2017 anunţă un nou dezastru! Ce se&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/legatura-dintre-din-dragoste-si-andreea-marin-mircea-radu-marturisiri-despre-perioada-in-care-lucra-la-celebra-emisiune-140647.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1562675963/b1722855f203ecdab55cfa95df6e7d8d-t.jpg?v=02.19-2"
                             alt="Dezvăluire BOMBĂ! Legătura dintre Andreea Marin şi Mircea Radu. Nimeni nu a ştiut adevărul până acum" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/legatura-dintre-din-dragoste-si-andreea-marin-mircea-radu-marturisiri-despre-perioada-in-care-lucra-la-celebra-emisiune-140647.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Dezvăluire BOMBĂ! Legătura dintre Andreea Marin şi Mircea Radu. Nimeni nu a ştiut adevărul până&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-gabriela-prisacariu-goala-in-asternuturi-106269/?pic=106271&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1562583975/a5c757fcb350427bab31142bb47648c8-t.jpg?v=02.19-2"
                             alt="FOTO. Gabriela Prisăcariu, iubita lui Dani Oțil, goală în pat! Apariție interzisă a blondei pe Instagram" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-gabriela-prisacariu-goala-in-asternuturi-106269/?pic=106271&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Gabriela Prisăcariu, iubita lui Dani Oțil, goală în pat! Apariție interzisă a blondei pe&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/divertisment/o-artista-face-senzatie-pe-internet-cu-sculpturile-ei-hiperrealiste-care-infatiseaza-bebelusi-355339/attachment/sculpturi-hiperrealiste-bebelusi-1">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1594146872/ae3a2e2dc0f5b91ba44c0bc8130166a2-t.jpg?v=02.19-2"
                             alt="Observi ceva ciudat în poză? Mii de oameni NU și-au dat seama! Adevărul despre fetiță" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/divertisment/o-artista-face-senzatie-pe-internet-cu-sculpturile-ei-hiperrealiste-care-infatiseaza-bebelusi-355339/attachment/sculpturi-hiperrealiste-bebelusi-1">

                   Observi ceva ciudat în poză? Mii de oameni NU și-au dat seama! Adevărul despre fetiță</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/doliu-urias-in-romania-a-murit-un-cunoscut-cantaret-veste-trista-pentru-simona-halep.html?utm_source=Playtech&amp;utm_medium=cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/cbd9300420cbc3f8b864bede4687cb94-t.jpg?v=02.19-2"
                             alt="Simona Halep, în stare de șoc! Doliu uriaș în România. A fost răpus de o boală cruntă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/doliu-urias-in-romania-a-murit-un-cunoscut-cantaret-veste-trista-pentru-simona-halep.html?utm_source=Playtech&amp;utm_medium=cross">

                   Simona Halep, în stare de șoc! Doliu uriaș în România. A fost răpus de o&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/portarul-nationalei-bulgariei-a-dezvaluit-ca-a-intretinut-relatii-intime-intr-o-gradina-zoologica-19992713?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1562581263/e1b23426b51ddfa718d41353cfdfeaa1-t.jpg?v=02.19-2"
                             alt="INCREDIBIL! Doi tineri au întreţinut relaţii intime la grădina zoologică, între cuştile maimuţelor. FOTO: Cine sunt cei doi: ”Este adevărat”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/portarul-nationalei-bulgariei-a-dezvaluit-ca-a-intretinut-relatii-intime-intr-o-gradina-zoologica-19992713?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   INCREDIBIL! Doi tineri au întreţinut relaţii intime la grădina zoologică, între cuştile maimuţelor. FOTO: Cine&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/dat-afara-de-o-echipa-ce-se-bate-la-titlu-in-liga-1-fotbalistul-a-luat-o-decizie-soc-a-fugit-cu-iubita-vedeta-in-maldive-imagini-de-senzatie-cu-cei-doi-11743?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1609752234/1e6147829d0cd711ee5c79612bdcf3e2-t.jpg?v=02.19-2"
                             alt="Vlăduța Lupău a fugit în Maldive cu un fotbalist celebru! Poze în pat, la limita decenței, cu cei doi! FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/dat-afara-de-o-echipa-ce-se-bate-la-titlu-in-liga-1-fotbalistul-a-luat-o-decizie-soc-a-fugit-cu-iubita-vedeta-in-maldive-imagini-de-senzatie-cu-cei-doi-11743?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Vlăduța Lupău a fugit în Maldive cu un fotbalist celebru! Poze în pat, la limita&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/horoscop/horoscop-martie-2021-593994.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1571064067/69e330736a77512fe9c94f9ed3229988-t.jpg?v=02.19-2"
                             alt="Horoscop martie 2021. Racii se afirmă la job, Fecioarele renegociază cu succes anumiți termeni contractuali" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/horoscop/horoscop-martie-2021-593994.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Horoscop martie 2021. Racii se afirmă la job, Fecioarele renegociază cu succes anumiți termeni contractuali</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/emisiuni-tv/va-rog-din-inima-sa-ma-ajutati-claudia-patrascanu-mesaj-disperat-catre-alex-bodi-artista-a-ajuns-la-capatul-puterilor-video-248046.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1554200707/910f3f997c09df8df6ae89c879b70e9c-t.jpg?v=02.19-2"
                             alt="„Vă rog din inimă să mă ajutați!” Claudia Pătrășcanu, mesaj disperat către Alex Bodi! Artista a ajuns la capătul puterilor / VIDEO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/emisiuni-tv/va-rog-din-inima-sa-ma-ajutati-claudia-patrascanu-mesaj-disperat-catre-alex-bodi-artista-a-ajuns-la-capatul-puterilor-video-248046.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">

                   „Vă rog din inimă să mă ajutați!” Claudia Pătrășcanu, mesaj disperat către Alex Bodi! Artista&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/tenis/traieste-pe-alta-planeta-de-ce-grecia-nu-l-iubeste-deloc-pe-rasfatatul-stefanos-tsitsipas-pustiul-minune-din-tenis-1010070">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1543484623/dd63292c4578f21dced45bb011f5f98f-t.jpg?v=02.19-2"
                             alt="”Trăiește pe altă planetă!” De ce Grecia nu-l iubește deloc pe ”răsfățatul” Stefanos Tsitsipas, puștiul minune din tenis" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/tenis/traieste-pe-alta-planeta-de-ce-grecia-nu-l-iubeste-deloc-pe-rasfatatul-stefanos-tsitsipas-pustiul-minune-din-tenis-1010070">

                   ”Trăiește pe altă planetă!” De ce Grecia nu-l iubește deloc pe ”răsfățatul” Stefanos Tsitsipas, puștiul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/anuntul-important-al-oms-despre-tulpina-sars-cov-2-din-africa-de-sud-nu-este.html?utm_source=PlayTech&amp;utm_medium=cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/fbc5aa831ca02ed015989e8df97f711a-t.jpg?v=02.19-2"
                             alt="Anunțul important al OMS despre tulpina SARS-CoV-2 din Africa de Sud. Nu este ..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/anuntul-important-al-oms-despre-tulpina-sars-cov-2-din-africa-de-sud-nu-este.html?utm_source=PlayTech&amp;utm_medium=cross">

                   Anunțul important al OMS despre tulpina SARS-CoV-2 din Africa de Sud. Nu este ...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/momentul-spargerii-cazinoului-din-iasi-hotul-a-intrat-pe-geamul-din-baie-exclusiv-video-4131798">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1572883424/8adf7707c047cac3e6e1e1a49a2eee51-t.jpg?v=02.19-2"
                             alt="Momentul spargerii cazinoului din Iaşi. Hoţul a intrat pe geamul din baie și a încercat să acopere camerele cu vopsea – EXCLUSIV/ VIDEO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/momentul-spargerii-cazinoului-din-iasi-hotul-a-intrat-pe-geamul-din-baie-exclusiv-video-4131798">

                   Momentul spargerii cazinoului din Iaşi. Hoţul a intrat pe geamul din baie și a încercat&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/pepe-a-spus-adevarul-a-lovit-o-sau-nu-pe-raluca-pastrama-2636470">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1561642116/d41829942ec0eb8c1a9d7802d3492c55-t.jpg?v=02.19-2"
                             alt="Pepe a recunoscut! Raluca Pastramă a fost BĂTUTĂ de soțul ei? ”Au existat..”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/pepe-a-spus-adevarul-a-lovit-o-sau-nu-pe-raluca-pastrama-2636470">

                   Pepe a recunoscut! Raluca Pastramă a fost BĂTUTĂ de soțul ei? ”Au existat..”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/divertisment/povestea-inginerului-care-poarta-tocuri-si-fuste-fiica-mea-si-ar-dori-sa-mi-poarte-pantofii-355116/attachment/mark-bryan5">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1561641404/3e31853bc3e8daf7e3d985cc1be6e787-t.jpg?v=02.19-2"
                             alt="Are 61 de ani, e inginer și poartă tocuri înalte și fuste. 'Mă îmbrac așa pentru că…' FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/divertisment/povestea-inginerului-care-poarta-tocuri-si-fuste-fiica-mea-si-ar-dori-sa-mi-poarte-pantofii-355116/attachment/mark-bryan5">

                   Are 61 de ani, e inginer și poartă tocuri înalte și fuste. 'Mă îmbrac așa&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-cum-arata-oana-zavoranu-in-adolescenta-106091/?pic=106093&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1562583975/2552eabc0871fc09d854d043a92c242d-t.jpg?v=02.19-2"
                             alt="FOTO. Imagini incredibile cu Oana Zăvoranu! Cum arăta la 17 ani, fără silicoane" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-cum-arata-oana-zavoranu-in-adolescenta-106091/?pic=106093&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Imagini incredibile cu Oana Zăvoranu! Cum arăta la 17 ani, fără silicoane</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2021/02/18/a-cumparat-o-masina-second-hand-din-bacau-ce-a-gasit-un-sofer-pacalit-in-torpedou/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1573074666/5315a17690e022bf412cccda05f243c9-t.jpg?v=02.19-2"
                             alt="A cumparat o masina second-hand din Bacau. Ce a gasit un sofer pacalit in torpedou" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2021/02/18/a-cumparat-o-masina-second-hand-din-bacau-ce-a-gasit-un-sofer-pacalit-in-torpedou/">

                   A cumparat o masina second-hand din Bacau. Ce a gasit un sofer pacalit in torpedou</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-ce-germanii-se-mai-numesc-si-nemti-de-unde-vine-numele-31369.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1594741013/6b29f56ecec9f1d873e5bf854325c440-t.jpg?v=02.19-2"
                             alt="De ce germanii se mai numesc și nemți? De ce stau cu chirie si nu-si cumpara case?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/de-ce-germanii-se-mai-numesc-si-nemti-de-unde-vine-numele-31369.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   De ce germanii se mai numesc și nemți? De ce stau cu chirie si nu-si&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-dieta-minune-are-oana-roman-vedeta-a-dezvaluit-marele-secret-282952">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/02/oana-roman-detalii-despre-dieta-pe-care-o-urmeaza-1-150x150.jpg" alt="Ce dietă minune are Oana Roman. Vedeta a dezvăluit marele secret" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-dieta-minune-are-oana-roman-vedeta-a-dezvaluit-marele-secret-282952">Ce dietă minune are Oana Roman. Vedeta a dezvăluit marele secret</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cheltuielile-primariei-capitalei-au-crescut-cu-30-dezvaluirea-soc-a-lui-nicusor-dan-282939">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/02/Risipa-din-Primăria-Capitalei-din-vechea-administrație-150x150.jpg" alt="Cheltuielile Primăriei Capitalei au crescut cu 30%. Dezvăluirea șoc a lui Nicușor Dan" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cheltuielile-primariei-capitalei-au-crescut-cu-30-dezvaluirea-soc-a-lui-nicusor-dan-282939">Cheltuielile Primăriei Capitalei au crescut cu 30%. Dezvăluirea șoc a lui Nicușor Dan</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/adela-popescu-declaratie-uimitoare-pentru-radu-valcan-ce-i-a-transmis-vedeta-de-la-pro-tv-282906">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/02/Adela-Popescu-declaratie-uimitoare-pentru-Radu-Valcan-150x150.jpg" alt="Adela Popescu, declarație uimitoare pentru Radu Vâlcan. Ce i-a transmis vedeta de la Pro TV" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/adela-popescu-declaratie-uimitoare-pentru-radu-valcan-ce-i-a-transmis-vedeta-de-la-pro-tv-282906">Adela Popescu, declarație uimitoare pentru Radu Vâlcan. Ce i-a transmis vedeta de la Pro TV</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/andreea-balan-si-a-uluit-fanii-aparitie-incendiara-extrem-de-rara-282922">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/02/andreea-balan-aparitie-sexy-pe-retelele-de-socializare-2-150x150.jpg" alt="Andreea Bălan și-a uluit fanii. Apariție incendiară, extrem de rară" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/andreea-balan-si-a-uluit-fanii-aparitie-incendiara-extrem-de-rara-282922">Andreea Bălan și-a uluit fanii. Apariție incendiară, extrem de rară</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/experienta-cumplita-pentru-adela-popescu-anxietate-multa-n-a-mai-suportat-282921">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/02/Experienta-cumplita-pentru-Adela-Popescu-‘Anxietate-multa’-150x150.jpg" alt="Experiență cumplită pentru Adela Popescu: ‘Anxietate multă’. N-a mai suportat" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/experienta-cumplita-pentru-adela-popescu-anxietate-multa-n-a-mai-suportat-282921">Experiență cumplită pentru Adela Popescu: ‘Anxietate multă’. N-a mai suportat</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/primele-imagini-cu-ioan-niculae-dupa-ce-a-ajuns-in-romania-omul-de-afaceri-a-fost-ridicat-de-politie-de-la-aeroport-3421728">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1594146605/d2eb9672ce4ceb5b7ace1eeae91de1de-t.jpg?v=1.3"  alt="PRIMELE IMAGINI! Ioan Niculae, ridicat de Poliție de la aeroport. Motivul pentru care nu va începe imediat detenția" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/primele-imagini-cu-ioan-niculae-dupa-ce-a-ajuns-in-romania-omul-de-afaceri-a-fost-ridicat-de-politie-de-la-aeroport-3421728">PRIMELE IMAGINI! Ioan Niculae, ridicat de Poliție de la aeroport. Motivul pentru care nu va...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Capital.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/vremea-extrema-e-fara-precedent-fenomenele-meteo-au-maturat-totul-in-cale-cu-acest-vortex-polar-s-a-aflat-cine-e-vinovat.html?utm_source=Playtech2&amp;utm_medium=cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/d97a80bb11410408512cf52041015cff-t.jpg?v=1.3"  alt="Vremea extremă e fără precedent! Fenomenele meteo au măturat totul în cale cu acest vortex polar. S-a aflat cine e vinovat" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/vremea-extrema-e-fara-precedent-fenomenele-meteo-au-maturat-totul-in-cale-cu-acest-vortex-polar-s-a-aflat-cine-e-vinovat.html?utm_source=Playtech2&amp;utm_medium=cross">Vremea extremă e fără precedent! Fenomenele meteo au măturat totul în cale cu acest vortex...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/actualitate/exclusiv-ce-arata-necropsia-elevului-de-10-ani-care-a-lesinat-la-ora-de-religie-si-a-murit-ulterior-la-spital-19588964?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1580228343/1db9c5f9ed54a2eafd5ebb55f87d59fc-t.jpg?v=1.3"  alt="Ce au găsit legiștii la necropsia băiatului de 10 ani care a leșinat în clasă și a murit apoi la spital" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/actualitate/exclusiv-ce-arata-necropsia-elevului-de-10-ani-care-a-lesinat-la-ora-de-religie-si-a-murit-ulterior-la-spital-19588964?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Ce au găsit legiștii la necropsia băiatului de 10 ani care a leșinat în clasă...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/emisiuni-tv/bianca-dragusanu-geloasa-pe-iulia-salagean-din-cauza-lui-gabi-badalau-am-auzito-cu-urechile-mele-cand-facea-o-criza-video-248043.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1554200707/81091c77d0efcc2abf9a67ab0ef81ffb-t.jpg?v=1.3"  alt="Bianca Drăgușanu, geloasă pe Iulia Sălăgean din cauza lui Gabi Bădălău: „Am auzit-o cu urechile mele când făcea o criză”  / VIDEO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/emisiuni-tv/bianca-dragusanu-geloasa-pe-iulia-salagean-din-cauza-lui-gabi-badalau-am-auzito-cu-urechile-mele-cand-facea-o-criza-video-248043.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Bianca Drăgușanu, geloasă pe Iulia Sălăgean din cauza lui Gabi Bădălău: „Am auzit-o cu urechile...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-34" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Viva.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/pepe-a-spus-adevarul-a-lovit-o-sau-nu-pe-raluca-pastrama-2636470">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1594147021/8641ee5a816bb3b5c3028bc28ede781d-t.jpg?v=1.3"  alt="Dezvăluirea intimă din dormitor făcută de Pepe, după ce a divorțat de Raluca: ”Mi-a cerut să...”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/pepe-a-spus-adevarul-a-lovit-o-sau-nu-pe-raluca-pastrama-2636470">Dezvăluirea intimă din dormitor făcută de Pepe, după ce a divorțat de Raluca: ”Mi-a cerut...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/ce-a-postat-narcisa-moisa-pe-contul-lui-yoannes-inainte-de-a-se-desparti-artista-luase-foc-vazusem-filmari-cu-el-si-cu-femei-in-ipostaze-intime-20132392?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/02/1569829083/d404d491cbaa2d43fea5a3afa71cd8e8-t.jpg?v=1.3"  alt="Yoannes, filmat în ipostaze intime alături de alte femei!: „Sărutând-se și în...”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/ce-a-postat-narcisa-moisa-pe-contul-lui-yoannes-inainte-de-a-se-desparti-artista-luase-foc-vazusem-filmari-cu-el-si-cu-femei-in-ipostaze-intime-20132392?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Yoannes, filmat în ipostaze intime alături de alte femei!: „Sărutând-se și în...”</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/ce-dieta-minune-are-oana-roman-vedeta-a-dezvaluit-marele-secret-282952" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>