<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    
    <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
    <meta name="yandex-verification" content="82c7bfb209f094dd"/>
    <meta property="fb:pages" content="115877678433638"/>
    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>
	
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href="https://fonts.googleapis.com/css2?family=Raleway:wght@400;500;700;900&subset=latin-ext&display=swap" rel="stylesheet">
	
    <link rel="stylesheet" href="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
    <link rel="stylesheet" href="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.46">

                <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://static.playtech.ro/wp-content/plugins/otb-cmp/js/config.js?ver=1.3.1-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/consent/prebid4.34.0.js?v=1.1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare</title>
<link rel="canonical" href="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" />
<meta property="og:description" content="România este binecunoscută pentru pensionari tineri. După 20 de ani de muncă, primești pensie specială și te bucuri liniștit de ea. Iată că încă o țară este în situația aceasta și vrea să facă niște schimbări." />
<meta property="og:url" content="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:tag" content="45 de ani" />
<meta property="article:tag" content="Arabia Saudită" />
<meta property="article:tag" content="bani" />
<meta property="article:tag" content="job" />
<meta property="article:tag" content="lege" />
<meta property="article:tag" content="locuri de munca" />
<meta property="article:tag" content="pensie" />
<meta property="article:tag" content="pensii speciale" />
<meta property="article:tag" content="pensionari" />
<meta property="article:tag" content="Romania" />
<meta property="article:section" content="ACTUALITATE" />
<meta property="article:published_time" content="2021-07-08T06:35:14+00:00" />
<meta property="article:modified_time" content="2021-07-08T06:06:53+00:00" />
<meta property="og:updated_time" content="2021-07-08T06:06:53+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="România este binecunoscută pentru pensionari tineri. După 20 de ani de muncă, primești pensie specială și te bucuri liniștit de ea. Iată că încă o țară este în situația aceasta și vrea să facă niște schimbări. Arabia Saudită ar putea să elimine posibilitatea pensionării anticipate, la 45 de ani, a cetățenilor săi. Țara în care [&hellip;]" />
<meta name="twitter:title" content="Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2021/07/foto-3.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/#organization","name":"Playtech.ro","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/#logo","url":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg","caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/#website","url":"https://playtech.ro/","name":"PLAYTECH.ro","publisher":{"@id":"https://playtech.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#webpage","url":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/","inLanguage":"ro-RO","name":"Singura \u021bar\u0103, \u00een afar\u0103 de Rom\u00e2nia, cu pensionari la 45 de ani: ce lege intr\u0103 \u00een vigoare","isPartOf":{"@id":"https://playtech.ro/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#primaryimage","url":"https://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg","width":1920,"height":1080,"caption":"pensionari"},"primaryImageOfPage":{"@id":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#primaryimage"},"datePublished":"2021-07-08T06:35:14+00:00","dateModified":"2021-07-08T06:06:53+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#article","isPartOf":{"@id":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#webpage"},"author":{"@id":"https://playtech.ro/author/ozana/#author","name":"Ozana Mazilu"},"publisher":{"@id":"https://playtech.ro/#organization"},"headline":"Singura \u021bar\u0103, \u00een afar\u0103 de Rom\u00e2nia, cu pensionari la 45 de ani: ce lege intr\u0103 \u00een vigoare","datePublished":"2021-07-08T06:35:14+00:00","dateModified":"2021-07-08T06:06:53+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#webpage","image":{"@id":"https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/#primaryimage"},"keywords":"45 de ani,Arabia Saudit\u0103,bani,job,lege,locuri de munca,pensie,pensii speciale,pensionari,Romania","articleSection":"ACTUALITATE","copyrightYear":"2021","copyrightHolder":{"@id":"https://playtech.ro#organization"}},{"@type":"Person","@id":"https://playtech.ro/author/ozana/#author","name":"Ozana Mazilu","image":{"@type":"ImageObject","@id":"https://playtech.ro/#personlogo","url":"https://secure.gravatar.com/avatar/5059da3184dece918d539a7cbad90f12?s=96&d=wp_user_avatar&r=g","caption":"Ozana Mazilu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" href="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://playtech.ro/?p=470886' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2021%2Fsingura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2021%2Fsingura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 990px){
	.single .avatar img {
		max-width: 50px;
		height: auto;
	}
}		</style>
	

			<script id="rro_dfp">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</script>		<script id="HB">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</script>	

    <style>
        .feed-simple article .thumb {position: relative;z-index: 9;}
        .feature.content {background-color: #fff;}
        article.simple .thumb {z-index: 99;}
        article.simple .content {background-color: transparent;}
        @media ( max-width: 1170px ) {
            body .branding { width: 100%; }
        }
        .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
        .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
        .homepage .strawberry_ads_container { margin-bottom: 20px; }
		.teads-inboard, .teads-inread { margin-bottom: 20px !important;}
		
		
		.height-90{min-height:90px}.height-100{min-height:100px}.height-120{min-height:120px}.height-200{min-height:200px}.height-250{min-height:250px}.height-280{min-height:280px}.height-300{min-height:300px}.height-360{min-height:360px}.height-400{min-height:400px}.height-600{min-height:600px}@media (max-width:574px){.height-xs-90{min-height:90px}.height-xs-100{min-height:100px}.height-xs-120{min-height:120px}.height-xs-200{min-height:200px}.height-xs-250{min-height:250px}.height-xs-280{min-height:280px}.height-xs-300{min-height:300px}.height-xs-360{min-height:360px}.height-xs-400{min-height:400px}.height-xs-600{min-height:600px}}@media (min-width:575px){.height-sm-90{min-height:90px}.height-sm-100{min-height:100px}.height-sm-120{min-height:120px}.height-sm-200{min-height:200px}.height-sm-250{min-height:250px}.height-sm-280{min-height:280px}.height-sm-300{min-height:300px}.height-sm-360{min-height:360px}.height-sm-400{min-height:400px}.height-sm-600{min-height:600px}}@media (min-width:575px) and (max-width:991px){.height-smo-90{min-height:90px}.height-smo-100{min-height:100px}.height-smo-120{min-height:120px}.height-smo-200{min-height:200px}.height-smo-250{min-height:250px}.height-smo-280{min-height:280px}.height-smo-300{min-height:300px}.height-smo-360{min-height:360px}.height-smo-400{min-height:400px}.height-smo-600{min-height:600px}}@media (max-width:991px){.height-smb-90{min-height:90px}.height-smb-100{min-height:100px}.height-smb-120{min-height:120px}.height-smb-200{min-height:200px}.height-smb-250{min-height:250px}.height-smb-280{min-height:280px}.height-smb-300{min-height:300px}.height-smb-360{min-height:360px}.height-smb-400{min-height:400px}.height-smb-600{min-height:600px}}@media (min-width:992px){.height-md-90{min-height:90px}.height-md-100{min-height:100px}.height-md-120{min-height:120px}.height-md-200{min-height:200px}.height-md-250{min-height:250px}.height-md-280{min-height:280px}.height-md-300{min-height:300px}.height-md-360{min-height:360px}.height-md-400{min-height:400px}.height-md-600{min-height:600px}}@media (min-width:992px) and (max-width:1199px){.height-mdo-90{min-height:90px}.height-mdo-100{min-height:100px}.height-mdo-120{min-height:120px}.height-mdo-200{min-height:200px}.height-mdo-250{min-height:250px}.height-mdo-280{min-height:280px}.height-mdo-300{min-height:300px}.height-mdo-360{min-height:360px}.height-mdo-400{min-height:400px}.height-mdo-600{min-height:600px}}@media (max-width:1199px){.height-mdb-90{min-height:90px}.height-mdb-100{min-height:100px}.height-mdb-120{min-height:120px}.height-mdb-200{min-height:200px}.height-mdb-250{min-height:250px}.height-mdb-280{min-height:280px}.height-mdb-300{min-height:300px}.height-mdb-360{min-height:360px}.height-mdb-400{min-height:400px}.height-mdb-600{min-height:600px}}@media (min-width:1200px){.height-lg-90{min-height:90px}.height-lg-100{min-height:100px}.height-lg-120{min-height:120px}.height-lg-200{min-height:200px}.height-lg-250{min-height:250px}.height-lg-280{min-height:280px}.height-lg-300{min-height:300px}.height-lg-360{min-height:360px}.height-lg-400{min-height:400px}.height-lg-600{min-height:600px}}
    </style>


            <!-- ANALYTICS -->
        <!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare"/>
<!-- Cxense SATI META end -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
<script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>

 

</head>
<body class="post-template-default single single-post postid-470886 single-format-standard">

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<a id="gototop" name="gototop"></a>

<header id="header" class=" ">
    <div class="top">
        <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
        
            <div class="category">
                <a href="https://playtech.ro/stiri-it/">ACTUALITATE</a>
            </div>
        
                <div class="social">
            <div class="container">
                <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/&title=Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
                <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

        <a href="javascript:void(0)" class="handler"><span></span></a>

                    <div class="next hidden-xs"><a href="https://playtech.ro/2021/noul-bentley-hibrid-iti-schimba-parerea-despre-masini-scumpe-cat-de-special-este-flying-spur-hybrid/" rel="prev">Următorul articol</a></div>
        
        
    </div>

    <div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-404459" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404459"><a href="https://playtech.ro/tehnologie/">TEHNOLOGIE</a></li>
<li id="menu-item-467236" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467236"><a href="https://playtech.ro/vista/">VISTA</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ȘTIRI IMPACT</a></li>
<li id="menu-item-403995" class="icon-meter menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403995"><a href="https://playtech.ro/auto/">AUTO</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.35632183908pt;" aria-label="Android (3.795 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 14.908045977011pt;" aria-label="aplicatii (823 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 14.908045977011pt;" aria-label="aplicatii mobile (830 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 33.942528735632pt;" aria-label="Apple (4.351 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 13.32183908046pt;" aria-label="ASUS (717 elemente)">ASUS</a>
<a href="https://playtech.ro/tag/bani/" class="tag-cloud-link tag-link-15400 tag-link-position-6" style="font-size: 12pt;" aria-label="bani (647 de elemente)">bani</a>
<a href="https://playtech.ro/tag/china/" class="tag-cloud-link tag-link-686 tag-link-position-7" style="font-size: 13.057471264368pt;" aria-label="China (705 elemente)">China</a>
<a href="https://playtech.ro/tag/coronavirus/" class="tag-cloud-link tag-link-61016 tag-link-position-8" style="font-size: 12.793103448276pt;" aria-label="coronavirus (694 de elemente)">coronavirus</a>
<a href="https://playtech.ro/tag/dacia/" class="tag-cloud-link tag-link-12191 tag-link-position-9" style="font-size: 14.379310344828pt;" aria-label="Dacia (797 de elemente)">Dacia</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-10" style="font-size: 19.402298850575pt;" aria-label="Emag (1.243 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-11" style="font-size: 27.597701149425pt;" aria-label="Facebook (2.494 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-12" style="font-size: 19.666666666667pt;" aria-label="Gaming (1.269 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-13" style="font-size: 31.827586206897pt;" aria-label="Google (3.612 elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-14" style="font-size: 16.758620689655pt;" aria-label="Huawei (976 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 13.32183908046pt;" aria-label="Intel (728 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-16" style="font-size: 12.528735632184pt;" aria-label="inteligenta artificiala (680 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 20.459770114943pt;" aria-label="internet (1.358 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-18" style="font-size: 21.781609195402pt;" aria-label="iOS (1.521 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-19" style="font-size: 13.057471264368pt;" aria-label="iPad (700 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 27.068965517241pt;" aria-label="iPhone (2.388 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-21" style="font-size: 19.137931034483pt;" aria-label="jocuri (1.213 elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-22" style="font-size: 20.724137931034pt;" aria-label="jocuri video (1.366 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-23" style="font-size: 28.390804597701pt;" aria-label="lansare (2.688 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-24" style="font-size: 14.379310344828pt;" aria-label="LG (794 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-25" style="font-size: 27.862068965517pt;" aria-label="Microsoft (2.593 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-26" style="font-size: 13.32183908046pt;" aria-label="NASA (728 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/netflix/" class="tag-cloud-link tag-link-12126 tag-link-position-27" style="font-size: 14.114942528736pt;" aria-label="Netflix (779 de elemente)">Netflix</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-28" style="font-size: 12.528735632184pt;" aria-label="Nokia (676 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/pandemie/" class="tag-cloud-link tag-link-61685 tag-link-position-29" style="font-size: 15.172413793103pt;" aria-label="pandemie (853 de elemente)">pandemie</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-30" style="font-size: 14.64367816092pt;" aria-label="reduceri (819 elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-31" style="font-size: 19.931034482759pt;" aria-label="Romania (1.298 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-32" style="font-size: 31.298850574713pt;" aria-label="Samsung (3.483 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-33" style="font-size: 16.758620689655pt;" aria-label="securitate (976 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-34" style="font-size: 13.057471264368pt;" aria-label="sistem de operare (700 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-35" style="font-size: 35pt;" aria-label="smartphone (4.813 elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-36" style="font-size: 18.080459770115pt;" aria-label="Sony (1.087 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-37" style="font-size: 14.908045977011pt;" aria-label="studiu (822 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-38" style="font-size: 16.229885057471pt;" aria-label="tablete (925 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-39" style="font-size: 14.114942528736pt;" aria-label="telefoane (780 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-40" style="font-size: 20.988505747126pt;" aria-label="telefon (1.418 elemente)">telefon</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 19.137931034483pt;" aria-label="update (1.188 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 13.850574712644pt;" aria-label="Video (757 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 13.32183908046pt;" aria-label="Windows (723 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 12pt;" aria-label="windows 10 (651 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 12.793103448276pt;" aria-label="YouTube (688 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
    </div>
</header>

    <div id="sam_branding" class="hidden-xs hidden-sm sam_branding height-xs-300 height-sm-250" style="width: 1170px; margin: 10px auto 10px; position: relative">
        <div class="top">
            <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>        </div>
    </div>

<div class="container">
   <div class="row">
      <div class="col-sm-12">
         <div class="content">
            <div class="headline">
               <div class="titlezone mg-top-20">
                  <h1>Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare</h1>
                  <div class="mg-top-20">
                     <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/&title=Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                  </div>
               </div>
            </div>
            <div class="image mg-bottom-10 mg-top-30">
                                             <picture>
<source type='image/webp' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg'>
<source type='image/webp' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg'>
<source type='image/webp' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg'>
<img width="1140" height="641" src="https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/wp-content/uploads/2021/07/foto-3.jpg" class="img-responsive"  loading="lazy" alt="Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" >
</picture>                                                         </div>
            <div class="text-center mg-bottom-10">
				<div class="height-xs-300 height-sm-250">
				<div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>				</div>
            </div>
            <div class="row">
               <div class="col-md-12">
                  <div style="overflow: hidden" class="outlook">
                     <div class="meta ">
                                                <div class="avatar"><img src="https://static.playtech.ro/wp-content/uploads/2020/07/ozana-mazilu-150x150.jpg" width="100" height="100" alt="Ozana Mazilu" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
                        <div class="nicename"><a href="https://playtech.ro/author/ozana/">Ozana Mazilu</a> </div>
                                                <div class="date"><a href="/2021/07/08">09:35 08.07.2021</a></div>
                     </div>
                     <div class="article">
                        <div class="text">
                           <p>România este binecunoscută pentru pensionari tineri. După 20 de ani de muncă, primești pensie specială și te bucuri liniștit de ea. Iată că încă o țară este în situația aceasta și vrea să facă niște schimbări.<div class='height-xs-400 height-md-300'><div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>Arabia Saudită ar putea să elimine posibilitatea<a href="https://playtech.ro/2020/ne-apropiem-de-criza-pensionarilor-cat-de-imbatranita-este-populatia/"> pensionării anticipate</a>, la 45 de ani, a cetățenilor săi. Țara în care o treime din oameni se pensionează la această vârstă, după 20 sau 25 de ani de muncă, analizează posibilitatea reformării sistemului de pensii și le-ar putea cere cetăţenilor săi să muncească şi să contribuie la buget mai mult.</p>
<p>Măsura ar reprezenta o nouă lovitură la adresa standardelor de viaţă din Arabia Saudită şi ar putea reduce sprijinul public pentru eforturile prinţului moştenitor Mohammed bin Salman destinate restructurării unei economii dependente de petrol, transmite Bloomberg, <a href="https://www.digi24.ro/stiri/externe/arabia-saudita-se-gandeste-sa-elimine-pensionarea-la-45-de-ani-o-treime-din-angajati-se-retrag-dupa-20-25-de-ani-de-munca-1589467?fbclid=IwAR2Y9VorSwlrVQqgZ6DYqyWhSqmBjoSFo7TC9Qbq8ePbtFdcI1J0zq9oFik">citat de Digi24.</a><div class='height-xs-400 height-md-300'><div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Pensionari la 45 de ani, mai puțin probabil cu noua lege</h2>
<p>Guvernul de la Riad, care se confruntă cu un deficit de 800 miliarde de riali (213 miliarde de dolari) la fondul public de pensii, analizează diferite propuneri privind majorarea vârstei de pensionare, potrivit mai multor surse din apropierea acestui dosar, care au dorit să îşi păstreze anonimatul.</p>
<p>De asemenea, autorităţile ar putea cere lucrătorilor să direcţioneze un procent mai mare din salariile lor către sistemul general de asigurări sociale, care gestionează atât sistemul public de pensii, cât şi cel privat. O decizie finală cu privire la modificările vizate şi dacă vor fi implementate nu a fost luată încă, susţin sursele citate de Bloomberg.</p>
<p>Oficialii saudiţi au avertizat că actualul sistem de pensii nu este sustenabil. Aceasta este o problemă răspândită la nivel mondial, pe măsură ce oamenii trăiesc mai mult. China intenţionează să majoreze, treptat, vârsta de pensionare în următorii ani, din cauza scăderii ratei natalităţii. În Rusia, o propunere din 2018 vizând majorarea vârstei de pensionare a declanşat proteste, dar ulterior a devenit lege.<div class='height-xs-400 height-md-300'><div data-name="article-intext-inline-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div></p>
<p>În contextul în care România este <a href="https://playtech.ro/2021/romania-tara-batranilor-muncitori-cati-pensionari-lucreaza-cati-au-peste-65-de-ani/">țara în care un om poate ieși la pensie la 45 de ani</a>, ministrul Muncii ne-a atras atenția asupra numărului mare de pensionari care decid să reintre în câmpul muncii.</p>
<p>Din cauza sărăciei, a pensiilor mici sau a faptului că unii <a href="https://playtech.ro/2021/toti-pensionarii-trebuie-sa-stie-reinventarea-pensiilor-din-romania-conform-pnrr-explicata-de-ministrul-investitiilor/">ies la pensie</a> de la vârste foarte fragede, foarte mulți români decid să se angajeze după prima pensie. Aspectele negative ale acestei realități sunt mai multe. Tinerii nu-și mai găsesc de lucru, iar bătrânii nu se mai bucură de pensie, aproape niciodată.</p>
                                                   </div>
                        <div class="padding-top-20 padding-bottom-20 padding-right-20">
                           <div style="font-weight: 900; font-size: 14px; padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #ccc;">DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</div>
                           <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                        </div>
                        <!-- Ad -->
                        <div class="padding-bottom-10 padding-top-10">
                           <div class="container-fluid">
                              <div class="row">
                                 <div class="col-sm-6 reset padding">
                                    <div class="text-center height-xs-300 height-sm-250">
                                       <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                 </div>
                                 <div class="col-sm-6 reset padding">
                                    <div class="text-center height-xs-300 height-sm-250">
                                       <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                 </div>
                              </div>
                           </div>
                        </div>
                        <!-- END Ad -->
                        
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playsport.ro');" 
				href="https://www.playsport.ro/simona-halep-a-fugit-din-romania-si-a-luat-prin-surprindere-pe-toata-lumea-o-vizita-speciala-din-partea-prietenei-si-campioanei-noastre-48342?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/f181630f3188dea1f3db3499ea5ac58f-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/f181630f3188dea1f3db3499ea5ac58f-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="Așa arată colecția FABULOASĂ de ceasuri a Simonei Halep! În total un sfert de milion de euro!!! Ea poartă doar acest brand exclusivist" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Playsport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playsport.ro');"
                   href="https://www.playsport.ro/simona-halep-a-fugit-din-romania-si-a-luat-prin-surprindere-pe-toata-lumea-o-vizita-speciala-din-partea-prietenei-si-campioanei-noastre-48342?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Așa arată colecția FABULOASĂ de ceasuri a Simonei Halep! În total un sfert de milion de euro!!! Ea poartă doar acest brand exclusivist</a>
            </div>
        </li>
	        </ul>
</div>
                        
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" 
				href="https://adevarul.ro/news/sport/a-fost-penalty-anglia-arbitrul-finalei-euro-2016-dat-raspunsul-video-1_60e630495163ec4271dabdc9/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/a-fost-penalty-anglia-arbitrul-finalei-euro-2016-dat-raspunsul-video-1_60e630495163ec4271dabdc9/index.html&amp;utm_campaign=CrossPromo">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/8805d82978f12bfb834283e7f1f2dbad-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/8805d82978f12bfb834283e7f1f2dbad-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="A fost penalty pentru Anglia? Arbitrul finalei Euro 2016 a dat răspunsul VIDEO" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Adevarul.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/news/sport/a-fost-penalty-anglia-arbitrul-finalei-euro-2016-dat-raspunsul-video-1_60e630495163ec4271dabdc9/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/sport/a-fost-penalty-anglia-arbitrul-finalei-euro-2016-dat-raspunsul-video-1_60e630495163ec4271dabdc9/index.html&amp;utm_campaign=CrossPromo">

                   A fost penalty pentru Anglia? Arbitrul finalei Euro 2016 a dat răspunsul VIDEO</a>
            </div>
        </li>
	        </ul>
</div>
                        
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" 
				href="https://www.digisport.ro/fotbal/euro-2020/verdictul-lui-jose-mourinho-dupa-faza-de-la-euro-2020-care-a-scandalizat-lumea-fotbalului-1177885">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/5d279cc5418cf53284cd7d664d5ba40b-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/5d279cc5418cf53284cd7d664d5ba40b-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="Verdictul lui Jose Mourinho după faza de la EURO 2020 care a scandalizat lumea fotbalului + imaginile cu momentul controversat" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/fotbal/euro-2020/verdictul-lui-jose-mourinho-dupa-faza-de-la-euro-2020-care-a-scandalizat-lumea-fotbalului-1177885">

                   Verdictul lui Jose Mourinho după faza de la EURO 2020 care a scandalizat lumea fotbalului + imaginile cu momentul controversat</a>
            </div>
        </li>
	        </ul>
</div>
                        
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" 
				href="https://www.impact.ro/cum-se-comporta-marius-elisei-de-fapt-cu-oana-roman-o-apropiata-a-spus-adevarul-e-agresiv-199098.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/744ae53be9134012a563bf5bc16e59ca-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/744ae53be9134012a563bf5bc16e59ca-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="BOMBĂ! Marius Elisei, ACUZAT de AGRESIVITATE! Prin ce trece Oana Roman, de fapt, acasă..." class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cum-se-comporta-marius-elisei-de-fapt-cu-oana-roman-o-apropiata-a-spus-adevarul-e-agresiv-199098.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   BOMBĂ! Marius Elisei, ACUZAT de AGRESIVITATE! Prin ce trece Oana Roman, de fapt, acasă...</a>
            </div>
        </li>
	        </ul>
</div>
                        <div class="extra">
                           <!-- META:SOURCE -->
                           <div class="heading">Citește și:</div>
                                                   </div>
                                                                                                <div class="text">
                           <div id="strawberry_feeds_manager_positions_widget-2" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/exclusiv-situatie-dramatica-pentru-rica-raducanu-fostul-mare-portar-al-nationalei-sotia-sa-are-mari-probleme-de-sanatate-44225?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/06/7331bebc6e32d0882a95da2f08a2f32f-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/06/7331bebc6e32d0882a95da2f08a2f32f-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Vestea tristă a dimineții. Este vorba despre Rică Răducanu, fostul mare portar al Naționalei României" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/exclusiv-situatie-dramatica-pentru-rica-raducanu-fostul-mare-portar-al-nationalei-sotia-sa-are-mari-probleme-de-sanatate-44225?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">Vestea tristă a dimineții. Este vorba despre Rică Răducanu, fostul mare portar al...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/cel-mai-in-varsta-om-din-lume-cati-ani-are-unde-traieste-si-care-este-de-fapt-secretul-lui-a-intrat-in-cartea-recordurilor-39487.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/02459bedf5391973777c7ae235f6d01c-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/02459bedf5391973777c7ae235f6d01c-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Secretul uimitor al celui mai bătrân om de pe Pâmânt. Nu e alimentația, ci .... Incredibil" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Stiridinlume.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/cel-mai-in-varsta-om-din-lume-cati-ani-are-unde-traieste-si-care-este-de-fapt-secretul-lui-a-intrat-in-cartea-recordurilor-39487.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Secretul uimitor al celui mai bătrân om de pe Pâmânt. Nu e alimentația,...</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                        <div class="extra">
                           <!-- SHAREBAR -->
                           <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/&title=Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/singura-tara-in-afara-de-romania-cu-pensionari-la-45-de-ani-ce-lege-intra-in-vigoare/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                        </div>
                        <div class="extra">
                           <!-- TAGS -->
                           <div class="heading">Etichete:</div>
                           <div class="tags"> <a href="https://playtech.ro/tag/45-de-ani/" rel="tag">45 de ani</a> <a href="https://playtech.ro/tag/arabia-saudita/" rel="tag">Arabia Saudită</a> <a href="https://playtech.ro/tag/bani/" rel="tag">bani</a> <a href="https://playtech.ro/tag/job/" rel="tag">job</a> <a href="https://playtech.ro/tag/lege/" rel="tag">lege</a> <a href="https://playtech.ro/tag/locuri-de-munca/" rel="tag">locuri de munca</a> <a href="https://playtech.ro/tag/pensie/" rel="tag">pensie</a> <a href="https://playtech.ro/tag/pensii-speciale/" rel="tag">pensii speciale</a> <a href="https://playtech.ro/tag/pensionari/" rel="tag">pensionari</a> <a href="https://playtech.ro/tag/romania/" rel="tag">Romania</a></div>
                        </div>
                     </div>
                                          <div class="sidebar padding-top-10">
                        <div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/euro-2020/cel-mai-controversat-moment-de-la-euro-2020-in-imagini-si-ce-spune-sterling-dupa-ce-a-fost-acuzat-de-simulare-grosolana-1178115">						
						<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/bad6cd8e80a7484c575435624c131119-o.jpg-m.jpg">
							<img 	
							width="300"
							height="160"
							src="https://static.playtech.ro/unsafe/300x160/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/bad6cd8e80a7484c575435624c131119-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Cel mai controversat moment de la EURO 2020 în imagini și ce spune Sterling după ce a fost acuzat de simulare grosolană" class="img-responsive">
						</picture>
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/euro-2020/cel-mai-controversat-moment-de-la-euro-2020-in-imagini-si-ce-spune-sterling-dupa-ce-a-fost-acuzat-de-simulare-grosolana-1178115">Cel mai controversat moment de la EURO 2020 în imagini și ce spune Sterling după...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			IMPACT		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/emma-raducanu-prima-iesire-in-public-dupa-abandonul-de-la-wimbledon-unde-a-fost-prezenta-jucatoarea-de-origine-romana-355655">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/35b8f42412fb07e93978fcd31c7e536f-o.jpg-m.jpg">
							<img 	
							width="300"
							height="160"
							src="https://static.playtech.ro/unsafe/300x160/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/35b8f42412fb07e93978fcd31c7e536f-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Emma Răducanu, prima ieșire în public după abandonul de la Wimbledon. Unde a fost prezentă jucătoarea de origine română" class="img-responsive">
						</picture>
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/emma-raducanu-prima-iesire-in-public-dupa-abandonul-de-la-wimbledon-unde-a-fost-prezenta-jucatoarea-de-origine-romana-355655">Emma Răducanu, prima ieșire în public după abandonul de la Wimbledon. Unde a fost prezentă...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/vedeta-care-a-divortat-in-mare-secret-de-sotul-ei-nu-mi-place-sa-vin-la-televizor-sa-plang-355659">
							<img 	
								width="100"
								height="100"
								src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/bdff20662c17535fe175f1657d071310-o.jpg-m.jpg" 
								loading="lazy" style="width:100%; height: auto;"
								alt="Vedeta care a divorțat în mare secret de soțul ei: ”Nu-mi place să vin la televizor să plâng”" class="img-responsive">							
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/vedeta-care-a-divortat-in-mare-secret-de-sotul-ei-nu-mi-place-sa-vin-la-televizor-sa-plang-355659">Vedeta care a divorțat în mare secret de soțul ei: ”Nu-mi place să vin la...</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/zero-taxe-pe-salariul-minim-al-acestor-romani-proiectul-care-poate-deveni-realitate-355641">
							<img 	
								width="100"
								height="100"
								src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/http://static.playtech.ro/feeds/data/images/2021/07/e3108b51ef5ebedc01d208626357472b-o.jpg-m.jpg" 
								loading="lazy" style="width:100%; height: auto;"
								alt="Zero taxe pe salariul minim al acestor români. Proiectul care poate deveni realitate" class="img-responsive">							
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/zero-taxe-pe-salariul-minim-al-acestor-romani-proiectul-care-poate-deveni-realitate-355641">Zero taxe pe salariul minim al acestor români. Proiectul care poate deveni realitate</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div>                     </div>
                  </div>
               </div>
            </div>
            <div class="miniside">
               <div class="text-center height-250">
                  <div data-name="article-title-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /21753829037/playtech.ro -->
<div id='div-gpt-ad-1580822560454-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580822560454-0'); });
   }]); 
 </script>
</div></div>               </div>
                           </div>
         </div>
      </div>
   </div>
</div>

<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	<div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "470886";
        var sms_title = "Singura țară, în afară de România, cu pensionari la 45 de ani: ce lege intră în vigoare";
        var sms_date = "1625736914";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://static.playtech.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>