    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>
        <script> var dataLayer = []; </script>
		<script>
	if(localStorage){
		localStorage.removeItem('_ao_consent_data_v2');
		localStorage.removeItem('euconsent-v2');
	}
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.playtech.ro';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'fqUELXCDZUKR9', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->        <script src="https://static.playtech.ro/consent/config.js?v=5.00"></script>
       
		<script src="https://static.playtech.ro/consent/prebid4.0.0.js?v=1"></script>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli</title>
<meta name="description" content="Chiar dacă au anunțat în mod oficial noile terminale de top din seria Xiaomi Mi 11, chinezii nu neglijează nici utilizatorii obișnuiți, care nu vor să investească sume fabuloase într-un smartphone. "/>
<link rel="canonical" href="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli" />
<meta property="og:description" content="Chiar dacă au anunțat în mod oficial noile terminale de top din seria Xiaomi Mi 11, chinezii nu neglijează nici utilizatorii obișnuiți, care nu vor să investească sume fabuloase într-un smartphone. " />
<meta property="og:url" content="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" />
<meta property="og:site_name" content="PLAYTECH.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/Puiu3000" />
<meta property="article:tag" content="Mi 10" />
<meta property="article:tag" content="Mi 10i" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="smartphone" />
<meta property="article:tag" content="Xiaomi" />
<meta property="article:section" content="ACTUALITATE" />
<meta property="article:published_time" content="2021-01-06T07:30:55+00:00" />
<meta property="article:modified_time" content="2021-01-06T06:11:07+00:00" />
<meta property="og:updated_time" content="2021-01-06T06:11:07+00:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://static.playtech.ro/wp-content/uploads/2021/01/Xiaomi-Mi-10i.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/wp-content/uploads/2021/01/Xiaomi-Mi-10i.jpg" />
<meta property="og:image:width" content="1564" />
<meta property="og:image:height" content="880" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Chiar dacă au anunțat în mod oficial noile terminale de top din seria Xiaomi Mi 11, chinezii nu neglijează nici utilizatorii obișnuiți, care nu vor să investească sume fabuloase într-un smartphone. " />
<meta name="twitter:title" content="Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2021/01/Xiaomi-Mi-10i.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/#organization","name":"Playtech.ro","url":"https://playtech.ro/","sameAs":["https://www.facebook.com/playtech.ro/","https://www.instagram.com/playtech.ro/","https://www.youtube.com/user/playtechRo","https://www.pinterest.com/playtech/","https://twitter.com/playtech_ro"],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/#logo","url":"https://playtech.ro/wp-content/uploads/2017/11/Logo-Noul-Playtech.jpg","caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/#website","url":"https://playtech.ro/","name":"PLAYTECH.ro","publisher":{"@id":"https://playtech.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#webpage","url":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/","inLanguage":"ro-RO","name":"Poate cel mai interesant telefon din acest \u00eenceput de an, oficial: are camer\u0103 de 108 megapixeli","isPartOf":{"@id":"https://playtech.ro/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#primaryimage","url":"https://static.playtech.ro/wp-content/uploads/2021/01/Xiaomi-Mi-10i.jpg","width":1564,"height":880,"caption":"Xiaomi Mi 10i"},"primaryImageOfPage":{"@id":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#primaryimage"},"datePublished":"2021-01-06T07:30:55+00:00","dateModified":"2021-01-06T06:11:07+00:00","description":"Chiar dac\u0103 au anun\u021bat \u00een mod oficial noile terminale de top din seria Xiaomi Mi 11, chinezii nu neglijeaz\u0103 nici utilizatorii obi\u0219nui\u021bi, care nu vor s\u0103 investeasc\u0103 sume fabuloase \u00eentr-un smartphone.\u00a0"},{"@type":"NewsArticle","@id":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#article","isPartOf":{"@id":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#webpage"},"author":{"@id":"https://playtech.ro/author/alex-puiu/#author","name":"Alexandru Puiu"},"publisher":{"@id":"https://playtech.ro/#organization"},"headline":"Poate cel mai interesant telefon din acest \u00eenceput de an, oficial: are camer\u0103 de 108 megapixeli","datePublished":"2021-01-06T07:30:55+00:00","dateModified":"2021-01-06T06:11:07+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#webpage","image":{"@id":"https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/#primaryimage"},"keywords":"Mi 10,Mi 10i,Samsung,smartphone,Xiaomi","articleSection":"ACTUALITATE,TEHNOLOGIE","copyrightYear":"2021","copyrightHolder":{"@id":"https://playtech.ro#organization"}},{"@type":"Person","@id":"https://playtech.ro/author/alex-puiu/#author","name":"Alexandru Puiu","image":{"@type":"ImageObject","@id":"https://playtech.ro/#personlogo","url":"https://secure.gravatar.com/avatar/57527af09160da58a5eea2b6e6bb186f?s=96&d=wp_user_avatar&r=g","caption":"Alexandru Puiu"},"sameAs":["https://www.facebook.com/Puiu3000"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli" href="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://playtech.ro/?p=451432' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2021%2Fpoate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2021%2Fpoate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext" rel="stylesheet">

        <link rel="stylesheet" href="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.46">

        <style>
            .feed-simple article .thumb {position: relative;z-index: 9;}
            .feature.content {background-color: #fff;}
            article.simple .thumb {z-index: 99;}
            article.simple .content {background-color: transparent;}
            @media ( max-width: 1170px ) {
                body .branding { width: 100%; }
            }
            .videoWrapper {position: relative;padding-bottom: 56.25%;padding-top: 25px;height: 0;}
            .videoWrapper iframe {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
            .homepage .strawberry_ads_container { margin-bottom: 20px; }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli"/>
<!-- Cxense SATI META end -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>		
	    <!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//paslsa.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

    <script id="HB">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</script>

    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-451432 single-format-standard">

    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <a id="gototop" name="gototop"></a>

    <header id="header" class=" ">
        <div class="top">
			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">ACTUALITATE</a>
                </div>
			
                        <div class="social">
                <div class="container">
                    <div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/&title=Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                </div>
            </div>
                        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2021/vestea-diminetii-la-emag-telefoane-samsung-huawei-si-laptopuri-la-preturi-infime-se-cumpara-fara-regrete-chiar-acum/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-404459" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-404459"><a href="https://playtech.ro/tehnologie/">TEHNOLOGIE</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ȘTIRI IMPACT</a></li>
<li id="menu-item-403995" class="icon-meter menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403995"><a href="https://playtech.ro/auto/">AUTO</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">VIDEO</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 32.188888888889pt;" aria-label="Android (3.720 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-2" style="font-size: 15.322222222222pt;" aria-label="aplicatii (807 elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-3" style="font-size: 15.066666666667pt;" aria-label="aplicatii mobile (793 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-4" style="font-size: 33.466666666667pt;" aria-label="Apple (4.177 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-5" style="font-size: 13.788888888889pt;" aria-label="ASUS (706 elemente)">ASUS</a>
<a href="https://playtech.ro/tag/china/" class="tag-cloud-link tag-link-686 tag-link-position-6" style="font-size: 12.766666666667pt;" aria-label="China (651 de elemente)">China</a>
<a href="https://playtech.ro/tag/dacia/" class="tag-cloud-link tag-link-12191 tag-link-position-7" style="font-size: 13.277777777778pt;" aria-label="Dacia (668 de elemente)">Dacia</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 19.155555555556pt;" aria-label="Emag (1.156 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 27.077777777778pt;" aria-label="Facebook (2.327 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 20.177777777778pt;" aria-label="Gaming (1.252 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 12.511111111111pt;" aria-label="ghidul cumparatorului (626 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 31.422222222222pt;" aria-label="Google (3.456 de elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-13" style="font-size: 17.111111111111pt;" aria-label="Huawei (948 de elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 14.044444444444pt;" aria-label="Intel (720 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-15" style="font-size: 12pt;" aria-label="inteligenta artificiala (597 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-16" style="font-size: 20.688888888889pt;" aria-label="internet (1.303 elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-17" style="font-size: 21.966666666667pt;" aria-label="iOS (1.481 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-18" style="font-size: 13.533333333333pt;" aria-label="iPad (689 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-19" style="font-size: 26.822222222222pt;" aria-label="iPhone (2.306 elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 19.666666666667pt;" aria-label="jocuri (1.200 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-21" style="font-size: 20.688888888889pt;" aria-label="jocuri video (1.330 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-22" style="font-size: 28.355555555556pt;" aria-label="lansare (2.616 elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-23" style="font-size: 15.066666666667pt;" aria-label="LG (788 de elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 27.844444444444pt;" aria-label="Microsoft (2.514 elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-25" style="font-size: 13.022222222222pt;" aria-label="NASA (658 de elemente)">NASA</a>
<a href="https://playtech.ro/tag/netflix/" class="tag-cloud-link tag-link-12126 tag-link-position-26" style="font-size: 13.533333333333pt;" aria-label="Netflix (697 de elemente)">Netflix</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-27" style="font-size: 13.277777777778pt;" aria-label="Nokia (670 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/pandemie/" class="tag-cloud-link tag-link-61685 tag-link-position-28" style="font-size: 12.511111111111pt;" aria-label="pandemie (628 de elemente)">pandemie</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-29" style="font-size: 12.511111111111pt;" aria-label="PC (635 de elemente)">PC</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-30" style="font-size: 15.066666666667pt;" aria-label="reduceri (793 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-31" style="font-size: 18.644444444444pt;" aria-label="Romania (1.086 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-32" style="font-size: 31.422222222222pt;" aria-label="Samsung (3.435 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-33" style="font-size: 16.855555555556pt;" aria-label="securitate (938 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-34" style="font-size: 13.277777777778pt;" aria-label="sistem de operare (678 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-35" style="font-size: 35pt;" aria-label="smartphone (4.732 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-36" style="font-size: 18.133333333333pt;" aria-label="Sony (1.047 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-37" style="font-size: 14.811111111111pt;" aria-label="studiu (770 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-38" style="font-size: 16.855555555556pt;" aria-label="tablete (922 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-39" style="font-size: 14.555555555556pt;" aria-label="telefoane (765 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-40" style="font-size: 21.2pt;" aria-label="telefon (1.370 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-41" style="font-size: 19.155555555556pt;" aria-label="update (1.150 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-42" style="font-size: 14.044444444444pt;" aria-label="Video (729 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-43" style="font-size: 13.788888888889pt;" aria-label="Windows (710 elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-44" style="font-size: 12.511111111111pt;" aria-label="windows 10 (629 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 13.022222222222pt;" aria-label="YouTube (658 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>

            <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
            <div class="left" style="position: absolute; top:0; left: -160px">
                <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div>            </div>
            <div class="top">
                <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>            </div>
            <div class="right" style="position: absolute; top:0; right: -160px">
                <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div>            </div>
        </div>
    
    
	    <div class="container">
    <div class="row">
    <div class="col-sm-12">
    <div class="content">

    <div class="headline">
        <div class="titlezone">
            <h1>Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli</h1>

            <div class="mg-top-50">
				<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/&title=Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
    </div>


    <div class="image mg-bottom-30 mg-top-30">
					
                <img src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png"
                     data-src="https://static.playtech.ro/wp-content/uploads/2021/01/Xiaomi-Mi-10i-1170x658.jpg" alt="Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli"
                     class="img-responsive lazyload">
									    </div>


    <div class="text-centermg-bottom-10">
	    <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>    </div>

    <div class="row">
    <div class="col-md-12">
    <div style="overflow: hidden" class="outlook">
    <div class="meta  ca ">
		            <div class="co-authors">
				                    <div class="co-authors__author">
                        <a href="https://playtech.ro/author/alex-puiu/">
                            <div class="co-authors__avatar"><img src="https://static.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="35" height="35" alt="Alexandru Puiu" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></div>
                            <div class="co-authors__name co-authors__name--small">Alexandru Puiu </div>
                        </a>
                    </div>
				            </div>
		        <div class="date"><a href="/2021/01/06">09:30 06.01.2021</a></div>
    </div>
    <div class="article">

        <div class="text">
			<p>Chiar dacă au anunțat în mod oficial noile terminale de top din seria Xiaomi Mi 11, chinezii nu neglijează nici utilizatorii obișnuiți, care nu vor să investească sume fabuloase într-un smartphone.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></p>
<p>Cel mai nou <a href="https://playtech.ro/2021/video-iphone-12-pro-max-versus-xiaomi-mi-11-cel-mai-puternic-router-wi-fi-testat-pe-un-stadion/" target="_blank" rel="noopener">membru al familiei</a> Xiaomi Mi 10 este intitulat Mi 10i și tocmai a fost dezvăluit în mod oficial. Aceasta împrumută o serie de particularități de design și funcționalitate de la Redmi Note 9 Pro 5G, dar are și câteva elemente noi. Ca un detaliu interesant, noul smartphone al chinezilor este produs în mod exclusiv în India, ca parte a inițiative ”Make in India”.</p>
<p>Cea mai impresionantă particularitate a noului gadget ține de camera principală de 108 megapixeli construită în jurul unui senzor Samsung ISOCELL HM2. Acesta vine la pachet cu o cameră ultrawide de 8 megapixeli și doi senzori de 2 megapixeli, primul pentru macro, iar al doilea pentru măsurarea adâncimii într-o scenă. Pe partea din față, într-o perforație discretă, se ascunde o cameră de 16 megapixeli.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></p>
<p>Noul Xiaomi Mi 10i se ascunde în spatele unui panou Full HD+ de 6,67 inci de tip LCD. Are o rată de reîmprospătare de 120Hz, dar optează să o folosească în jocuri și alte câteva aplicații. În rest, se va rezuma la 30Hz pentru a conserva energie electrică. Este certificat HDR10+ pentru conținut video de înaltă calitate și Widevine L1 pentru streaming HD de pe Netflix, YouTube și alte servicii de streaming.</p>
<p>Dacă tot este lansat în 2021, Mi 10i este compatibil cu rețelele 5G prin intermediul chipsetului Snapdragon 750G. În funcție de buget, îl vei găsi cu 6 sau 8GB RAM și o memorie internă de 64 sau 128GB de memorie internă. Acumulatorul inclus este de 4820mAh și se încarcă rapid cu până la 33W, folosind<a href="https://playtech.ro/2020/xiaomi-lanseaza-primul-telefon-cu-android-fara-incarcator-si-deja-poti-regreta-ca-pierzi-aceasta-functie/" target="_blank" rel="noopener"> transformatorul din cutie</a>. Ca detalii drăguțe, telefonul are o mufă de căști, un senzor de amprentă pe lateral și un emițător infraroșu, dacă vrei să-l folosești ca telecomandă. Prețul de achiziție începe de la 287 de dolari și ajunge până la 328 de dolari, în funcție de spațiu și memorie RAM.</p>
			        </div>

        <div class="padding-top-20 padding-bottom-20 padding-right-20">
            <div style="font-weight: 900; font-size: 14px; padding-bottom: 10px; margin-bottom: 10px; border-bottom: 1px solid #ccc;">DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</div>
            <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
        </div>
        <!-- Ad -->
        <div class="padding-bottom-10 padding-top-10">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-6 reset padding">
                    <div class="text-center">
					    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>
                <div class="col-sm-6 reset padding">
                    <div class="text-center">
					    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>
            </div>
        </div>
        </div>
        <!-- END Ad -->

		
<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi24.ro');" href="https://www.digi24.ro/stiri/actualitate/social/alexandru-cumpanasu-admonestat-de-un-tanar-influencer-isi-pierde-cumpatul-ba-animalule-nesimtitu-dracu-1428936">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/581d9e1d3dcc00f97a8e0b7378c9fa22-o.jpg-m.jpg?v=01.06-1"
                             alt="VIDEO. Alexandru Cumpănașu, admonestat de un tânăr influencer, își pierde cumpătul: „Bă, animalule, nesimțitu' dracu'!”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Digi24.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi24.ro');"
                   href="https://www.digi24.ro/stiri/actualitate/social/alexandru-cumpanasu-admonestat-de-un-tanar-influencer-isi-pierde-cumpatul-ba-animalule-nesimtitu-dracu-1428936">

                   VIDEO. Alexandru Cumpănașu, admonestat de un tânăr influencer, își pierde cumpătul: „Bă, animalule, nesimțitu' dracu'!”</a>
            </div>
        </li>
	        </ul>
</div>
		
<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/special/bai-tiriac-eu-trebuia-sa-stau-6-ore-pe-o-barna-discutie-sensibila-intre-nadia-comaneci-si-omul-de-afaceri-980484">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/914d60554efd43faae2cfcd38e1beb6a-o.jpg-m.jpg?v=01.06-1"
                             alt=""Băi, Țiriac, eu trebuia să stau 6 ore pe o bârnă!" Discuţie sensibilă între Nadia Comăneci şi omul de afaceri" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/special/bai-tiriac-eu-trebuia-sa-stau-6-ore-pe-o-barna-discutie-sensibila-intre-nadia-comaneci-si-omul-de-afaceri-980484">

                   "Băi, Țiriac, eu trebuia să stau 6 ore pe o bârnă!" Discuţie sensibilă între Nadia Comăneci şi omul de afaceri</a>
            </div>
        </li>
	        </ul>
</div>
		
<div class="sirc sirc--landscape"  ">
        <ul class="">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ctp-l-a-distrus-pe-alexandru-cumpanasu-ce-spune-despre-cazul-caracal-122714.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/d272af6269315cd94ebc2f555b869f3d-o.jpg-m.jpg?v=01.06-1"
                             alt="CTP a ÎNNEBUNIT de furie! Lucruri pe care nu le-a mai spus niciodată până acum! Dumnezeule mare, ce a putut să spună despre bărbat..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ctp-l-a-distrus-pe-alexandru-cumpanasu-ce-spune-despre-cazul-caracal-122714.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   CTP a ÎNNEBUNIT de furie! Lucruri pe care nu le-a mai spus niciodată până acum! Dumnezeule mare, ce a putut să spună despre bărbat...</a>
            </div>
        </li>
	        </ul>
</div>

        <div class="extra">
            <!-- META:SOURCE -->
            <div class="heading">Citește și:</div>
			<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/2021/surpriza-momentului-la-dacia-s-a-aflat-fix-la-inceputul-anului-toata-lumea-e-acum-atenta-la-acest-model/">Surpriza momentului la Dacia: s-a aflat fix la începutul anului. Toată lumea e acum atentă la acest model</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2021/utilizatorii-de-paypal-vulnerabili-o-noua-campanie-de-phishing-prin-sms-detaliata-de-specialisti/">Utilizatorii de PayPal, vulnerabili: o nouă campanie de phishing prin SMS, detaliată de specialiști</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2021/ce-sa-stii-despre-noile-facturi-la-energie-electrica-cum-iti-calculezi-costurile/">Ce să știi despre noile facturi la energie electrică: cum îți calculezi costurile</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2021/mare-atentie-aceste-sms-uri-te-lasa-imediat-fara-bani-iata-ce-trebuie-sa-stii-ca-sa-nu-cazi-in-capcana/">Mare atenție: aceste SMS-uri te lasă imediat fără bani. Iată ce trebuie să știi ca să nu cazi în capcană</a>
                </li>
							                <li>
                    <a href="https://playtech.ro/2021/cel-mai-revolutionar-minecraft-desfiintat-de-ce-este-o-victima-a-pandemiei/">Cel mai revoluționar Minecraft, desființat: de ce este o victimă a pandemiei</a>
                </li>
							        </ul>
	</div>        </div>

						
        <div class="text">

			<div id="strawberry_feeds_manager_positions_widget-2" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/dan-negru-intervine-in-scandalul-cu-revelionul-tvr-ce-i-au-spus-sefii-atunci-cand-a-plecat-din-televiziunea-publica-122334.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2021/01/7a46b943a33d56ab440ffba4fdc78dad-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/7a46b943a33d56ab440ffba4fdc78dad-o.jpg-t.jpg" alt="" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/dan-negru-intervine-in-scandalul-cu-revelionul-tvr-ce-i-au-spus-sefii-atunci-cand-a-plecat-din-televiziunea-publica-122334.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Dan Negru intervine în scandalul Revelionului de la TVR. Dezvăluiri ULUITOARE! Ce a...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/stiri/cum-te-ajuta-apa-sfintita-de-boboteaza-ce-se-spune-in-popor-18628.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2021/01/0dd8531c4bb2ad17b3078dabef1950ce-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/0dd8531c4bb2ad17b3078dabef1950ce-o.jpg-t.jpg" alt="" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Stiridinlume.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/stiri/cum-te-ajuta-apa-sfintita-de-boboteaza-ce-se-spune-in-popor-18628.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Cum te ajută, de fapt, apa sfințită de Bobotează. Puțini știu asta. Uimitor</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'PeRoz.ro');"
                   href="https://www.peroz.ro/divertisment/cea-mai-frumoasa-fata-din-lume-a-pozat-in-costum-de-baie-imaginile-cu-thylane-blondeau-i-au-impresionat-pe-fani-36961">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2021/01/a673a1d99c715d8cca21ba7d3e27f737-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/a673a1d99c715d8cca21ba7d3e27f737-o.jpg-t.jpg" alt="" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">PeRoz.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'PeRoz.ro');"
                   href="https://www.peroz.ro/divertisment/cea-mai-frumoasa-fata-din-lume-a-pozat-in-costum-de-baie-imaginile-cu-thylane-blondeau-i-au-impresionat-pe-fani-36961">“Cea mai frumoasă fată din lume” a pozat în costum de baie. Imaginile...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi World');"
                   href="https://www.digi-world.tv/stiri/ce-este-parosmia-cel-mai-nou-simptom-al-infectiei-cu-noul-coronavirus-medic-din-marea-britanie-e-foarte-ciudat-30623">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2021/01/ac88d95283875812853ee9562b7f879e-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2021/01/ac88d95283875812853ee9562b7f879e-o.jpg-t.jpg" alt="" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Digi World</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi World');"
                   href="https://www.digi-world.tv/stiri/ce-este-parosmia-cel-mai-nou-simptom-al-infectiei-cu-noul-coronavirus-medic-din-marea-britanie-e-foarte-ciudat-30623">Ce este parosmia, cel mai nou simptom al infecției cu noul coronavirus. Medic...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                   rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-arata-zaraza-celebra-curtezana-care-a-sucit-mintile-a-mii-de-barbati-si-a-sfarsit-ucisa-42443.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                    <picture>
                        <source media="(max-width: 768px)" srcset="https://static.playtech.ro/feeds/data/images/2020/12/1c312ba1889030706dee761182f68ca9-o.jpg-m.jpg">
                        <img src="https://static.playtech.ro/feeds/data/images/2020/12/1c312ba1889030706dee761182f68ca9-o.jpg-t.jpg" alt="" class="img-responsive">
                    </picture>

                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-arata-zaraza-celebra-curtezana-care-a-sucit-mintile-a-mii-de-barbati-si-a-sfarsit-ucisa-42443.html?utm_source=playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Cum arăta Zaraza, celebra curtezană care a sfarsit UCISA?</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_positions_widget-3" class="box widget_strawberry_feeds_manager_positions_widget"></div>        </div>


        <div class="extra">
            <!-- SHAREBAR -->
			<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/&title=Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2021/poate-cel-mai-interesant-telefon-din-acest-inceput-de-an-oficial-are-camera-de-108-megapixeli/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>        </div>

        <div class="extra">
            <!-- TAGS -->
            <div class="heading">Etichete:</div>
            <div class="tags"> <a href="https://playtech.ro/tag/mi-10/" rel="tag">Mi 10</a> <a href="https://playtech.ro/tag/mi-10i/" rel="tag">Mi 10i</a> <a href="https://playtech.ro/tag/samsung/" rel="tag">Samsung</a> <a href="https://playtech.ro/tag/smartphone/" rel="tag">smartphone</a> <a href="https://playtech.ro/tag/xiaomi/" rel="tag">Xiaomi</a></div>
        </div>


    </div>
    <div class="sidebar padding-top-10">
		<div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digi24.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi24.ro');" href="https://www.digi24.ro/stiri/externe/ue/olanda-este-singura-tara-din-ue-care-nu-a-inceput-vaccinarea-anti-covid-la-aproape-doua-saptamani-de-la-debutul-campaniei-1428462">
						<img src="https://static.playtech.ro/feeds/data/images/2021/01/b8495eddd3494a68e5877c300aa52036-o.jpg-m.jpg?v=1.1" alt="Singura țară din UE care nu a început încă vaccinarea anti-COVID. Argumentul autorităților" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digi24.ro');" href="https://www.digi24.ro/stiri/externe/ue/olanda-este-singura-tara-din-ue-care-nu-a-inceput-vaccinarea-anti-covid-la-aproape-doua-saptamani-de-la-debutul-campaniei-1428462">Singura țară din UE care nu a început încă vaccinarea anti-COVID. Argumentul autorităților</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Digisport.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/la-liga/adio-barcelona-transferul-anului-2021-ideea-geniala-menita-sa-l-convinga-pe-messi-sa-semneze-980575">
						<img src="https://static.playtech.ro/feeds/data/images/2021/01/d07f75b6230774d55915138d694a8837-o.jpg-m.jpg?v=1.1" alt="Adio, Barcelona! Transferul anului 2021: ideea genială menită să-l convingă pe Messi să semneze" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/la-liga/adio-barcelona-transferul-anului-2021-ideea-geniala-menita-sa-l-convinga-pe-messi-sa-semneze-980575">Adio, Barcelona! Transferul anului 2021: ideea genială menită să-l convingă pe Messi să semneze</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			IMPACT		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/ce-se-intampla-de-fapt-daca-te-uiti-in-oglinda-noaptea-de-ce-trebuie-sa-aprinzi-becul-imediat-257802">
					<img src="https://static.playtech.ro/feeds/data/images/2021/01/1d0d6c57e4b909bd1c51bb595beed162-o.jpg-m.jpg?v=1.1" alt="Ce se întâmplă, de fapt, dacă te uiți în oglindă noaptea. De ce trebuie să aprinzi becul imediat" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/ce-se-intampla-de-fapt-daca-te-uiti-in-oglinda-noaptea-de-ce-trebuie-sa-aprinzi-becul-imediat-257802">Ce se întâmplă, de fapt, dacă te uiți în oglindă noaptea. De ce trebuie să...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/meteo-iarna-se-intoarce-si-face-ravagii-in-romania-cod-galben-de-viscol-in-mai-multe-judete-257788">
							<img src="https://static.playtech.ro/feeds/data/images/2021/01/c7f8b6b5fa04262889c79be0b6006e26-o.jpg-t.jpg?v=1.1" alt="Meteo. Iarna se întoarce și face ravagii în România. Cod galben de viscol în mai multe județe" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/meteo-iarna-se-intoarce-si-face-ravagii-in-romania-cod-galben-de-viscol-in-mai-multe-judete-257788">Meteo. Iarna se întoarce și face ravagii în România. Cod galben de viscol în mai...</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/video-emotionant-pacienta-cu-covid-19-in-varsta-de-94-de-ani-sarbatorita-cu-mare-fast-la-spitalul-mobil-din-letcani-ce-surpriza-i-au-pregatit-medicii-257778">
							<img src="https://static.playtech.ro/feeds/data/images/2021/01/c6a07284dbd693b995d6799f2248010a-o.jpg-t.jpg?v=1.1" alt="Video emoționant. Pacientă în vârstă de 94 de ani, sărbătorită la Spitalul Covid din Lețcani. Ce surpriză i-au pregătit medicii" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/video-emotionant-pacienta-cu-covid-19-in-varsta-de-94-de-ani-sarbatorita-cu-mare-fast-la-spitalul-mobil-din-letcani-ce-surpriza-i-au-pregatit-medicii-257778">Video emoționant. Pacientă în vârstă de 94 de ani, sărbătorită la Spitalul Covid din Lețcani....</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div>    </div>
    </div>
    </div>
    </div>

    <div class="miniside">
        <div class="text-center">
		    <div data-name="article-title-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /21753829037/playtech.ro -->
<div id='div-gpt-ad-1580822560454-0' style='width: 300px; height: 250px;'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580822560454-0'); });
   }]); 
 </script>
</div></div>        </div>
            </div>
    </div>
    </div>
    </div>
    </div>



    <div class="container">
        <div class="text-center ad">

        </div>
    </div>

<script>window.dispatchEvent(window.dfp_event);</script> 
<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	<div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "451432";
        var sms_title = "Poate cel mai interesant telefon din acest început de an, oficial: are cameră de 108 megapixeli";
        var sms_date = "1609925455";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://static.playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>

<script type='text/javascript' src='https://static.playtech.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>