<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>
    <script src="https://static.playtech.ro/consent/prebid3.7.1.js?v=2"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Unde s-a izolat Monica Anghel și care este starea ei de sănătate. ”M-am trezit din somn cu o amețeală teribilă!” - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unde s-a izolat Monica Anghel și care este starea ei de sănătate. ”M-am trezit din somn cu o amețeală teribilă!”" />
<meta property="og:description" content="Monica Anghel le-a mărturisit fanilor săi că nu este în cea mai bună formă. Ce spune aceasta despre starea sa de sănătate și unde s-a izolat cunoscuta artistă în perioada aceasta?" />
<meta property="og:url" content="https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="izolare" />
<meta property="article:tag" content="monica anghel" />
<meta property="article:tag" content="stare de sanatate" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2020-04-09T17:10:13+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-1.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="741" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Monica Anghel le-a mărturisit fanilor săi că nu este în cea mai bună formă. Ce spune aceasta despre starea sa de sănătate și unde s-a izolat cunoscuta artistă în perioada aceasta? Unde s-a izolat Monica Anghel? Din cauza pandemiei de coronavirus, Monica Anghel a trebuit să se conformeze și să renunțe la orice evenimente și [&hellip;]" />
<meta name="twitter:title" content="Unde s-a izolat Monica Anghel și care este starea ei de sănătate. ”M-am trezit din somn cu o amețeală teribilă!” - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/02/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#webpage","url":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129","inLanguage":"ro-RO","name":"Unde s-a izolat Monica Anghel \u0219i care este starea ei de s\u0103n\u0103tate. \u201dM-am trezit din somn cu o ame\u021beal\u0103 teribil\u0103!\u201d - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#primaryimage","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-1.jpg","width":1200,"height":741,"caption":"Unde s-a izolat Monica Anghel \u0219i cum se simte artista?"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#primaryimage"},"datePublished":"2020-04-09T17:10:13+00:00","dateModified":"2020-04-09T17:10:13+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#article","isPartOf":{"@id":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/ana-chivu#author","name":"Ana Chivu"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Unde s-a izolat Monica Anghel \u0219i care este starea ei de s\u0103n\u0103tate. \u201dM-am trezit din somn cu o ame\u021beal\u0103 teribil\u0103!\u201d","datePublished":"2020-04-09T17:10:13+00:00","dateModified":"2020-04-09T17:10:13+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#webpage","image":{"@id":"https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129#primaryimage"},"keywords":"izolare,monica anghel,stare de sanatate","articleSection":"Monden","copyrightYear":"2020","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/ana-chivu#author","name":"Ana Chivu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/06e593e42ee7c10ca9cfcc015c9eeb06?s=96&d=mm&r=g","caption":"Ana Chivu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129/amp" /><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Unde s-a izolat Monica Anghel și care este starea ei de sănătate. ”M-am trezit din somn cu o amețeală teribilă!”" href="https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=106129' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Funde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Funde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129",
		 "headline": "Unde s-a izolat Monica Anghel și care este starea ei de sănătate. ”M-am trezit din somn cu o amețeală teribilă!”",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ana Chivu"
		 },
		 "datePublished": "2020-04-09T20:10:13+03:00",
		 "dateCreated": "2020-04-09T20:10:13+03:00",
		 "dateModified": "2020-04-09T20:10:13+03:00"
		 }
		</script>
		<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

    <script id="HB">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</script>

    <script>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</script>


    </head>
<body class="post-template-default single single-post postid-106129 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Unde s-a izolat Monica Anghel și care este starea ei de sănătate. ”M-am trezit din somn cu o amețeală teribilă!”</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/unde-s-a-izolat-monica-anghel-si-care-este-starea-ei-de-sanatate-m-am-trezit-din-somn-cu-o-ameteala-teribila-106129" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/ana-chivu"> <b>Ana Chivu</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/04/09"> 20:10, 09 apr. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-1-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Unde s-a izolat Monica Anghel și cum se simte artista? </figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:square-p1 --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Monica Anghel le-a mărturisit fanilor săi că nu este în cea mai bună formă. Ce spune aceasta despre starea sa de sănătate și unde s-a izolat cunoscuta artistă în perioada aceasta?<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Unde s-a izolat Monica Anghel?</h2>
<p>Din cauza pandemiei de coronavirus, Monica Anghel a trebuit să se conformeze și să renunțe la orice evenimente și contracte pe care le-ar fi avut și să rămână acasă. În perioada aceasta, pe lângă multe afaceri, artiștii sunt cei care au mult de suferit. <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://playtech.ro/stiri/monica-anghel-recunoaste-ca-sotul-ei-e-gelos-cine-este-partenerul-artistei-si-cu-ce-se-ocupa-68468">Cunoscuta artistă nu a stat pe gânduri</a></span> și a respectat măsurile indicate de către autorități, așa că s-a izolat până la noi decizii din partea oficialilor.</p>
<p>Solista a hotărât<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://playtech.ro/stiri/monica-anghel-ce-schimbare-de-look-cum-arata-artista-azi-dupa-ce-slabise-30-de-kilograme-foto-79469"> să nu rămână în București,</a></span> probabil pentru că perioada stată acasă în orașul odinioară zgomotos ar fi obosit-o, așa că s-a dus în Argeș. Aceasta are acolo o parte din familie, la o pensiune aflată chiar la poalele munților, așa că nici gând să se plictisească sau să-i fie dor de cei dragi sau de natură, așa cum se întâmplă cu majoritatea românilor. Monica Anghel a povestit, pentru viva.ro, cum i s-a schimbat viața în această perioadă și care este starea sa de sănătate sau dacă îi este teamă de ceea ce s-ar putea întâmpla.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<figure id="attachment_106137" aria-labelledby="figcaption_attachment_106137" class="wp-caption alignnone" ><img class="wp-image-106137 size-large" src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-2-768x1024.jpg" alt="Unde s-a izolat Monica Anghel și care este starea sa de sănătate? " width="768" height="1024" srcset="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-2-768x1024.jpg 768w, https://static.playtech.ro/stiri/wp-content/uploads/2020/04/unde-s-a-izolat-monica-anghel-2.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption id="figcaption_attachment_106137" class="wp-caption-text">Unde s-a izolat Monica Anghel și care este starea sa de sănătate?</figcaption></figure>
<h2>„Suntem izolați aici în pădure, între munți”</h2>
<blockquote><p>„M-am izolat împreună cu familia mea – în afară de soțul meu, pentru că el lucrează – cu mama, cu tata, cu băiețelul meu și cu finul nostru, la Sfânta Elena, conacul nostru. Este pensiunea pe care părinții mei au făcut-o de un an și ceva și suntem izolați aici în pădure, între munți. Evident că nu ne întâlnim cu nimeni, dar avem activități. Aviv face lecții pentru școală pe Internet, tot pentru școală face lecții de pian, vorbim cu prietenii, cu oamenii dragi, ne gândim la fiecare dintre ei, să fie bine”<br />
<strong>Monica Anghel</strong> (Sursa: <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.viva.ro/galerie-foto/monica-anghel-s-a-autoizolat-la-munte-la-conacul-familiei-sale-din-arges-pe-timp-de-pandemie-nu-am-frici-legate-de-sanatate-zilele-trecute-m-am-trezit-din-somn-cu-o-ameteala-teribila-dar-2539038">viva.ro</a></span>)</p></blockquote>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/stiri-extrasport/covid-19-gimnasta-larisa-iordache-trimisa-in-strada-am-schimbat-costumul-de-gimnastica-in-uniforma-politiei-595438.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1566822967/be4dc4d2e6feeb0d172c138bff67422a-t.jpg?v=04.09-1"
                             alt="Larisa Iordache, trimisă în stradă: „M-au pus să îmbrac uniforma Poliției din lipsă de personal” » Și Dan Savenco e în subordinea MAI" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/covid-19-gimnasta-larisa-iordache-trimisa-in-strada-am-schimbat-costumul-de-gimnastica-in-uniforma-politiei-595438.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Larisa Iordache, trimisă în stradă: „M-au pus să îmbrac uniforma Poliției din lipsă de personal”&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/salariul-lui-mihai-gadea-la-antena-3-are-aproape-dublu-fata-de-de-mircea-badea-32334.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562675963/40659d563eec23b9acea1de320eaf9c7-t.jpg?v=04.09-1"
                             alt="Salariul IMENS al lui Mihai Gâdea la Antena 3! L-a surclasat pe Mircea Badea" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/salariul-lui-mihai-gadea-la-antena-3-are-aproape-dublu-fata-de-de-mircea-badea-32334.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Salariul IMENS al lui Mihai Gâdea la Antena 3! L-a surclasat pe Mircea Badea</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/meghan-markle-a-bagat-divort-de-printul-harry-anuntul-care-a-cutremurat-casa-regala-a-marii-britanii-20177469?utm_campaign=parteneriate&amp;utm_source=Playtech-amp&amp;utm_medium=referral">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1552909344/b49e11dbe7dcb240f7e50cd2727cfa76-t.jpg?v=04.09-1"
                             alt="Meghan a băgat divorț de Prințul Harry! E oficial" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/meghan-markle-a-bagat-divort-de-printul-harry-anuntul-care-a-cutremurat-casa-regala-a-marii-britanii-20177469?utm_campaign=parteneriate&amp;utm_source=Playtech-amp&amp;utm_medium=referral">

                   Meghan a băgat divorț de Prințul Harry! E oficial</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/anunt-important-despre-radu-valcan-si-adela-popescu-cosmarul-a-luat-sfarsit-106136">Anunț important despre Radu Vâlcan și Adela Popescu. Coșmarul a luat sfârșit!</a>
                </li>
			                <li>
                    <a href="https://playtech.ro/stiri/andreea-balan-a-aratat-ce-se-intampla-in-aceste-zile-in-casa-ei-lucrurile-se-petrec-rapid-106131">Andreea Bălan a arătat ce se întâmplă în aceste zile în casa ei. ”Lucrurile se petrec rapid!”</a>
                </li>
			                <li>
                    <a href="https://playtech.ro/stiri/prognoza-meteo-pentru-weekend-ce-se-intampla-cu-temperaturile-vineri-sambata-si-duminica-106122">Prognoza meteo pentru weekend. Ce se întâmplă cu temperaturile vineri, sâmbătă și duminică</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://a1.ro/news/social/ecaterina-andronescu-daca-profesorii-vor-fi-in-somaj-tehnic-e-clar-ca-anul-scolar-ingheata-id979417.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">Anunț ȘOC pentru toți elevii din România! ”E clar acum totul!” Ce se întâmplă cu...</a>
            </li>
                        <li>
                <a target="_blank" href="https://adevarul.ro/locale/resita/scandal-imens-intr-un-hotel-trei-stele-devenit-centru-carantina-va-bateti-joc-noie-confundati-carantina-sejurule-1_5e8dc1995163ec42718763f4/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/resita/scandal-imens-intr-un-hotel-trei-stele-devenit-centru-carantina-va-bateti-joc-noie-confundati-carantina-sejurule-1_5e8dc1995163ec42718763f4/index.html&amp;utm_campaign=CrossPromo">Scandal imens într-un hotel devenit centru de carantină. „Vă bateţi joc de noi? Confundaţi carantina...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/olguta-vasilescu-atac-necrutator-ce-se-intampla-cu-romanii-suntem-sclavi-pe-plantatie.html">Olguța Vasilescu, atac necruțător! Ce se întâmplă cu românii. Suntem sclavi pe plantație</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/harry-prizonier-in-sua-sa-fie-meghan-diabolica-in-ce-l-priveste-pe-print.html">Harry, „prizonier” în SUA? Să fie Meghan diabolică în ce-l priveşte pe Prinţ?</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gandul.ro/coronavirus/apa-de-la-robinet-indicata-in-combaterea-coronavirusului-ce-teorie-lanseaza-un-nume-mare-din-medicina-19404238?utm_source=Playtech+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">Adrian Streinu Cercel avertizează! Ce trebuie să bem pentru a preveni coronavirusul!</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/cum-planuieste-teo-trandafir-sa-petreaca-sarbatorile-de-paste-schimbare-majora-pentru-vedeta-kanal-d-31860.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562675963/c27c263e3e43961794f960159e990a42-t.jpg?v=04.09-1"
                             alt="Schimbare MAJORĂ în viața lui Teo Trandafir. Chiar vedeta a făcut totul public" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cum-planuieste-teo-trandafir-sa-petreaca-sarbatorile-de-paste-schimbare-majora-pentru-vedeta-kanal-d-31860.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Schimbare MAJORĂ în viața lui Teo Trandafir. Chiar vedeta a făcut totul public</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/poze/postura-inedita-larisa-iordache-a-fost-nevoita-sa-imbrace-uniforma-de-politie-din-cauza-lipsei-de-personal-galerie-foto-19011578?pic=19011625&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562583975/a26537448c9eee1c5d65c1996d355e37-t.jpg?v=04.09-1"
                             alt="FOTO. Larisa Iordache, obligată să poarte uniforma de polițist! Cum arată, însă, gimnasta în costum de baie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/poze/postura-inedita-larisa-iordache-a-fost-nevoita-sa-imbrace-uniforma-de-politie-din-cauza-lipsei-de-personal-galerie-foto-19011578?pic=19011625&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Larisa Iordache, obligată să poarte uniforma de polițist! Cum arată, însă, gimnasta în costum&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/alex-velea-surprinde-ce-facultate-grea-a-absolvit-si-ce-job-ar-fi-avut-daca-nu-era-artist-antonia-a-ramas-masca.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/dea3ad3cf2a967c030e50072a9cc6126-t.jpg?v=04.09-1"
                             alt="Alex Velea surprinde! Ce facultate grea a absolvit și ce job ar fi avut dacă nu era artist! Antonia a rămas mască" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/alex-velea-surprinde-ce-facultate-grea-a-absolvit-si-ce-job-ar-fi-avut-daca-nu-era-artist-antonia-a-ramas-masca.html">

                   Alex Velea surprinde! Ce facultate grea a absolvit și ce job ar fi avut dacă&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/locale/tanar-bistrita-cafea-2000-lei-departe-sotie-566048.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1571064067/7a12a15af13991366da0fb4486a05fae-t.jpg?v=04.09-1"
                             alt="Un tânăr din Bistrița a plătit 2.000 de lei pentru a-și bea cafeaua în liniște, departe de soție" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/locale/tanar-bistrita-cafea-2000-lei-departe-sotie-566048.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Un tânăr din Bistrița a plătit 2.000 de lei pentru a-și bea cafeaua în liniște,&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=04.09-1"
                             alt="ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'LIBERTATEA - NEWS');" href="https://www.libertatea.ro/stiri/coronavirus-asistenta-dsp-nadlac-2946844">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1580296599/35734304bcb55fc7826b174d76016504-t.jpg?v=04.09-1"
                             alt="Ce se întâmplă la Vama Nădlac. Asistentă DSP: Lumea trebuie să știe adevărul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'LIBERTATEA - NEWS');"
                   href="https://www.libertatea.ro/stiri/coronavirus-asistenta-dsp-nadlac-2946844">

                   Ce se întâmplă la Vama Nădlac. Asistentă DSP: Lumea trebuie să știe adevărul</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e8ed29207d88f6fcf5e7602">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1580295509/deb72a44650140715185ab327e539161-t.jpg?v=04.09-1"
                             alt="Şi-a înjectat venin de viperă în sânge timp de 20 de ani. Când şi-a făcut analizele, s-a cutremurat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5e8ed29207d88f6fcf5e7602">

                   Şi-a înjectat venin de viperă în sânge timp de 20 de ani. Când şi-a făcut&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/alocatiile-si-pensiile-vor-fi-marite-anuntul-facut-de-ministrul-muncii-224637.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1554200707/1f31a93ba79cda0f7435c423b68d1e71-t.jpg?v=04.09-1"
                             alt="Alocațiile și pensiile vor fi mărite. Anunțul făcut de Ministrul Muncii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/alocatiile-si-pensiile-vor-fi-marite-anuntul-facut-de-ministrul-muncii-224637.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Alocațiile și pensiile vor fi mărite. Anunțul făcut de Ministrul Muncii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/news/social/ecaterina-andronescu-daca-profesorii-vor-fi-in-somaj-tehnic-e-clar-ca-anul-scolar-ingheata-id979417.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1571402202/6853b806b0fcb9bbada43b41961bfea8-t.jpg?v=04.09-1"
                             alt="Anunț ȘOC pentru toți elevii din România! ”E clar acum totul!” Ce se întâmplă cu anul școlar" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/news/social/ecaterina-andronescu-daca-profesorii-vor-fi-in-somaj-tehnic-e-clar-ca-anul-scolar-ingheata-id979417.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   Anunț ȘOC pentru toți elevii din România! ”E clar acum totul!” Ce se întâmplă cu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/bucuresti/sindicatul-europol-despre-imaginile-omul-legii-bate-tanar-barbatii-aflati-stare-ebrietate-incep-injure-politisti-trimit-origini-1_5e8eadec5163ec42718b912c/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/bucuresti/sindicatul-europol-despre-imaginile-omul-legii-bate-tanar-barbatii-aflati-stare-ebrietate-incep-injure-politisti-trimit-origini-1_5e8eadec5163ec42718b912c/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1565952569/f48d502963e59ec5204663684ceeb121-t.jpg?v=04.09-1"
                             alt="Sindicatul Europol, despre imaginile cu omul legii care bate un tânăr: „Bărbaţii, aflaţi în stare de ebrietate, încep să îi înjure pe poliţişti şi îi trimit la origini“" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/news/bucuresti/sindicatul-europol-despre-imaginile-omul-legii-bate-tanar-barbatii-aflati-stare-ebrietate-incep-injure-politisti-trimit-origini-1_5e8eadec5163ec42718b912c/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/bucuresti/sindicatul-europol-despre-imaginile-omul-legii-bate-tanar-barbatii-aflati-stare-ebrietate-incep-injure-politisti-trimit-origini-1_5e8eadec5163ec42718b912c/index.html&amp;utm_campaign=CrossPromo">

                   Sindicatul Europol, despre imaginile cu omul legii care bate un tânăr: „Bărbaţii, aflaţi în stare&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/evz-tv-ce-s-a-intamplat-cu-bestia-care-a-ucis-100-de-intelectuali-taranisti-secretul-din-padurea-cu-stupi.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/16062c318f7ad793cb1d0cf81766c489-t.jpg?v=04.09-1"
                             alt="Evz TV. Ce s-a întâmplat cu bestia care a ucis 100 de intelectuali? Secretul din pădurea cu stupi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/evz-tv-ce-s-a-intamplat-cu-bestia-care-a-ucis-100-de-intelectuali-taranisti-secretul-din-padurea-cu-stupi.html">

                   Evz TV. Ce s-a întâmplat cu bestia care a ucis 100 de intelectuali? Secretul din&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/actualitate/alexandru-rafila-despre-medicamentul-impotriva-coronavirus-se-numeste-remdesivir-cand-vom-beneficia-de-tratament-2538060">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1561642116/047d53fd8ffe90186dc4dcc6aac687b9-t.jpg?v=04.09-1"
                             alt="A fost găsit medicamentul eficient împotriva COVID-19! Alexandru Rafila a făcut anunțul: ”Se numește...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/actualitate/alexandru-rafila-despre-medicamentul-impotriva-coronavirus-se-numeste-remdesivir-cand-vom-beneficia-de-tratament-2538060">

                   A fost găsit medicamentul eficient împotriva COVID-19! Alexandru Rafila a făcut anunțul: ”Se numește...”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/stiri-pe-scurt/de-ce-este-periculos-sa-porti-esarfa-in-loc-de-masca-de-protectie-311976">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1561641404/6d1b976a8fb12dc1f8b1c0aec40ba1d4-t.jpg?v=04.09-1"
                             alt="De ce este periculos să porți eșarfă în loc de mască de protecție. Alexandru Rafila explică. 'Nu încurajez pe nimeni..'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/stiri-pe-scurt/de-ce-este-periculos-sa-porti-esarfa-in-loc-de-masca-de-protectie-311976">

                   De ce este periculos să porți eșarfă în loc de mască de protecție. Alexandru Rafila&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/lovitura-crancena-pentru-pensionari-adio-majorari-de-pensii-anuntul-facut-de-citu.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/1e02b8c7b7e6f5b0ded814eb8f03a3f9-t.jpg?v=04.09-1"
                             alt="Lovitură crâncenă pentru pensionari. Adio majorări de pensii?! Anunțul făcut de Cîțu" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/lovitura-crancena-pentru-pensionari-adio-majorari-de-pensii-anuntul-facut-de-citu.html">

                   Lovitură crâncenă pentru pensionari. Adio majorări de pensii?! Anunțul făcut de Cîțu</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/eveniment/politist-bataie-bucuresti-coronavirus-354521.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=354521">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562585257/7163f021d60b2364055c4eea27d7f441-t.jpg?v=04.09-1"
                             alt="Bărbat fără acte și declarație bătut cu sălbăticie pe stradă de un polițist, pe care l-a scuipat: "De ce dai în mine?" (Video)" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/eveniment/politist-bataie-bucuresti-coronavirus-354521.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=354521">

                   Bărbat fără acte și declarație bătut cu sălbăticie pe stradă de un polițist, pe care&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/regula-celor-6-secunde-pentru-a-reduce-riscul-de-infectare-covid-19-ce-spun-doi-oameni-de-stiinta/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1567428482/dbc34d17d5d88a9fe415069e48bc41a8-t.jpg?v=04.09-1"
                             alt="Toți românii trebuie să știe asta! Regula celor 6 secunde pentru a reduce riscul de infectare COVID-19" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/regula-celor-6-secunde-pentru-a-reduce-riscul-de-infectare-covid-19-ce-spun-doi-oameni-de-stiinta/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Toți românii trebuie să știe asta! Regula celor 6 secunde pentru a reduce riscul de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e8ed38b497e142071328d32">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1580295509/88062d7aada785fec7a510edc86f1507-t.jpg?v=04.09-1"
                             alt="Povestea tulburătoare a femeii care nu mai putea mânca nimic. Cum arăta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5e8ed38b497e142071328d32">

                   Povestea tulburătoare a femeii care nu mai putea mânca nimic. Cum arăta</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/avertisment-cumplit-cunoscut-virusolog-va-veni-al-doilea-val-mult-mai-agresiv-coronavirus-sufera-mutatii-rapid-19418427?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1580228343/33acd5476ef31ade740cfe8a46e81603-t.jpg?v=04.09-1"
                             alt="Avertisment cumplit!  Cunoscut virusolog: „Va veni al doilea val mult mai agresiv. Coronavirus suferă mutații rapid!”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/stiri/avertisment-cumplit-cunoscut-virusolog-va-veni-al-doilea-val-mult-mai-agresiv-coronavirus-sufera-mutatii-rapid-19418427?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Avertisment cumplit! Cunoscut virusolog: „Va veni al doilea val mult mai agresiv. Coronavirus suferă mutații&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/andra-in-al-noulea-cer-surpriza-uriasa-pe-care-a-primit-o-sotia-lui-maruta-31769.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562675963/c4f3547242ff9fde79eb00815e0034b4-t.jpg?v=04.09-1"
                             alt="Andra, în al noulea cer! E chiar o SURPRIZĂ uriașă! A dat vestea cu puțin timp în urmă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andra-in-al-noulea-cer-surpriza-uriasa-pe-care-a-primit-o-sotia-lui-maruta-31769.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Andra, în al noulea cer! E chiar o SURPRIZĂ uriașă! A dat vestea cu puțin&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/vesti-bune-pentru-romani-ce-se-intampla-din-15-aprilie-3920681">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1572883424/6681d4b5ed716af52fd0b930da3fdb9c-t.jpg?v=04.09-1"
                             alt="Vești bune pentru români. Ce se întâmplă din 15 aprilie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/vesti-bune-pentru-romani-ce-se-intampla-din-15-aprilie-3920681">

                   Vești bune pentru români. Ce se întâmplă din 15 aprilie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/becali-a-inceput-revolutia-la-fcsb-transferuri-fabuloase-pentru-ros-albastri-trei-lovituri-intr-o-singura-zi-19329608?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/7e2e576f71a1517699e8c46f63801596-t.jpg?v=04.09-1"
                             alt="Becali a început revoluţia la FCSB. Transferuri fabuloase pentru roş-albaştri. Trei lovituri într-o singură zi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/becali-a-inceput-revolutia-la-fcsb-transferuri-fabuloase-pentru-ros-albastri-trei-lovituri-intr-o-singura-zi-19329608?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Becali a început revoluţia la FCSB. Transferuri fabuloase pentru roş-albaştri. Trei lovituri într-o singură zi</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cum-a-traumatizat-o-carol-al-ii-lea-pe-printesa-elena-cand-o-prindea-ii-ridica-fusta-n-cap-si-16084.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1554302170/6f28eb934192e59702a1ba68cebbd681-t.jpg?v=04.09-1"
                             alt="Cum a traumatizat-o Carol pe prințesa Elena: Când o prindea îi ridica fusta-n cap şi..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-a-traumatizat-o-carol-al-ii-lea-pe-printesa-elena-cand-o-prindea-ii-ridica-fusta-n-cap-si-16084.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum a traumatizat-o Carol pe prințesa Elena: Când o prindea îi ridica fusta-n cap şi...</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.ro/coronavirus/raed-arafat-va-trebui-la-un-moment-dat-sa-invatam-sa-traim-cu-acest-virus-pentru-ca-el-nu-va-disparea-e-posibil-ca-dupa-paste-sa-mai-relaxam-masurile-19419005?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1580228343/0023eaa8fd28df27447c519bed8d144e-t.jpg?v=1.3"  alt="Raed Arafat a făcut anunțul! Când vom reveni la normalitate" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.ro/coronavirus/raed-arafat-va-trebui-la-un-moment-dat-sa-invatam-sa-traim-cu-acest-virus-pentru-ca-el-nu-va-disparea-e-posibil-ca-dupa-paste-sa-mai-relaxam-masurile-19419005?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Raed Arafat a făcut anunțul! Când vom reveni la normalitate</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=1.3"  alt="ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/anunt-important-despre-radu-valcan-si-adela-popescu-cosmarul-a-luat-sfarsit-106136">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/valcan-150x150.jpg" alt="Anunț important despre Radu Vâlcan și Adela Popescu. Coșmarul a luat sfârșit!" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/anunt-important-despre-radu-valcan-si-adela-popescu-cosmarul-a-luat-sfarsit-106136">Anunț important despre Radu Vâlcan și Adela Popescu. Coșmarul a luat sfârșit!</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/andreea-balan-a-aratat-ce-se-intampla-in-aceste-zile-in-casa-ei-lucrurile-se-petrec-rapid-106131">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/Andreea-Bălan-a-arătat-ce-se-întâmplă-în-aceste-zile-în-casa-ei.-”Lucrurile-se-petrec-rapid”-150x150.jpg" alt="Andreea Bălan a arătat ce se întâmplă în aceste zile în casa ei. ”Lucrurile se petrec rapid!”" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/andreea-balan-a-aratat-ce-se-intampla-in-aceste-zile-in-casa-ei-lucrurile-se-petrec-rapid-106131">Andreea Bălan a arătat ce se întâmplă în aceste zile în casa ei. ”Lucrurile se petrec rapid!”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/prognoza-meteo-pentru-weekend-ce-se-intampla-cu-temperaturile-vineri-sambata-si-duminica-106122">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/vremea-1-150x150.jpg" alt="Prognoza meteo pentru weekend. Ce se întâmplă cu temperaturile vineri, sâmbătă și duminică" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/prognoza-meteo-pentru-weekend-ce-se-intampla-cu-temperaturile-vineri-sambata-si-duminica-106122">Prognoza meteo pentru weekend. Ce se întâmplă cu temperaturile vineri, sâmbătă și duminică</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/medicul-care-l-a-avertizat-pe-boris-johnson-in-privinta-epidemiei-a-murit-rapus-de-boala-106121">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/Medicul-care-l-a-avertizat-pe-Boris-Johnson-în-privința-epidemiei-a-murit-răpus-de-boală-150x150.jpg" alt="Medicul care l-a avertizat pe Boris Johnson în privința epidemiei a murit, răpus de boală" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/medicul-care-l-a-avertizat-pe-boris-johnson-in-privinta-epidemiei-a-murit-rapus-de-boala-106121">Medicul care l-a avertizat pe Boris Johnson în privința epidemiei a murit, răpus de boală</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/seful-sga-suceava-demis-pentru-ca-cei-de-sus-au-fost-deranjati-ca-s-a-rugat-in-genunchi-in-fata-institutiei-106118">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/04/director-sga-demis-pentru-ca-s-a-rugat-in-genunchi-in-fata-institutiei-150x150.jpg" alt="Șeful SGA Suceava, demis pentru că ”cei de sus” au fost deranjați că s-a rugat în genunchi în fața instituției" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/seful-sga-suceava-demis-pentru-ca-cei-de-sus-au-fost-deranjati-ca-s-a-rugat-in-genunchi-in-fata-institutiei-106118">Șeful SGA Suceava, demis pentru că ”cei de sus” au fost deranjați că s-a rugat în genunchi în fața instituției</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-25" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/constanta/medic-roman-sua-despre-pandemia-covid-19-In-romania-tsunamiul-inca-n-a-atins-tarmul-vine-siguranta-1_5e8d9dcd5163ec4271869d0e/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/constanta/medic-roman-sua-despre-pandemia-covid-19-In-romania-tsunamiul-inca-n-a-atins-tarmul-vine-siguranta-1_5e8d9dcd5163ec4271869d0e/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1565952569/9f5bb2bc045d899c4e7a70db90a1044b-t.png?v=1.3"  alt="Medic român din SUA, despre pandemie: „În România, tsunamiul încă n-a atins ţărmul, dar vine cu siguranţă“" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/constanta/medic-roman-sua-despre-pandemia-covid-19-In-romania-tsunamiul-inca-n-a-atins-tarmul-vine-siguranta-1_5e8d9dcd5163ec4271869d0e/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/constanta/medic-roman-sua-despre-pandemia-covid-19-In-romania-tsunamiul-inca-n-a-atins-tarmul-vine-siguranta-1_5e8d9dcd5163ec4271869d0e/index.html&amp;utm_campaign=CrossPromo">Medic român din SUA, despre pandemie: „În România, tsunamiul încă n-a atins ţărmul, dar vine...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-26" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e8ed29207d88f6fcf5e7602">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1580295509/deb72a44650140715185ab327e539161-t.jpg?v=1.3"  alt="Şi-a înjectat venin de viperă în sânge timp de 20 de ani. Când şi-a făcut analizele, s-a cutremurat" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e8ed29207d88f6fcf5e7602">Şi-a înjectat venin de viperă în sânge timp de 20 de ani. Când şi-a făcut...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/viata-lui-sergiu-taticul-calaret-e-pe-cale-sa-se-schimbe-complet-de-astazi-sergiu-si-familia-lui-au-o-casa-a-lor-20075984?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1569829083/6e4e6b3b894c3448f182191666a9ac8e-t.jpg?v=1.3"  alt="VESTE BUNĂ! Sergiu, tăticul călăreț, are de astăzi casa lui - Primele imagini cu familia la casa nouă. Cum s-a produs MINUNEA" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/viata-lui-sergiu-taticul-calaret-e-pe-cale-sa-se-schimbe-complet-de-astazi-sergiu-si-familia-lui-au-o-casa-a-lor-20075984?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">VESTE BUNĂ! Sergiu, tăticul călăreț, are de astăzi casa lui - Primele imagini cu familia...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-18" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/alexandru-rafila-spune-clar-este-nevoie-sau-nu-sa-purtam-masca-ce-este-mai-eficient-sapunul-sau-alcoolul-dezinfectant.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/19612fe0a2c1ce0482be9b35ae447e66-t.jpg?v=1.3"  alt="Alexandru Rafila spune clar: este nevoie sau nu să purtăm mască? Ce este mai eficient: săpunul sau alcoolul dezinfectant?" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/alexandru-rafila-spune-clar-este-nevoie-sau-nu-sa-purtam-masca-ce-este-mai-eficient-sapunul-sau-alcoolul-dezinfectant.html">Alexandru Rafila spune clar: este nevoie sau nu să purtăm mască? Ce este mai eficient:...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-22" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/04/09/cine-a-castigat-asia-express-2020/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1573074666/6fb93797a3fc13f2dcf2f3598e105e38-t.jpg?v=1.3"  alt="Cine a câștigat Asia Express 2020" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/04/09/cine-a-castigat-asia-express-2020/">Cine a câștigat Asia Express 2020</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/actualitate/alexandru-rafila-despre-medicamentul-impotriva-coronavirus-se-numeste-remdesivir-cand-vom-beneficia-de-tratament-2538060">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1561642116/047d53fd8ffe90186dc4dcc6aac687b9-t.jpg?v=1.3"  alt="A fost găsit medicamentul eficient împotriva COVID-19! Alexandru Rafila a făcut anunțul: ”Se numește...”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/actualitate/alexandru-rafila-despre-medicamentul-impotriva-coronavirus-se-numeste-remdesivir-cand-vom-beneficia-de-tratament-2538060">A fost găsit medicamentul eficient împotriva COVID-19! Alexandru Rafila a făcut anunțul: ”Se numește...”</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/prognoza-meteo-pentru-weekend-ce-se-intampla-cu-temperaturile-vineri-sambata-si-duminica-106122" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>