<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />		<script type="text/javascript">
		var ajaxurl = 'https://playtech.ro/stiri/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rezultate Bacalaureat 2019. Când afișează edu.ro notele la Bac - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rezultate Bacalaureat 2019. Când afișează edu.ro notele la Bac - IMPACT" />
<meta property="og:description" content="Probele scrise din cadrul examenului de Bacalaureat se vor încheia astăzi, 4 iulie. Când vor afla candidații dacă au trecut de probele maturătiții? Rezultate Bacalaureat 2019. Când se afișează notele finale pe edu.ro? Sesiunea ultimă din cadrul examenului de Bacalaureat se va încheia în cursul zilei de joi cu proba la alegere a profilul. Peste &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="bacalaureat" />
<meta property="article:tag" content="bacalaureat 2019" />
<meta property="article:tag" content="rezultate" />
<meta property="article:section" content="Bacalaureat 2019" />
<meta property="article:published_time" content="2019-07-04T12:09:30+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-1.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Probele scrise din cadrul examenului de Bacalaureat se vor încheia astăzi, 4 iulie. Când vor afla candidații dacă au trecut de probele maturătiții? Rezultate Bacalaureat 2019. Când se afișează notele finale pe edu.ro? Sesiunea ultimă din cadrul examenului de Bacalaureat se va încheia în cursul zilei de joi cu proba la alegere a profilul. Peste [&hellip;]" />
<meta name="twitter:title" content="Rezultate Bacalaureat 2019. Când afișează edu.ro notele la Bac - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#webpage","url":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064","inLanguage":"ro-RO","name":"Rezultate Bacalaureat 2019. C\u00e2nd afi\u0219eaz\u0103 edu.ro notele la Bac - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#primaryimage","url":"https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-1.jpg","width":1200,"height":800,"caption":"C\u00e2nde se afi\u0219eaz\u0103 rezultatele la Bacalaureat 2019?"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#primaryimage"},"datePublished":"2019-07-04T12:09:30+00:00","dateModified":"2019-07-04T12:09:30+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#article","isPartOf":{"@id":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/ana-chivu#author","name":"Chivu Ana"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Rezultate Bacalaureat 2019. C\u00e2nd afi\u0219eaz\u0103 edu.ro notele la Bac","datePublished":"2019-07-04T12:09:30+00:00","dateModified":"2019-07-04T12:09:30+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#webpage","image":{"@id":"https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064#primaryimage"},"keywords":"bacalaureat,bacalaureat 2019,rezultate","articleSection":"Bacalaureat 2019,\u0218tiri generale","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/ana-chivu#author","name":"Chivu Ana","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/06e593e42ee7c10ca9cfcc015c9eeb06?s=96&d=mm&r=g","caption":"Chivu Ana"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064/amp" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Rezultate Bacalaureat 2019. Când afișează edu.ro notele la Bac" href="https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/playtech.ro\/stiri\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://playtech.ro/stiri/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=26064' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Frezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Frezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bd4891b-b24d-4b19-813b-b3b897aaa23f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.41">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	
<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    if (typeof ado !== "object") {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
        };
    }
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: goldbach_ro.playtech_ro.Impact */
    ado.master({id: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7', server: 'ro.adocean.pl'});
</script>
<!--  end master  -->
    <script>

        window.__cmpConfig = {
            customUI: {
                language: 'ro',
                websiteName: 'Playtech.ro',
                stylesLocation: '',
                title: 'Avem nevoie de acordul tău',
                logoLocation: '',
                titleLink: '',
                strings: {
                    "MAIN": {
                        "BUTTON_OK": "Sunt de acord",
                        "BUTTON_SETTINGS": "Mai multe",
                    }
                }
            },
            logging: 'info',
            gdprApplies: true,
            appliesGlobally: true,
            allowedVendors: [],
            allowedPurposes: [],
            cookiePerSubDomain: true,
            minRetryTime: (60 * 60 * 24 * 30),
            forceUI: false
        };

    </script>


    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
</head>
<body class="post-template-default single single-post postid-26064 single-format-standard not single-">
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		    <div class="container padding-top-20">
        <div data-name="billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromblfbuofky"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.970x250p1mobilep1 */
ado.slave('adoceanromblfbuofky', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>        <div data-name="branding" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;">
<!-- start slave -->
<div id="adoceanrozbcmerikut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.Branding */
ado.slave('adoceanrozbcmerikut', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>    </div>
    
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Rezultate Bacalaureat 2019. Când afișează edu.ro notele la Bac</h1>
                    <div class="meta">
                        <span class="author">Autor: <b>Chivu Ana</b></span> -
                        <span class="date">04.07.2019, 15:09</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/rezultate-bacalaureat-2019-cand-afiseaza-edu-ro-notele-la-bac-26064" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-1-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Cânde se afișează rezultatele la Bacalaureat 2019? </figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowcjshosoto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap1adx_mp1 */
ado.slave('adoceanrowcjshosoto', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text"><p>Probele scrise din cadrul examenului de Bacalaureat se vor încheia astăzi, 4 iulie. Când vor afla candidații dacă au trecut de probele maturătiții?</p>
<h2>Rezultate Bacalaureat 2019. Când se afișează notele finale pe edu.ro?</h2>
<p>Sesiunea ultimă din cadrul examenului de Bacalaureat se va încheia în cursul zilei de joi cu proba la alegere a profilul. Peste 136.000 de proaspeți absolvenți ai claselor a XII-a din care 116.316 din promoția din anul curent și 19.771 din promoții anterioare<strong><span style="color: #000000;"><a style="color: #000000;" href="https://playtech.ro/stiri/scandal-la-examenul-de-bacalaureat-2019-mai-multi-elevi-au-semnat-o-petitie-dupa-proba-la-matematica-26013"> s-au înscris anul acesta în prima sesiune</a> </span></strong>a examenului maturității. Accesul în săli al elevilor este permis până la orele 08:30, proba începând la ora 09:00, ora în care vor fi împărțite subiectele. Timpul pentru elaborarea lucrării scrise este de maximum 3 ore de la momentul în care s-a încheiat distribuirea fișelor de examen. Toate sălile de examen au camere funcționale de supraveghere video și audio.</p>
<figure id="attachment_26078" aria-labelledby="figcaption_attachment_26078" class="wp-caption alignnone" ><img class="wp-image-26078 size-full" src="https://playtech.ro/stiri/wp-content/uploads/2019/07/afisare-rezultate-bac-2019.jpg" alt="Afișare rezultate oficiale Bacalaureat 2019. Când se află notele finale?" width="718" height="325" /><figcaption id="figcaption_attachment_26078" class="wp-caption-text">Afișare rezultate oficiale Bacalaureat 2019. Când se află notele finale la BAC?</figcaption></figure>
<p>Afișarea rezultatelor pe site-ul oficial al bacalaureat.edu.ro și pe avizierele liceelor <strong><span style="color: #000000;"><a style="color: #000000;" href="https://playtech.ro/stiri/bacalaureat-2019-ce-subiecte-au-picat-la-economie-vezi-pdf-25998">unde au fost susținute probele scrise se va face pe</a></span></strong> data de 8 iulie, la orele 12:00. Elevii nemulțumiți vor putea depune contestațiile exact în aceeași zi, în intervalul dintre 12:00-16:00. Rezultatele finale în urma reevaluării lucrărilor vor fi făcute publice în data de 13 iulie. Ministerul Educației a pus la dispoziție linia TELVERDE 0800801100 pentru ca absolvenții claselor a XII-a să poate sesiza ușor eventualele nereguli. Numărul este disponibil în perioada 1-4 iulie, în perioada 08:00-16:00.<div data-name="square-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanropkjppudprd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap2adx_mp2 */
ado.slave('adoceanropkjppudprd', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<figure id="attachment_26073" aria-labelledby="figcaption_attachment_26073" class="wp-caption alignnone" ><img class="wp-image-26073 size-full" src="https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-2.jpg" alt="Când se vor afișa rezultatele pe edu.ro pentru bacalaureat 2019?" width="724" height="406" srcset="https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-2.jpg 724w, https://playtech.ro/stiri/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-2-400x225.jpg 400w" sizes="(max-width: 724px) 100vw, 724px" /><figcaption id="figcaption_attachment_26073" class="wp-caption-text">Când se vor afișa rezultatele pe edu.ro pentru bacalaureat 2019?</figcaption></figure>
<h2>Bacalaureat 2019. A doua sesiune</h2>
<ul>
<li>15 – 19 iulie – înscrierea candidaților</li>
<li>26 iulie – înscrierea candidaților care au promovat examenele de corigențe</li>
<li>21 august – limba si literatura română – proba Ea), proba scrisă</li>
<li>22 august – limba si literatura maternă – proba Eb), proba scrisă</li>
<li>23 august – proba obligatorie a profilului – proba Ec), proba scrisă</li>
<li>26 august – proba la alegere a profilului și specializării – proba Ed), proba scrisă</li>
<li>27 – 28 august – evaluarea competențelor lingvistice de comunicare orală în limba română – proba A</li>
<li>29 august – evaluarea competențelor lingvistice de comunicare orală în limba maternă – proba B</li>
<li>30 august – 2 septembrie – evaluarea competențelor digitale – proba D</li>
<li>2 – 3 septembrie – evaluarea competențelor lingvistice într-o limba de circulație internațională – proba C</li>
</ul>
<p>Rezultatele din sesiunea a doua de la Bacalaureat 219 vor fi afișate pe data de 3 septembrie. Depunerea contestațiilor se va face în aceeași zi, între orele 12:00-16:00. Rezultatele de la reevaluarea lucrărilor vor fi făcute publice între datele 3-6 septembrie, iar rezultatele finale la Bacalaureat 2019 vor putea fi văzute de elevi pe data de 7 septembrie.<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/fotbal/a-dus-mana-la-buzunarul-din-spate-si-a-oferit-faza-anului-in-fotbal-momentul-care-a-starnit-hohote-de-ras-pe-teren-684060">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1543484410/zdi3mzi1yti4oddjodyzzdblmjjhyjk4ztcwody2zq-thumb-t.jpg?v=07.04"
                                     alt="A dus mâna la spate și a oferit faza anului în fotbal. Moment memorabil: ce a putut să scoată din buzunar" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.digisport.ro/fotbal/a-dus-mana-la-buzunarul-din-spate-si-a-oferit-faza-anului-in-fotbal-momentul-care-a-starnit-hohote-de-ras-pe-teren-684060">

                   A dus mâna la spate și a oferit faza anului în fotbal. Moment memorabil: ce&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
												     style="display:block"
												     data-ad-format="fluid"
												     data-ad-layout-key="-h7+1+32-f9+iy"
												     data-ad-client="ca-pub-3967720089134093"
												     data-ad-slot="8126391201"></ins>
												<script>
												     (adsbygoogle = window.adsbygoogle || []).push({});
												</script><div data-name="intext" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrosjcjmxjkhi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.inreadinterscrollerm_telecom */
ado.slave('adoceanrosjcjmxjkhi', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>Bacalaureatul care permite accesul la universitate. <strong>Probe:</strong> Profil real: limba română limbă străină matematică fizică/chimie/biologie creativitate/ aptitudini.</p>
</article>
	                                        </div>

                    <div class="half mg-top-10">
                        <div class="text-center">
			                <div data-name="square-p3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromlqfdsntmy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap3adx_mp4 */
ado.slave('adoceanromlqfdsntmy', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                        </div>
                        <div class="text-center">
			                <div data-name="square-p4" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrozlhmgphigx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap4adx_mp5 */
ado.slave('adoceanrozlhmgphigx', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div>                        </div>
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/2019/huawei-concurs-poze/">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1543489368/digi-telefoane-huawei-800x450-t.jpg?v=07.04"
                                     alt="Huawei îți dă 10.000 de euro și un telefon. Ce trebuie să faci ca să câștigi" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/2019/huawei-concurs-poze/">

                   Huawei îți dă 10.000 de euro și un telefon. Ce trebuie să faci ca să&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/tech/stiinta/seceta-irak-scoate-iveala-palat-vechi-3400-ani-unui-imperiu-misterios-1_5d1701c3892c0bb0c6eba972/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/tech/stiinta/seceta-irak-scoate-iveala-palat-vechi-3400-ani-unui-imperiu-misterios-1_5d1701c3892c0bb0c6eba972/index.html&amp;utm_campaign=CrossPromo">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/06/1548943444/400x200-t.jpg?v=07.04"
                                     alt="Seceta din Irak scoate la iveală un palat vechi de 3,400 de ani, al unui imperiu misterios" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Adevarul.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://adevarul.ro/tech/stiinta/seceta-irak-scoate-iveala-palat-vechi-3400-ani-unui-imperiu-misterios-1_5d1701c3892c0bb0c6eba972/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/tech/stiinta/seceta-irak-scoate-iveala-palat-vechi-3400-ani-unui-imperiu-misterios-1_5d1701c3892c0bb0c6eba972/index.html&amp;utm_campaign=CrossPromo">

                   Seceta din Irak scoate la iveală un palat vechi de 3,400 de ani, al unui&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.cancan.ro/cum-a-murit-sora-lui-gigi-becali-20017856">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1552909344/s604x0-drama-t.jpg?v=07.04"
                                     alt="Cum a murit sora lui Gigi Becali" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Cancan.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.cancan.ro/cum-a-murit-sora-lui-gigi-becali-20017856">

                   Cum a murit sora lui Gigi Becali</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://redirect.realitatea.net/?r_article=4426">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1554906478/1-og-wef5t-1561976185-4257-t.png?v=07.04"
                                     alt="Speriată de boala fiicei a abandonat-o în spital la naștere. După 19 ani a deschis TV-ul și a amuțit" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Realitatea.net</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://redirect.realitatea.net/?r_article=4426">

                   Speriată de boala fiicei a abandonat-o în spital la naștere. După 19 ani a deschis&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://huff.ro/monden/viorel-lis-va-fi-incinerat-cenusa-va-fi-pastrata-in-gradina-casei-unde-190691">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1559290664/65388124-2554973194596377-6705435218917982208-n-1024x577-t.jpg?v=07.04"
                                     alt="Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Huff.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://huff.ro/monden/viorel-lis-va-fi-incinerat-cenusa-va-fi-pastrata-in-gradina-casei-unde-190691">

                   Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.capital.ro/rares-bogdan-bilet-pentru-liviu-dragnea-ce-i-a-transmis-liberalul.html">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/1970/01/1552996083/raresbogdan1-t.jpg?v=07.04"
                                     alt="Rareș Bogdan, bilet pentru Liviu Dragnea. Ce i-a transmis liberalul" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Capital.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.capital.ro/rares-bogdan-bilet-pentru-liviu-dragnea-ce-i-a-transmis-liberalul.html">

                   Rareș Bogdan, bilet pentru Liviu Dragnea. Ce i-a transmis liberalul</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.b1.ro/stiri/monden/doliu-la-antena-1-a-murit-catalin-vestea-a-socat-toata-romania-282600.html">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/06/1553179658/doliu-la-antena-1-a-murit-catalin-vestea-a-socat-toata-romania-360014-t.jpg?v=07.04"
                                     alt="DOLIU la ANTENA 1! A MURIT CĂTĂLIN! Vestea a ȘOCAT toată ROMÂNIA" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">B1.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.b1.ro/stiri/monden/doliu-la-antena-1-a-murit-catalin-vestea-a-socat-toata-romania-282600.html">

                   DOLIU la ANTENA 1! A MURIT CĂTĂLIN! Vestea a ȘOCAT toată ROMÂNIA</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="http://spynews.ro/paparazzi/paparazzi-prezentatoare-celebra-surprinsa-in-timp-ce-se-saruta-cu-un-barbat-misterios-imagini-incendiare-203351.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/06/1554200707/albertinafb-t.jpg?v=07.04"
                                     alt="PAPARAZZI / Prezentatoare celebră, surprinsă în timp ce se săruta cu un bărbat misterios! Imagini incendiare" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Spynews.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="http://spynews.ro/paparazzi/paparazzi-prezentatoare-celebra-surprinsa-in-timp-ce-se-saruta-cu-un-barbat-misterios-imagini-incendiare-203351.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   PAPARAZZI / Prezentatoare celebră, surprinsă în timp ce se săruta cu un bărbat misterios! Imagini&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/inca-o-graviduta-in-showbiz-e-vorba-de-cea-mai-sexy-creatoare-de-moda-imagini-cu-burtica-vedetei-20029127?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1556784331/gravida-poza-mica-t.jpg?v=07.04"
                                     alt="Încă o gravidă la noi în showbiz! A ținut totul secret...până acum! Primele imagini cu burtica" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">wowbiz.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.wowbiz.ro/inca-o-graviduta-in-showbiz-e-vorba-de-cea-mai-sexy-creatoare-de-moda-imagini-cu-burtica-vedetei-20029127?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">

                   Încă o gravidă la noi în showbiz! A ținut totul secret...până acum! Primele imagini cu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.shtiu.ro/cum-aratau-plajele-de-la-marea-neagra-acum-119-de-ani-10637.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/06/1554302170/plaja-romania-1900-t.jpg?v=07.04"
                                     alt="Cum arătau plajele de la Marea Neagră acum 119 de ani?" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Shtiu.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.shtiu.ro/cum-aratau-plajele-de-la-marea-neagra-acum-119-de-ani-10637.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum arătau plajele de la Marea Neagră acum 119 de ani?</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.unica.ro/stiri-pe-scurt/subiecte-bac-2019-romana-279564">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1561641404/1561973747-t.jpg?v=07.04"
                                     alt="Subiecte bac 2019 română" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Unica.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.unica.ro/stiri-pe-scurt/subiecte-bac-2019-romana-279564">

                   Subiecte bac 2019 română</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/brigitte-pastrama-ii-da-replica-magdei-vasiliu-cazi-chiar-tu-in-penibil-2474182">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1561642116/1561995705-t.jpg?v=07.04"
                                     alt="Scandalul continuă! Ce spune Brigitte Pastramă despre Magda Vasiliu, după ce a fost jignită!" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Viva.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.viva.ro/galerie-foto/brigitte-pastrama-ii-da-replica-magdei-vasiliu-cazi-chiar-tu-in-penibil-2474182">

                   Scandalul continuă! Ce spune Brigitte Pastramă despre Magda Vasiliu, după ce a fost jignită!</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="custom_html-4" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IO-IO-IO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3967720089134093"
     data-ad-slot="9324434211"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-3" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div></div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div class="strawberry_ads_container"><div data-name="sidebar-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowmosjmrmfs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p1adx_mp1adx_dsp1 */
ado.slave('adoceanrowmosjmrmfs', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div></div><div id="strawberry_feeds_manager_widget-4" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Digisport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/pustoaica-a-izbucnit-in-plans-pentru-prima-oara-ce-i-a-spus-venus-sportivei-cu-24-de-ani-mai-tanara-care-a-batut-o-la-wimbledon-684522">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1543484623/owuxmjrhnjniotu5odixyme4ogmwyjcxyq-thumb-t.jpg?v=1.3"  alt="Puştoaica a izbucnit în plâns pentru prima oară. Ce i-a spus Venus sportivei cu 24 de ani mai tânără care a bătut-o la Wimbledon" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/pustoaica-a-izbucnit-in-plans-pentru-prima-oara-ce-i-a-spus-venus-sportivei-cu-24-de-ani-mai-tanara-care-a-batut-o-la-wimbledon-684522">Puştoaica a izbucnit în plâns pentru prima oară. Ce i-a spus Venus sportivei cu 24...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/vaslui/cine-tinerii-striviti-masina-timp-intorceau-vacanta-grecia-Soferul-vinovat-intorcea-discoteca-1_5d18c5eb892c0bb0c6f7f552/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/vaslui/cine-tinerii-striviti-masina-timp-intorceau-vacanta-grecia-Soferul-vinovat-intorcea-discoteca-1_5d18c5eb892c0bb0c6f7f552/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/06/1548944048/400x200-t.jpg?v=1.3"  alt="Cine sunt tinerii striviţi în maşină în timp ce se întorceau din vacanţa în Grecia. Şoferul vinovat se întorcea de la discotecă" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/vaslui/cine-tinerii-striviti-masina-timp-intorceau-vacanta-grecia-Soferul-vinovat-intorcea-discoteca-1_5d18c5eb892c0bb0c6f7f552/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/vaslui/cine-tinerii-striviti-masina-timp-intorceau-vacanta-grecia-Soferul-vinovat-intorcea-discoteca-1_5d18c5eb892c0bb0c6f7f552/index.html&amp;utm_campaign=CrossPromo">Cine sunt tinerii striviţi în maşină în timp ce se întorceau din vacanţa în Grecia....</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/prognoza-meteo-pentru-weekend-cum-va-fi-vremea-26074">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/07/prognoza-meteo-weekend-150x150.jpg" alt="Prognoza meteo pentru weekend. Cum va fi vremea" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/prognoza-meteo-pentru-weekend-cum-va-fi-vremea-26074">Prognoza meteo pentru weekend. Cum va fi vremea</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/reactia-lui-radu-banciu-dupa-verdictul-ccr-in-cazul-completurilor-de-judecata-nimeni-nu-va-intelege-de-ce-26069">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/07/radu-banciu-150x150.jpg" alt="Reacția lui Radu Banciu, după verdictul CCR în cazul completurilor de judecată. ”Nimeni nu va înțelege de ce!”" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/reactia-lui-radu-banciu-dupa-verdictul-ccr-in-cazul-completurilor-de-judecata-nimeni-nu-va-intelege-de-ce-26069">Reacția lui Radu Banciu, după verdictul CCR în cazul completurilor de judecată. ”Nimeni nu va înțelege de ce!”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cati-bani-sunt-in-circulatie-in-romania-ce-inseamna-masa-monetara-si-ce-indica-valoarea-ei-26068">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/07/cati-bani-sunt-in-circulatie-in-romania-150x150.jpg" alt="Câți bani sunt în circulație în România. Ce înseamnă masa monetară și ce indică valoarea ei" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cati-bani-sunt-in-circulatie-in-romania-ce-inseamna-masa-monetara-si-ce-indica-valoarea-ei-26068">Câți bani sunt în circulație în România. Ce înseamnă masa monetară și ce indică valoarea ei</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/manifestari-de-sofer-de-taxi-gestul-lui-serban-nicolae-dupa-ce-dancila-l-a-schimbat-din-functie-26056">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/07/serban-nicolae-150x150.jpg" alt="Manifestări de șofer de taxi. Gestul lui Șerban Nicolae, după ce Dăncilă l-a schimbat din funcție" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/manifestari-de-sofer-de-taxi-gestul-lui-serban-nicolae-dupa-ce-dancila-l-a-schimbat-din-functie-26056">Manifestări de șofer de taxi. Gestul lui Șerban Nicolae, după ce Dăncilă l-a schimbat din funcție</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/prognoza-meteo-pentru-vineri-5-iulie-vremea-va-fi-instabila-26048">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/07/prognoza-meteo-pentru-vineri-5-iulie-2-150x150.jpg" alt="Prognoza meteo pentru vineri, 5 iulie. Vremea va fi instabilă" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/prognoza-meteo-pentru-vineri-5-iulie-vremea-va-fi-instabila-26048">Prognoza meteo pentru vineri, 5 iulie. Vremea va fi instabilă</a></div>
				</div>
			</div>
				</div></div><div id="strawberry_feeds_manager_widget-9" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=4426">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1554906478/1-og-wef5t-1561976185-4257-t.png?v=1.3"  alt="Speriată de boala fiicei a abandonat-o în spital la naștere. După 19 ani a deschis TV-ul și a amuțit" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=4426">Speriată de boala fiicei a abandonat-o în spital la naștere. După 19 ani a deschis...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="sidebar-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrotnfjnjlrln"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p2adx_mp7adx_dsp2 */
ado.slave('adoceanrotnfjnjlrln', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/2019/deciziile-care-au-bagat-cfr-intr-o-gaura-neagra-de-la-basescu-la-prezent/">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1543489368/cel-ami-rapid-tren-din-lume-cfr-800x450-t.jpg?v=1.3"  alt="Deciziile care au băgat CFR într-o gaură neagră, de la Băsescu la prezent" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/2019/deciziile-care-au-bagat-cfr-intr-o-gaura-neagra-de-la-basescu-la-prezent/">Deciziile care au băgat CFR într-o gaură neagră, de la Băsescu la prezent</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanroqompqwegum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x600mobilep2adx_mp3 */
ado.slave('adoceanroqompqwegum', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-10" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Air24.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://huff.ro/monden/viorel-lis-va-fi-incinerat-cenusa-va-fi-pastrata-in-gradina-casei-unde-190691">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/07/1560505323/65388124-2554973194596377-6705435218917982208-n-1024x577-t.jpg?v=1.3"  alt="Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://huff.ro/monden/viorel-lis-va-fi-incinerat-cenusa-va-fi-pastrata-in-gradina-casei-unde-190691">Viorel Lis va fi incinerat. Cenușa va fi păstrată în grădina casei unde a copilărit</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/reactia-lui-radu-banciu-dupa-verdictul-ccr-in-cazul-completurilor-de-judecata-nimeni-nu-va-intelege-de-ce-26069" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
            <div class="widget-title"><span>Citește și...</span></div>

	                    
            <div class="group">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-3967720089134093"
                     data-ad-slot="1734926069"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>

        </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
    <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>