<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>

    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap"
          rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssite = "playtech_stiri";
        var ssection = "post";
        var scategory = "BAC 2022";
        var sarticle = "523675";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/playtech.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rezultate BAC 2022. Când se afișează notele finale ale examenului</title>
	<meta name="description" content="Rezultate BAC 2022, când se afișează notele finale ale examenului, sesiunea din iunie-iulie, cele de după contestațiile elevilor." />
	<link rel="canonical" href="https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rezultate BAC 2022. Când se afișează notele finale ale examenului" />
	<meta property="og:description" content="Rezultate BAC 2022, când se afișează notele finale ale examenului, sesiunea din iunie-iulie, cele de după contestațiile elevilor." />
	<meta property="og:url" content="https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675" />
	<meta property="og:site_name" content="IMPACT" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:author" content="facebook.com/dana.cazacu.77" />
	<meta property="article:published_time" content="2022-06-13T07:53:19+00:00" />
	<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Dana Cazacu" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="5 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","description":"Știri de care ar trebui să știi din România și din lume","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://playtech.ro/stiri/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1.jpg","contentUrl":"https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1.jpg","width":1200,"height":800,"caption":"Când se afișează notele finale ale examenului de Bacalaureat 2022"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675#webpage","url":"https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675","name":"Rezultate BAC 2022. Când se afișează notele finale ale examenului","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675#primaryimage"},"datePublished":"2022-06-13T07:53:19+00:00","dateModified":"2022-06-13T07:53:19+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/4a3898081be2dc0adcb189cc38235145"},"description":"Rezultate BAC 2022, când se afișează notele finale ale examenului, sesiunea din iunie-iulie, cele de după contestațiile elevilor.","breadcrumb":{"@id":"https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675"]}]},{"@type":"BreadcrumbList","@id":"https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://playtech.ro/stiri"},{"@type":"ListItem","position":2,"name":"Rezultate BAC 2022. Când se afișează notele finale ale examenului"}]},{"@type":"Person","@id":"https://playtech.ro/stiri/#/schema/person/4a3898081be2dc0adcb189cc38235145","name":"Dana Cazacu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8ee52842054ed7fea3bc2d22d9ef6401?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8ee52842054ed7fea3bc2d22d9ef6401?s=96&d=mm&r=g","caption":"Dana Cazacu"},"sameAs":["http://www.playtech.ro","facebook.com/dana.cazacu.77"],"url":"https://playtech.ro/stiri/author/dana-molocea"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675/amp" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Rezultate BAC 2022. Când se afișează notele finale ale examenului" href="https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/523675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=523675' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Frezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Frezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675",
		 "headline": "Rezultate BAC 2022. Când se afișează notele finale ale examenului",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Dana Cazacu"
		 },
		 "datePublished": "2022-06-13T10:53:19+03:00",
		 "dateCreated": "2022-06-13T10:53:19+03:00",
		 "dateModified": "2022-06-13T10:53:19+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
    <!-- ANALYTICS -->
	

	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675"/>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10926506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10926506-1');
</script>

    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>

    <style>
        @media (min-width: 992px) {
            .hidden-md {
                display: none !important
            }
        }

        .img-responsive {
            max-width: 100%;
            height: auto !important;
        }
    </style>

</head>
<body class="post-template-default single single-post postid-523675 single-format-standard not single-">
<script> var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad); </script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40"
                                 src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive"
                                 alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
			        <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads"
             style="width: 1170px; margin: 10px auto ; position: relative">
            <div class="branding-top">
				<div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'></div>
</div>            </div>
        </div>
	
	
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Rezultate BAC 2022. Când se afișează notele finale ale examenului</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/rezultate-bac-2022-cand-se-afiseaza-notele-finale-ale-examenului-523675" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/dana-molocea'>Dana Cazacu</a> </div>
                        <div class="date"> <a href="/stiri/date/2022/06/13"> 10:53, 13 iun. 2022</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img width="840" height="500" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1-840x500.jpg" alt="Rezultate BAC 2022. Când se afișează notele finale ale examenului">
		                    	                        							                                <figcaption class="page-article__caption">Când se afișează notele finale ale examenului de Bacalaureat 2022</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'></div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>Rezultate BAC 2022 reprezintă un subiect de actualitate. Absolvenții claselor a XII-a și a XIII-a au început luni, 6 iunie 2022, probele orale ale acestui examen. Timp de 10 zile vor avea loc probele orale, după care urmează probele scrise. Cu o lună înainte de susținerea probelor a fost afișat Calendarul examenului, de către Ministerul Educației. Iată când se vor afișa rezultatele de la BAC 2022, conform acestuia, precum și când se afișează notele finale ale acestuia.</p>
<h2>Examenul de Bacalaureat 2022</h2>
<p>Anul acesta, în perioada 23-27mai 2022 s-au înscris la examenul de BAC 2022, peste 126.000 de absolvenți de liceu. Dintre aceștia din promoția curentă s-au înscris 111.329 elevi, iar restul de 15.125 elevi provin din seriile anterioare. Aceștia vor susține probele acestui examen. O parte dintre ei vor susține probele parțial, în funcție de rezultatele anterioare pe care le-au obținut în sesiunile anterioare, iar alții îl vor susține integral.</p>
<p>Acest examen va avea două sesiuni, la fel ca și până acum. Cele două sesiuni sunt cea de vară și cea de toamnă. Sesiunea de vară este deja în desfășurare. În prezent se susțin probele orale, urmând ca pe data de 20iunie 2022 să înceapă și probele scrise. Iată care este Calendarul examenului, sesiunea iunie-iulie, precum și când se vor afișa <a href="https://playtech.ro/stiri/cum-calculezi-media-la-bac-2022-ce-fac-elevii-care-au-599-522881">rezultatele finale de la BAC 2022</a>:</p>
<ul>
<li>23 – 27 mai 2022: Înscrierea candidaților la prima sesiune de examen</li>
<li>27 mai 2022: Încheierea cursurilor pentru clasa a XII-a/a XIII-a</li>
<li>6 – 8 iunie 2022: Evaluarea competențelor lingvistice de comunicare orală în limba română — proba A</li>
<li>8 – 9 iunie 2022: Evaluarea competențelor lingvistice de comunicare orală în limba maternă — proba B</li>
<li>9 – 10 iunie 2022: Evaluarea competențelor digitale — proba D</li>
<li>13 – 15 iunie 2022: Evaluarea competențelor lingvistice într-o limbă de circulație internațională — proba C</li>
<li>20 iunie 2022: Limba și literatura română — proba E.a) — proba scrisă</li>
<li>21 iunie 2022: Proba obligatorie a profilului — proba E.c) — proba scrisă</li>
<li>22 iunie 2022: Proba la alegere a profilului și specializării — proba E.d) — proba scrisă</li>
<li>23 iunie 2022: Limba și literatura maternă — proba E.b) — proba scrisă</li>
<li>27 iunie 2022: Afișarea rezultatelor la probele scrise (până la ora 12:00) și depunerea contestațiilor în intervalul orar 12:00 – 18:00</li>
<li>28 – 30 iunie 2022: Rezolvarea contestațiilor</li>
<li>1 iulie 2022: Afișarea rezultatelor finale.</li>
</ul>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'></div></div></div><figure id="attachment_523693" aria-labelledby="figcaption_attachment_523693" class="wp-caption alignnone"><img class="size-large wp-image-523693" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1024x683.jpg" alt="Rezultate BAC 2022" width="1024" height="683" srcset="https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1024x683.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-768x512.jpg 768w, https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-1536x1024.jpg 1536w, https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului-2048x1366.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption id="figcaption_attachment_523693" class="wp-caption-text">Când se afișează rezultatele finale de la BAC 2022</figcaption></figure>
<h2><strong>Calendarul sesiunii din toamnă </strong></h2>
<p>Potrivit Ministerului Educației, Calendarul examenului de BAC 2022, sesiunea din toamnă arată în felul următor:</p>
<ul>
<li>16 august 2022 Limba și literatura română — proba E.a) — proba scrisă</li>
<li>17 august 2022 Proba obligatorie a profilului — proba E.c) — proba scrisă</li>
<li>18 august 2022 Proba la alegere a profilului și specializării —– proba E.d) — proba scrisă</li>
<li>19 august 2022 Limba și literatura maternă — proba E.b) — proba scrisă</li>
<li>22 – 23 august 2022 Evaluarea competențelor lingvistice de comunicare orală în limba română — proba A</li>
<li>24 august 2022 Evaluarea competențelor lingvistice de comunicare orală în limba maternă — proba B</li>
<li>25 august 2022 Evaluarea competențelor digitale — proba D</li>
<li>26 și 29 august 2022 Evaluarea competențelor lingvistice într-o limbă de circulație internațională — proba C</li>
<li>31 august 2022 Afișarea rezultatelor la probele scrise (până la ora 12:00) și depunerea contestațiilor (orele 12:00 – 18:00)</li>
<li>1 – 2 septembrie 2022 Rezolvarea contestațiilor 3 septembrie 2022 Afișarea rezultatelor finale.</li>
</ul>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/previziunea-infioratoare-a-lui-carmen-harra-pentru-romania-ce-a-anuntat-523723?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1605874709/cad171d0caf73951e7eb9863dbe909fd-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/previziunea-infioratoare-a-lui-carmen-harra-pentru-romania-ce-a-anuntat-523723?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC TOTAL! Previziunea ÎNFIORĂTOARE a lui Carmen Harra pentru România. Ce a anunțat</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cazul-caracal-gheorghe-dinca-veste-de-ultima-ora-de-la-tribunal-ce-decizie-au-luat-judecatorii-exclusiv-523663?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1605874709/22246e692c88d29bfca4870bb020ade5-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cazul-caracal-gheorghe-dinca-veste-de-ultima-ora-de-la-tribunal-ce-decizie-au-luat-judecatorii-exclusiv-523663?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   ȘOC în Cazul Caracal. Gheorghe Dincă, veste de ultimă oră de la tribunal. Ce decizie&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><h2>Rezultatele finale de la BAC 2022</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-523689" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului1.jpg" alt="Rezultate BAC 2022" width="1200" height="630" srcset="https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului1.jpg 1200w, https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului1-1024x538.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2022/06/Rezultate-BAC-2022.-Cand-se-afiseaza-notele-finale-ale-examenului1-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px">Și în acest an <a href="https://playtech.ro/stiri/ce-este-interzis-sa-faci-in-timpul-examenului-de-bacalaureat-2022-reguli-pe-care-trebuie-sa-le-respecte-elevii-520537">rezultatele examenului de BAC 2022</a> vor fi anonimizate. Elevii vor primi niște coduri unice, cu ajutorul căruia verifică afișarea rezultatelor obținute. Forma codului primit este de forma: Ex: JJ0000000, unde JJ reprezintă indicativul județului.</p>
<p>Potrivit unui comunicat transmis de Ministerul Învățământului, se arată următoarele, în legătură cu sesiunea din iunie a examenului, cu modul de desfășurare al acestuia, cu afișarea rezultatelor și cu modul în care se promovează acesta. Astfel, potrivit acestuia, notele finale ale examenului de BAC 2022, sesiunea din vară se vor afișa pe data de 1 iulie 2022 :</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'></div>
</div></div><blockquote><p>„Probele scrise din sesiunea iunie-iulie 2022 încep luni, 20 iunie, cu examenul la Limba şi literatura română. Proba obligatorie a profilului este programată marți, 21 iunie, fiind urmată miercuri, 22 iunie de proba la alegere a profilului şi specializării.</p>
<p>Proba la Limba și literatura maternă se va desfășura joi, 23 iunie. Afișarea primelor rezultate va avea loc în data de 27 iunie (până la ora 12:00). Pentru depunerea contestațiilor a fost alocat intervalul orar 12:00 – 18:00 în aceeași zi. Afișarea rezultatelor finale este prevăzută în data de 1 iulie.</p>
<p>Examenul național de Bacalaureat se consideră promovat de către absolvenţii studiilor liceale care îndeplinesc, cumulativ, următoarele condiţii: au susţinut probele de evaluare a competenţelor, au susţinut toate probele scrise și au fost notați cel puțin cu 5 la fiecare dintre acestea, obținând cel puţin media 6 la probele scrise“.</p></blockquote>
                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/unde-va-sta-de-fapt-elena-udrea-imediat-ce-ajunge-in-romania-nu-o-asteapta-inchisoarea-cum-credeau-toti-371929.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1562675963/0d9ce04f3e0b19cb246cd2cddab9ee24-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/unde-va-sta-de-fapt-elena-udrea-imediat-ce-ajunge-in-romania-nu-o-asteapta-inchisoarea-cum-credeau-toti-371929.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBA ZILEI! Unde va sta, de fapt, Udrea imediat ce ajunge în România. Nu o&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/raluca-pascu-fosta-sotie-a-lui-pepe-s-a-casatorit-in-mare-secret-4171480">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594140890/68f4066c7cfdb28e7ace0eadd286b97f-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/raluca-pascu-fosta-sotie-a-lui-pepe-s-a-casatorit-in-mare-secret-4171480">
                   Vedeta care s-a căsătorit în mare secret. Cum a dat-o de gol Gabriela Firea: „Căsnicie&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/stiri-extrasport/playboy-fosta-amanta-a-lui-cristiano-ronaldo-investitor-fotbal-605474.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1566990626/abfc1130df2da3d0cade00a4be367757-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/playboy-fosta-amanta-a-lui-cristiano-ronaldo-investitor-fotbal-605474.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   „Am rămas marcată ce îi plăcea...” Fostă amantă a lui Ronaldo,dezvăluiri fără_perdea:„Mi-am îndeplinit o fantezie&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/anamaria-prodan-imagine-interzisa-minorilor-s-a-dezbracat-complet-si-s-a-lasat-fotografiata-esti-uimitoare-155976?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1609752234/7af85aed2234a6cd89576bc20875cdd5-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/anamaria-prodan-imagine-interzisa-minorilor-s-a-dezbracat-complet-si-s-a-lasat-fotografiata-esti-uimitoare-155976?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Imagini interzise minorilor! Anamaria Prodan s-a dezbrăcat complet și s-a lăsat pozată</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/ce-nu-se-face-in-a-doua-zi-de-rusalii-pe-13-iunie-cele-mai-cunoscute-traditii-obiceiuri-si-superstitii-17554.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1646818380/5ceacf25392470c99d301bf8df40a766-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/ce-nu-se-face-in-a-doua-zi-de-rusalii-pe-13-iunie-cele-mai-cunoscute-traditii-obiceiuri-si-superstitii-17554.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ce e bine să faci în a doua zi de Rusalii. Obiceiul banal care aduce&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/cei-care-aveti-peste-40-de-ani-si-luati-aceste-medicament-foarte-folosite-in-romania-riscati-foarte-mult-4279460">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1620371780/38f24056e12a4ef44c855aa24e6317a1-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/cei-care-aveti-peste-40-de-ani-si-luati-aceste-medicament-foarte-folosite-in-romania-riscati-foarte-mult-4279460">
                   Doctorii avertizează: nu luați niciodată aceste pastile dacă ați băut cafea sau alcool...</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/timp-liber/de-ce-vrea-putin-ucraina-de-fapt-adevarata-miza-76242.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1601914361/8e7a140a2427882a34beb834d10c2163-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/timp-liber/de-ce-vrea-putin-ucraina-de-fapt-adevarata-miza-76242.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   De ce vrea Putin Ucraina, de fapt. Adevărata miză. Incredibil ce S-A AFLAT!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/tanara-care-a-ajuns-sa-si-eclipseze-tatal-un-celebru-fotbalist-francez-a-dat-lovitura-in-afaceri-cu-ce.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/613e5f1c8b18116690198ed4c6569887-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/tanara-care-a-ajuns-sa-si-eclipseze-tatal-un-celebru-fotbalist-francez-a-dat-lovitura-in-afaceri-cu-ce.html">
                   Fotbalistul care a ajuns să fie eclipsat de fiica sa. Tânăra de 21 de ani&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/informatia-diminetii-despre-ovidiu-ioanitoaia-medicii-au-anuntat-acum.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/67d9490e4cb205e3c626bfff3c96c999-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/informatia-diminetii-despre-ovidiu-ioanitoaia-medicii-au-anuntat-acum.html">
                   Informația dimineții despre Ovidiu Ioanițoaia. Medicii au anunțat acum</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');" href="https://stirileprotv.ro/stiri/international/video-un-ucrainean-a-fost-aruncat-in-aer-de-o-mina-pe-o-plaja-din-odesa-momentul-a-fost-filmat.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/01/1643039219/2e124a2c02af01dbfbf5cb328448c67c-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stirile PROTV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stirile PROTV');"
                   href="https://stirileprotv.ro/stiri/international/video-un-ucrainean-a-fost-aruncat-in-aer-de-o-mina-pe-o-plaja-din-odesa-momentul-a-fost-filmat.html">
                   VIDEO. Un ucrainean a fost aruncat în aer de o mină, pe o plajă din&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div id="vi_container" class="box__content"></div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/uniunea-europeana-se-pregateste-de-o-decizie-istorica-ursula-von-der-leyen-sper-ca-peste-20-de-ani-sa-spunem-ca-am-facut-lucrul-corect-371756.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1562675963/130158c9f8fcd2975a6b7ebbab14e6a2-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/uniunea-europeana-se-pregateste-de-o-decizie-istorica-ursula-von-der-leyen-sper-ca-peste-20-de-ani-sa-spunem-ca-am-facut-lucrul-corect-371756.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   DECIZIE ISTORICĂ! Uniunea Europeană a făcut ANUNȚUL. Se pregătește o SCHIMBARE</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/centralele-de-apartament-vor-deveni-istorie-foarte-curand-legea-care-le-interzice-a-intrat-la-avizare.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/953aa0f5c97d4cc6ae7cf85aac094318-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/centralele-de-apartament-vor-deveni-istorie-foarte-curand-legea-care-le-interzice-a-intrat-la-avizare.html">
                   Adio centralele de apartament! Acum va fi interzis prin lege</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/model-dezvaluiri-pique-shakira-439728/attachment/shakira34">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594146872/56525053cd2d41ca606bf7016aaa4224-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/model-dezvaluiri-pique-shakira-439728/attachment/shakira34">
                   Pique a încurcat-o! Un model brazilian vrea să publice mesajele pe care fotbalistul i le&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/showbiz-intern/raluca-pastrama-fosta-sotie-a-lui-pepe-sa-casatorit-imagini-de-la-cununia-care-sa-desfasurat-in-mare-secret-foto-281239.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1627305882/cc6c7939beaecbff282664cde471a755-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/showbiz-intern/raluca-pastrama-fosta-sotie-a-lui-pepe-sa-casatorit-imagini-de-la-cununia-care-sa-desfasurat-in-mare-secret-foto-281239.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Raluca Pastramă, fosta soție a lui Pepe, s-a căsătorit. Imagini de la cununia care s-a&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/viorel-lis-a-ajuns-din-nou-la-spital-ce-se-intampla-cu-fostul-primar-al-capitalei-4465831">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1572883424/1ccaf0b2abec27bdc17c6c587cd93b4d-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/viorel-lis-a-ajuns-din-nou-la-spital-ce-se-intampla-cu-fostul-primar-al-capitalei-4465831">
                   Vestea tristă a dimineții. Din păcate Viorel Lis..</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/a-fost-impuscat-si-ucis-vestea-cumplita-venita-chiar-acum-din-ucraina.html">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/e0db8de1b795379f907028ebe4177671-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/a-fost-impuscat-si-ucis-vestea-cumplita-venita-chiar-acum-din-ucraina.html">
                   A FOST ÎMPUȘCAT și ucis! Vestea cumplită venită chiar acum din Ucraina</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/stiri/stiri-sociale/vladimir-putin-si-sfarsitul-sau-crunt-un-renumit-medium-a-prezis-data-la-care-va-muri-liderul-rus-75540.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1601914361/443ff3cb728627a64514647e1667802f-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/stiri/stiri-sociale/vladimir-putin-si-sfarsitul-sau-crunt-un-renumit-medium-a-prezis-data-la-care-va-muri-liderul-rus-75540.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Sfârșitul crunt al lui Putin. Un celebru clarvăzător a prezis data la care va muri&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/emisiuni/exces-de-putere/dr-oana-dumitrache-despre-alimentele-care-ne-pot-scurta-viata-acesta-este-primul-indiciu-642674.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1571064067/7c346ae1da708009676891356abff99e-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/emisiuni/exces-de-putere/dr-oana-dumitrache-despre-alimentele-care-ne-pot-scurta-viata-acesta-este-primul-indiciu-642674.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Dr. Oana Dumitrache, despre alimentele care ne pot scurta viaţa: "Acesta este primul indiciu"</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/plaja-din-romania-unde-simona-halep-detine-un-hotel-de-lux-cat-costa-o-camera-pe-noapte-281244.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1554200707/cd26fb7620cb3a50d714bfe5df8a8466-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/plaja-din-romania-unde-simona-halep-detine-un-hotel-de-lux-cat-costa-o-camera-pe-noapte-281244.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Plaja din România unde Simona Halep deține un hotel de lux. Cât costă o cameră&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/iccj-va-decide-astazi-daca-accepta-recursul-in-dosarul-gala-bute-elena-udrea-ar-putea-scapa-de-inchisoare-4459113">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1572883424/55379897d47f96e752ccd0cde0847dc6-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/iccj-va-decide-astazi-daca-accepta-recursul-in-dosarul-gala-bute-elena-udrea-ar-putea-scapa-de-inchisoare-4459113">
                   S-a dat sentința Elenei Udrea în urmă cu doar câteva minute! Decizie de ULTIMĂ ORĂ!&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/s-au-intretinut-relatii-amoroase-la-survivor-2022-dezvaluirile-sincere-ale-lui-alexandru-nedelcu-despre-ce-s-a-intamplat-in-republica-dominicana-am-auzit-multe-155478?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1609752234/0465a41b36458451a80fd0bef111afa4-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/s-au-intretinut-relatii-amoroase-la-survivor-2022-dezvaluirile-sincere-ale-lui-alexandru-nedelcu-despre-ce-s-a-intamplat-in-republica-dominicana-am-auzit-multe-155478?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   S-au întreținut relații amoroase la Survivor 2022? Dezvăluirile sincere ale lui Nedelcu despre ce s-a&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');" href="https://www.ego.ro/luminita-bucur-sotia-lui-branzoi-din-las-fierbinti-despre-prima-lor-intalnire-cu-scantei-a-trebuit-sa-i-dau-o-palma-ce-frumoasa-e-actrita-in-realitate-exclu-17574.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1646818380/cff80437e43c90f65e3ee703b5382a97-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Ego.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/luminita-bucur-sotia-lui-branzoi-din-las-fierbinti-despre-prima-lor-intalnire-cu-scantei-a-trebuit-sa-i-dau-o-palma-ce-frumoasa-e-actrita-in-realitate-exclu-17574.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Cât de frumoasă e soția lui Brânzoi din Las Fierbinți în realitate! Toți au rămas&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/tenis/telenovela-s-a-incheiat-verdictul-in-privinta-participarii-lui-rafael-nadal-la-wimbledon-1743285">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1543484623/c3076c59190cbc107760f8f52acc5517-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/tenis/telenovela-s-a-incheiat-verdictul-in-privinta-participarii-lui-rafael-nadal-la-wimbledon-1743285">
                   "Telenovela" s-a încheiat! Verdictul în privința participării lui Rafael Nadal la Wimbledon</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/629ddacf4dc7fd3fdf0360c2">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1589539788/4ac45782e6df82235d1f216e741a8630-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/629ddacf4dc7fd3fdf0360c2">
                   Iluzia optică perfectă! Ce este greșit la elefantul din imagine? Doar geniile știu răspunsul corect</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');" href="https://www.romaniatv.net/cine-este-iubitul-ancai-dumitra-gianina-din-las-fierbinti-actrita-l-a-scos-in-lume-si-a-vorbit-despre-planurile-lor-de-viitor_6560218.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1648624247/c099f27a81573cb242ddd991a1406291-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Romania TV</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Romania TV');"
                   href="https://www.romaniatv.net/cine-este-iubitul-ancai-dumitra-gianina-din-las-fierbinti-actrita-l-a-scos-in-lume-si-a-vorbit-despre-planurile-lor-de-viitor_6560218.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Gianina din Las Fierbinţi se iubeşte cu un străin milionar! Ce afaceri are în România&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/anamaria-prodan-si-laurentiu-reghecampf-intalnire-de-gradul-zero-2894247">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1561642116/b236a12fd36da39aaefb06046f2492dc-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/anamaria-prodan-si-laurentiu-reghecampf-intalnire-de-gradul-zero-2894247">
                   Întâlnire BOMBĂ între Anamaria Prodan și Reghe în urmă cu puțin timp</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/vladuta-lupau-casa-noua-439946/attachment/vladuta-lupau-insarcinata-sot-adi-rus-1">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1561641404/d31f53e8306cf20ca2a1125df8925c5f-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/vladuta-lupau-casa-noua-439946/attachment/vladuta-lupau-insarcinata-sot-adi-rus-1">
                   Cum arată vila din Cluj a Vlăduței Lupău. Doar în filme mai vezi așa ceva!&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/daca-ne-invadeaza-rusia-care-va-fi-primul-oras-romanesc-atacat-119938.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/05/1594741013/2e6f1df6dd0af6a231a87d8b0606e11f-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/daca-ne-invadeaza-rusia-care-va-fi-primul-oras-romanesc-atacat-119938.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Dacă ne invadează Rusia, care va fi primul oraș românesc atacat? Nu, nu e Bucuresti!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2022/top-10-cele-mai-proaste-aeroporturi-din-lume-pe-ce-loc-e-henri-coanda-din-bucuresti/">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1628869868/2e32979cbb5bdd1e4b5e023b28686d43-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2022/top-10-cele-mai-proaste-aeroporturi-din-lume-pe-ce-loc-e-henri-coanda-din-bucuresti/">
                   Top 10 cele mai proaste aeroporturi din lume. Pe ce loc e Henri Coandă din&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Orange Sport');" href="https://orangesport.ro/shakira-i-a-cerut-lui-pique-sa-se-intoarca-acasa-artista-si-a-calcat-pe-orgoliu-si-a-inteles-imediat-raspunsul-fotbalistului-barcelonei-20736479?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1562581263/c323afaf782832a47d1565a5c9de582c-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Orange Sport</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Orange Sport');"
                   href="https://orangesport.ro/shakira-i-a-cerut-lui-pique-sa-se-intoarca-acasa-artista-si-a-calcat-pe-orgoliu-si-a-inteles-imediat-raspunsul-fotbalistului-barcelonei-20736479?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   Shakira i-a cerut lui Pique să se întoarcă acasă! Artista şi-a călcat pe orgoliu şi&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/bella-santiago-nu-a-acceptat-sa-mearga-la-america-express-despre-experinta-teo-show-357943">
					<img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1617174492/df08f837392dcf460e28ad957e1d7a50-t.jpg?v=06.13-4" loading="lazy" alt="" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/bella-santiago-nu-a-acceptat-sa-mearga-la-america-express-despre-experinta-teo-show-357943">
                   Bella Santiago regretă că nu a acceptat să meargă la „America Express”. Ce a spus&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/evaluarea-nationala-2022-ce-subiecte-au-picat-la-examenul-scris-la-limba-romana-524400">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Evaluarea-Nationala-2022.-Ce-subiecte-au-picat-la-examenul-scris-la-limba-romana-150x150.jpg" alt="Evaluarea Națională 2022. Ce subiecte au picat la examenul scris la limba română" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/evaluarea-nationala-2022-ce-subiecte-au-picat-la-examenul-scris-la-limba-romana-524400">Evaluarea Națională 2022. Ce subiecte au picat la examenul scris la limba română</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/trucurile-care-le-mentin-mereu-frumoase-pe-femei-ce-a-explicat-dr-adina-alberts-524433">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Trucurile-care-le-mentin-mereu-frumoase-pe-femei.-Ce-a-explicat-dr.-Adina-Alberts-150x150.jpg" alt="Trucurile care le mențin mereu frumoase pe femei. Ce a explicat dr. Adina Alberts" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/trucurile-care-le-mentin-mereu-frumoase-pe-femei-ce-a-explicat-dr-adina-alberts-524433">Trucurile care le mențin mereu frumoase pe femei. Ce a explicat dr. Adina Alberts</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-se-completeaza-cererea-de-inscriere-la-liceu-cate-optiuni-pot-fi-bifate-524385">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Cum-se-completeaza-cererea-de-inscriere-la-liceu.-Cate-optiuni-pot-fi-bifate-150x150.jpg" alt="Cum se completează cererea de înscriere la liceu. Câte opțiuni pot fi bifate" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-se-completeaza-cererea-de-inscriere-la-liceu-cate-optiuni-pot-fi-bifate-524385">Cum se completează cererea de înscriere la liceu. Câte opțiuni pot fi bifate</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-meserie-o-umplea-pe-anca-serea-de-multi-bani-la-un-moment-dat-puteam-sa-imi-cumpar-o-masina-in-doar-2-luni-exclusiv-524422">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Ce-meserie-o-umplea-pe-Anca-Serea-de-multi-bani-La-un-moment-dat-puteam-sa-imi-cumpar-o-masina-in-doar-2-luni-150x150.jpg" alt="Ce meserie o umplea pe Anca Serea de mulți bani: “La un moment dat, puteam să îmi cumpăr o mașină în doar 2 luni” EXCLUSIV" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-meserie-o-umplea-pe-anca-serea-de-multi-bani-la-un-moment-dat-puteam-sa-imi-cumpar-o-masina-in-doar-2-luni-exclusiv-524422">Ce meserie o umplea pe Anca Serea de mulți bani: “La un moment dat, puteam să îmi cumpăr o mașină în doar 2 luni” EXCLUSIV</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/modele-subiecte-evaluarea-nationala-2022-la-limba-romana-si-la-matematica-524368">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2022/06/Modele-subiecte-Evaluarea-Nationala-2022-la-limba-romana-si-la-matematica-1-150x150.jpg" alt="Modele subiecte Evaluarea Națională 2022 la limba română și la matematică" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/modele-subiecte-evaluarea-nationala-2022-la-limba-romana-si-la-matematica-524368">Modele subiecte Evaluarea Națională 2022 la limba română și la matematică</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'></div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/tech/internet/wp-dezvoltator-google-ajuns-concluzia-ia-ul-creat-companie-constient-toamna-2021-specialistul-testeaza-modelul-limbaj-retelei-neuronale-lamda-noteaza-ziarul-1_62a5445a5163ec42717c5fa3/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/tech/internet/wp-dezvoltator-google-ajuns-concluzia-ia-ul-creat-companie-constient-toamna-2021-specialistul-testeaza-modelul-limbaj-retelei-neuronale-lamda-noteaza-ziarul-1_62a5445a5163ec42717c5fa3/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1576076015/0d415442472b6866cf3587b7f7541164-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Un dezvoltator Google a ajuns la concluzia că Inteligenţa Artificială creată de companie, LaMDA, este conştientă. Compania l-a suspendat" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/tech/internet/wp-dezvoltator-google-ajuns-concluzia-ia-ul-creat-companie-constient-toamna-2021-specialistul-testeaza-modelul-limbaj-retelei-neuronale-lamda-noteaza-ziarul-1_62a5445a5163ec42717c5fa3/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/tech/internet/wp-dezvoltator-google-ajuns-concluzia-ia-ul-creat-companie-constient-toamna-2021-specialistul-testeaza-modelul-limbaj-retelei-neuronale-lamda-noteaza-ziarul-1_62a5445a5163ec42717c5fa3/index.html&amp;utm_campaign=CrossPromo">Un dezvoltator Google a ajuns la concluzia că Inteligenţa Artificială creată de companie, LaMDA, este...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/dragos-patraru-dezvaluiri-despre-digi-4168017">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594146605/58a2b7297c605091424a1c578b73dec8-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Dragoș Pătraru, dezvăluiri despre Digi 24: „Publicul larg nu știe. Te plătesc, ești al meu, te dețin cu totul”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/stiri/dragos-patraru-dezvaluiri-despre-digi-4168017">Dragoș Pătraru, dezvăluiri despre Digi 24: „Publicul larg nu știe. Te plătesc, ești al meu,...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'></div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/stiri-interne/5-lucruri-pe-care-sa-le-iei-in-calcul-cand-alegi-o-vacanta-pe-booking-sau-airbnb-la-ce-trebuie-neaparat-sa-te-uiti-281242.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1554200707/83e5fbeab22250335f379609f404e600-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="5 lucruri pe care să le iei în calcul când alegi o vacanță pe Booking sau Airbnb. La ce trebuie neapărat să te uiți" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/stiri-interne/5-lucruri-pe-care-sa-le-iei-in-calcul-cand-alegi-o-vacanta-pe-booking-sau-airbnb-la-ce-trebuie-neaparat-sa-te-uiti-281242.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">5 lucruri pe care să le iei în calcul când alegi o vacanță pe Booking...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/crbl-a-vorbit-despre-divort-dupa-14-ani-de-casnicie-nimeni-nu-a-stiut-ce-s-a-intamplat-intre-el-si-sotia-lui-suntem-vinovati-amandoi-pentru-acesti-ani-20229473?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1569829083/52d95027ff2c7ee65e6c47c9635e78c3-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="CRBL a vorbit despre divorț, după 14 ani de căsnicie: „Suntem vinovați amândoi pentru acești ani”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/crbl-a-vorbit-despre-divort-dupa-14-ani-de-casnicie-nimeni-nu-a-stiut-ce-s-a-intamplat-intre-el-si-sotia-lui-suntem-vinovati-amandoi-pentru-acesti-ani-20229473?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">CRBL a vorbit despre divorț, după 14 ani de căsnicie: „Suntem vinovați amândoi pentru acești...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/ce-compromisuri-au-facut-in-casnicie-laura-cosoi-si-cosmin-curticapean-2893914">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2022/06/1594147021/b13ad630d1e3c77a7c15f3bfb145519f-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Anunțul neașteptat făcut de Laura Cosoi după 7 ani de căsnicie: „Mă enervez, el e...”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/vedete-si-evenimente/ce-compromisuri-au-facut-in-casnicie-laura-cosoi-si-cosmin-curticapean-2893914">Anunțul neașteptat făcut de Laura Cosoi după 7 ani de căsnicie: „Mă enervez, el e...”</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/evaluarea-nationala-2022-ce-subiecte-au-picat-la-examenul-scris-la-limba-romana-524400" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
    <div class="footer__content">
        Copyright &copy; 2022 - <a href="https://www.playtech.ro">Playtech.ro</a>
    </div>
</footer>
<div id="pushmenu">
    <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
    <div class="pushmenu-content">
        <div class="pushmenu-menu">
            <ul>
				<li id="menu-item-464251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464251"><a href="https://playtech.ro/stiri/exclusiv">EXCLUSIV</a></li>
<li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-520157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-520157"><a href="https://playtech.ro/stiri/bacalaureat">Bacalaureat 2022</a></li>
<li id="menu-item-494401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494401"><a href="https://playtech.ro/stiri/evaluare-nationala-2022">Evaluare Națională 2022</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="searchbox">
    <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a>
    </div>
    <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
    <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
</div>

</div>
    <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>




	<div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'></div>
</div>	<div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'></div>
</div>

<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "523675";
        var sms_title = "Rezultate BAC 2022. Când se afișează notele finale ale examenului";
        var sms_category = 0;
        var sms_type = 'article';
        var sms_date = "1655117599";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js?v=1.4.5';
            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
</body>