<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>  
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->	<script src="/stiri/consent/config.js?v=5.01"></script>
    <script src="https://static.playtech.ro/consent/prebid4.0.0.js?v=1"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pune apă de gură pe bătături. Leacurile din popor care fac minuni pentru sănătate - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pune apă de gură pe bătături. Leacurile din popor care fac minuni pentru sănătate" />
<meta property="og:description" content="Dacă te-ai săturat să dai o grămadă de bani pe tot felul de creme şi unguente care nu au avut prea multe rezultate, poţi încerca leacurile băbeşti. Simple şi cu un efect garantat, acestea trebuie să fie ştiute de toţi românii." />
<meta property="og:url" content="https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="cele mai celebre leacuri din popor" />
<meta property="article:tag" content="cum scapi de bataturi cu apa de gura" />
<meta property="article:tag" content="leacuri babesti" />
<meta property="article:tag" content="leacuri din popor" />
<meta property="article:section" content="Știri generale" />
<meta property="article:published_time" content="2020-10-26T18:22:18+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-2.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dacă te-ai săturat să dai o grămadă de bani pe tot felul de creme şi unguente care nu au avut prea multe rezultate, poţi încerca leacurile băbeşti. Simple şi cu un efect garantat, acestea trebuie să fie ştiute de toţi românii. Leacuri din popor de care trebuie să ai habar Leacurile din popor au început [&hellip;]" />
<meta name="twitter:title" content="Pune apă de gură pe bătături. Leacurile din popor care fac minuni pentru sănătate - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-2.jpg","width":1000,"height":600,"caption":"Apa de gur\u0103 face minuni \u00eempotriva b\u0103t\u0103turilor"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861#webpage","url":"https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861","name":"Pune ap\u0103 de gur\u0103 pe b\u0103t\u0103turi. Leacurile din popor care fac minuni pentru s\u0103n\u0103tate - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861#primaryimage"},"datePublished":"2020-10-26T18:22:18+00:00","dateModified":"2020-10-26T18:22:18+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/bb0cf35a5b1a638cb1d4d75d8b60ea34"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/bb0cf35a5b1a638cb1d4d75d8b60ea34","name":"Dumitrache Diana","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/eadffab19b3db0e634eea2fdc5e36786?s=96&d=mm&r=g","caption":"Dumitrache Diana"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Pune apă de gură pe bătături. Leacurile din popor care fac minuni pentru sănătate" href="https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=222861' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fpune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fpune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861",
		 "headline": "Pune apă de gură pe bătături. Leacurile din popor care fac minuni pentru sănătate",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-2.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Dumitrache Diana"
		 },
		 "datePublished": "2020-10-26T20:22:18+02:00",
		 "dateCreated": "2020-10-26T20:22:18+02:00",
		 "dateModified": "2020-10-26T20:22:18+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

  <script id="HB">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</script>
	
    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-222861 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Pune apă de gură pe bătături. Leacurile din popor care fac minuni pentru sănătate</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/pune-apa-de-gura-pe-bataturi-leacurile-din-popor-care-fac-minuni-pentru-sanatate-222861" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/diana-dumitrache"> <b>Dumitrache Diana</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/10/26"> 20:22, 26 oct. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-2-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Apa de gură face minuni împotriva bătăturilor</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Dacă te-ai săturat să dai o grămadă de bani pe tot felul de creme şi unguente care nu au avut prea multe rezultate, poţi încerca leacurile băbeşti. Simple şi cu un efect garantat, acestea trebuie să fie ştiute de toţi românii.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Leacuri din popor de care trebuie să ai habar</h2>
<p><a href="https://playtech.ro/stiri/medicamentul-natural-care-vindeca-zeci-de-afectiuni-cum-prepari-acasa-aceste-leacuri-babesti-eficiente-216025">Leacurile din popor</a> au început să fie uitate şi înlocuite cu medicamente scumpe, însă specialiştii recomandă ca înainte de a ne îndrepta către medicina tradiţională să încercăm variantele naturale. Acestea izvorăsc din experienţa şi cunoştinţele bătrânilor, motiv pentru care nu ar trebui să le ignorăm.</p>
<p>De exemplu, un leac băbesc pentru durerea de spate este compresa cu hrean ras şi stropită cu alcool sanitar. Se pune pe zonele afectate şi se ţine cel puţin o oră. În cazul în care te dor tălpile şi simţi că nu îţi trece cu nimic, foloseşte o minge de tenis. Rulează cu talpa bila pentru câteva minute şi gata, ai scăpat de această problemă.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>Apa de gură mentolată este un puternic antispetic, ceea ce o face perfectă pentru enervantele şi dureroasele bătături. Umezeşte un disc demaschiant cu apă de gură şi tamponează bătătura de trei ori pe zi, până ce zona se usucă. Un alt leac din popor este cel cu<a href="https://playtech.ro/stiri/de-la-bicarbonat-de-sodiu-la-galbenus-de-ou-metode-eficiente-pentru-a-scoate-petele-de-cafea-177834"> gălbenuş de ou</a>, miere şi lapte fierbinte. Este un excelent remediu împotriva durerii în gât şi a tusei. Ceaiul de ceapă este, însă, “vedeta” remediilor împotriva acestor afecţiuni.</p>
<figure id="attachment_222873" aria-labelledby="figcaption_attachment_222873" class="wp-caption alignnone" ><img class="wp-image-222873 size-large" src="https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-1-1024x640.jpg" alt="Leac din popor care te scapă de durerea de cap" width="1024" height="640" srcset="https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-1-1024x640.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-1-768x480.jpg 768w, https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-1-1536x960.jpg 1536w, https://playtech.ro/stiri/wp-content/uploads/2020/10/Pune-apa-de-gura-pe-bataturi.-Leacurile-din-popor-care-fac-minuni-pentru-sanatate-1.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="figcaption_attachment_222873" class="wp-caption-text">Leac din popor care te scapă de durerea de cap</figcaption></figure>
<h2>Te doare capul? Ia un creion între dinţi</h2>
<p>Dacă te doare capul şi nu doreşti să mai iei calmante, atunci poţi încerca un truc din popor. Tot ce ai de făcut este să ţii un creion între dinţi pentru câteva minute. Muşchii se vor relaxa iar tu vei scăpa de orice disconfort.</p>
<p>Cu siguranţă îţi aduci aminte că atunci când erai copil şi făceai febră, mama sau bunica îţi înmuiau <a href="https://playtech.ro/stiri/a-pus-bicarbonat-in-sosete-si-le-a-lasat-asa-peste-noapte-ce-a-observat-a-doua-zi-e-genial-214065">şosetele în oţet</a> cald pentru a scădea temperatura. Nimic mai urât, nu-i aşa?! Pentru durerea de stomac, bătrânii recomandă să bei 15 grame de cafea măcinată fiartă în 150 de ml de rachiu.</p>
<p>Cartofii raşi fac minuni pentru roşu în gât. Ce trebuie să faci?! Pune cartofii raşi într-un tifon, stropeşte-i cu spirt, după care aplică pe gât pentru câteva minute.</p>
<blockquote><p>„Sunt eficiente şi în cazul durerilor de cap şi calmează tusea seacă”, spune medicul pediatru Rodica Nanu, de la Clinica Medicover din Bucureşti.</p></blockquote>
<p>Indiferent de trucul din popor la care vrei să apelezi, este importat de precizat că sfatul unui medic este mai important decât orice leac băbesc. Aşadar, în cazul în care simptomele nu se ameliorează, apelaţi la cunoştinţele unui doctor cât mai repede cu putinţă.</p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/dan-bittman-nu-se-lasa-dupa-scandalul-imens-pe-care-l-a-creat-ce-a-facut-azi-eu-imi-duc-viata-normal-100569.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562675963/6341cd9964d8289193792f323247c0f0-t.jpg?v=10.26-2"
                             alt="Dan Bittman nu se lasă! Decizia de ultimă oră după scandalul uriaș pe care l-a creat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/dan-bittman-nu-se-lasa-dupa-scandalul-imens-pe-care-l-a-creat-ce-a-facut-azi-eu-imi-duc-viata-normal-100569.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Dan Bittman nu se lasă! Decizia de ultimă oră după scandalul uriaș pe care l-a&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/mihaela-radulescu-detalii-interesante-despre-relatia-cu-fiul-ei-3196658">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1594140890/29ab53e495a12b8f80aef5a75c90e071-t.jpg?v=10.26-2"
                             alt="Mihaela Rădulescu a ales sa-l creasca pe Ayan la Monaco, iar baiatul are o problemă. Vedeta abia acum a dezvăluit" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/mihaela-radulescu-detalii-interesante-despre-relatia-cu-fiul-ei-3196658">

                   Mihaela Rădulescu a ales sa-l creasca pe Ayan la Monaco, iar baiatul are o problemă.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/te-angajeaza-imediat-fara-facultate-peste-1-000-de-joburi-scoase-la-concurs-chiar-acum.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/225488798801ae267498e3b98c492ffe-t.jpg?v=10.26-2"
                             alt="Te angajează IMEDIAT, fără facultate! Peste 1.000 de joburi scoase la concurs, chiar acum" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/te-angajeaza-imediat-fara-facultate-peste-1-000-de-joburi-scoase-la-concurs-chiar-acum.html">

                   Te angajează IMEDIAT, fără facultate! Peste 1.000 de joburi scoase la concurs, chiar acum</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/stiri-extrasport/cea-mai-avocata-din-cluj-magnet-pentru-fotbalisti-pe-insta-e-superpasionata-de-sport-iar-imaginile-sunt-spectaculoase-606139.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1566990626/70d1f108834f59848326f49c38153aee-t.jpg?v=10.26-2"
                             alt="Cea mai „obraznică” avocată din Cluj a postat imagini dincolo de orice limite! Reacția fanilor: „E legal așa?”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/cea-mai-avocata-din-cluj-magnet-pentru-fotbalisti-pe-insta-e-superpasionata-de-sport-iar-imaginile-sunt-spectaculoase-606139.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Cea mai „obraznică” avocată din Cluj a postat imagini dincolo de orice limite! Reacția fanilor:&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/breaking-news-anunt-istoric-facut-de-nasa-a-fost-gasita-apa-pe-luna-cum-a-fost-facuta-descoperirea.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/ac78688df1f4595583f24e583832bbb2-t.jpg?v=10.26-2"
                             alt="BREAKING NEWS: Anunt ISTORIC facut de NASA! A fost gasita apa pe luna! Cum a fost facuta descoperirea" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/breaking-news-anunt-istoric-facut-de-nasa-a-fost-gasita-apa-pe-luna-cum-a-fost-facuta-descoperirea.html">

                   BREAKING NEWS: Anunt ISTORIC facut de NASA! A fost gasita apa pe luna! Cum a&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/bomba-anului-pe-piata-media-demisie-grea-la-pro-tv-va-prezenta-un-alt-jurnal.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/5b9f9b822a1f554036690740b9d1b70a-t.jpg?v=10.26-2"
                             alt="Bomba anului pe piața media. Demisie grea la PRO TV.  Va prezenta un alt jurnal" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/bomba-anului-pe-piata-media-demisie-grea-la-pro-tv-va-prezenta-un-alt-jurnal.html">

                   Bomba anului pe piața media. Demisie grea la PRO TV. Va prezenta un alt jurnal</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/primul-salariu-castigat-de-andreea-esca-imagini-rare-cu-vedeta-pro-tv-de-la-inceputul-carierei-12521.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1601914361/0db4e6736d57b071c2c20349f87af89c-t.jpg?v=10.26-2"
                             alt="S-A AFLAT! Câți bani câștigă, de fapt, Andreea Esca la PRO TV. Sigur nu te-ai fi așteptat la asta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/primul-salariu-castigat-de-andreea-esca-imagini-rare-cu-vedeta-pro-tv-de-la-inceputul-carierei-12521.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   S-A AFLAT! Câți bani câștigă, de fapt, Andreea Esca la PRO TV. Sigur nu te-ai&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/descoperirea-care-i-a-uluit-pe-oamenii-de-stiinta-organul-afectat-intr-un-mod-bizar-de-noul-virus-222860">Descoperirea care i-a uluit pe oamenii de știință. Organul afectat într-un mod bizar de noul virus</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/cazul-caracal-decizie-cutremuratoare-a-bunicului-luizei-ce-face-pentru-ca-autoritatile-sa-se-ocupe-de-gasirea-nepoatei-100450.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Decizie cutremurătoare în cazul Caracal! E strigător la cer ce se întâmplă!</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.libertatea.ro/entertainment/mihaela-radulescu-detalii-interesante-despre-relatia-cu-fiul-ei-3196658">Mihaela Rădulescu a ales sa-l creasca pe Ayan la Monaco, iar baiatul are o problemă....</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/urgia-a-lovit-romania-vremea-rea-face-ravagii-grindina-de-un-metru-video.html">Urgia a lovit România! Vremea rea face ravagii! Grindină de un metru VIDEO</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/anuntul-momentului-vine-de-la-bnr-ce-se-intampla-cu-creditele-in-lei-si-valuta.html">Anunțul momentului vine de la BNR. Ce se întâmplă cu creditele în lei și valută</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.stiridinlume.ro/life-style/cu-ce-se-ocupa-catalin-scarlatescu-pe-vremea-lui-ceausescu-povestea-nestiuta-a-celebrului-jurat-de-la-chefi-la-cutite-12428.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">Incredibil cu ce se ocupa Scărlătescu pe vremea lui Ceaușescu! Puțini știu ASTA despre el</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gandul.ro/stiri/noul-simptom-al-infectiei-cu-covid-medicii-sunt-tot-mai-ingrijorati-19526087?utm_source=Playtech+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">A apărut noul simptom Covid-19! Medicii, tot mai îngrijorați. Ce se întâmplă cu pacienții</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/locul-in-care-rusii-vor-ataca-romania-daca-incepe-razboiul-au-doua-autostrazi-pe-care-trec-tancurile-100407.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562675963/b82def7ff31c4aca400d842aaafb9391-t.jpg?v=10.26-2"
                             alt="Locul în care rușii ATACĂ România când începe războiul! NATO a făcut anunțul. Cât putem rezista" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/locul-in-care-rusii-vor-ataca-romania-daca-incepe-razboiul-au-doua-autostrazi-pe-care-trec-tancurile-100407.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Locul în care rușii ATACĂ România când începe războiul! NATO a făcut anunțul. Cât putem&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/poze/andreea-rosc-a-furat-privirile-mai-multor-fotbalisti-din-liga-1-19127687?pic=19127698&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562583975/18535547ac952cb5cea5687aa94cd9e0-t.jpg?v=10.26-2"
                             alt="FOTO. Avocata superbă, `vânată` de fotbaliști! Cine este Andreea Roșca" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/poze/andreea-rosc-a-furat-privirile-mai-multor-fotbalisti-din-liga-1-19127687?pic=19127698&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Avocata superbă, `vânată` de fotbaliști! Cine este Andreea Roșca</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/stiri-pe-scurt/raed-arafat-pana-la-primavara-sau-chiar-vara-anului-viitor-nu-vom-sta-linistiti-339110">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1594146872/059b3091f95e6ebd281e9a0969b78e04-t.jpg?v=10.26-2"
                             alt="Anunțul lui Raed Arafat. Ce se va întâmpla în România 'până la primăvară sau chiar vara anului viitor'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/stiri-pe-scurt/raed-arafat-pana-la-primavara-sau-chiar-vara-anului-viitor-nu-vom-sta-linistiti-339110">

                   Anunțul lui Raed Arafat. Ce se va întâmpla în România 'până la primăvară sau chiar&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');" href="https://www.viva.ro/vedete-si-evenimente/stiri/oana-zavoranu-pregatita-sa-fie-mama-la-trei-ani-de-la-nunta-eu-vreau-baiat-2595816">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1594147021/bd706fb2e69289f25de892d021fff5b8-t.jpg?v=10.26-2"
                             alt="La 47 de ani, Oana Zăvoranu face anunțul despre sarcină! Alex Ashraf e în culmea fericirii: ”Băiat...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');"
                   href="https://www.viva.ro/vedete-si-evenimente/stiri/oana-zavoranu-pregatita-sa-fie-mama-la-trei-ani-de-la-nunta-eu-vreau-baiat-2595816">

                   La 47 de ani, Oana Zăvoranu face anunțul despre sarcină! Alex Ashraf e în culmea&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/lia-olguta-vasilescu-este-socata-de-a-dreptul-e-scandal-mare-la-primarie.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/404b3824d1ac78e003e1fa7fa24ac0d2-t.jpg?v=10.26-2"
                             alt="Lia Olguta Vasilescu este șocată de-a dreptul! E scandal mare la Primărie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/lia-olguta-vasilescu-este-socata-de-a-dreptul-e-scandal-mare-la-primarie.html">

                   Lia Olguta Vasilescu este șocată de-a dreptul! E scandal mare la Primărie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/elena-udrea-i-a-socat-pe-toti-gest-uluitor-inainte-de-audierea-in-dosarul-hidroelectrica.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/6a2377f6debe83eeea528785c884a013-t.jpg?v=10.26-2"
                             alt="Elena Udrea i-a uimit pe toți! Gest uluitor făcut înainte de intrarea în sala de judecată" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/elena-udrea-i-a-socat-pe-toti-gest-uluitor-inainte-de-audierea-in-dosarul-hidroelectrica.html">

                   Elena Udrea i-a uimit pe toți! Gest uluitor făcut înainte de intrarea în sala de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/emilian-popovici-decembrie-8-000-cazuri-584960.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1571064067/eb92c6680084203de8f7424d5f04d6a3-t.jpg?v=10.26-2"
                             alt="Epidemiolog celebru: În decembrie putem ajunge la 8.000 de cazuri pe zi!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/emilian-popovici-decembrie-8-000-cazuri-584960.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Epidemiolog celebru: În decembrie putem ajunge la 8.000 de cazuri pe zi!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/10/26/decizia-anaf-pentru-firmele-cu-datorii-se-intampla-chiar-de-marti/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1573074666/f83c1901a47549831f65e9276e16f2d5-t.jpg?v=10.26-2"
                             alt="Decizia ANAF pentru firmele cu datorii. Se intampla chiar de marti" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/10/26/decizia-anaf-pentru-firmele-cu-datorii-se-intampla-chiar-de-marti/">

                   Decizia ANAF pentru firmele cu datorii. Se intampla chiar de marti</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/medicul-care-a-prezis-pandemia-de-covid-19-in-2017-a-anuntat-ca-urmeaza-un-nou-dezastru-o-perioada-intunecata-ce-se-poate-intampla-in-2021-19563357?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562581263/be5f0b42f0dfca9ccd4f3d7fe0ea0932-t.jpg?v=10.26-2"
                             alt="Medicul care a prezis pandemia de COVID-19 în 2017 a anunţat că urmează un nou dezastru: "O perioadă întunecată". Ce se poate întâmpla în 2021" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/medicul-care-a-prezis-pandemia-de-covid-19-in-2017-a-anuntat-ca-urmeaza-un-nou-dezastru-o-perioada-intunecata-ce-se-poate-intampla-in-2021-19563357?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Medicul care a prezis pandemia de COVID-19 în 2017 a anunţat că urmează un nou&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f96ca8e956ba672795e8012">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1589539788/f8ef12e981024540004e084e6ffe12ee-t.jpg?v=10.26-2"
                             alt="Cum se ia coronavirus în autobuz - Sfaturi esențiale pentru evitarea infecțiilor" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5f96ca8e956ba672795e8012">

                   Cum se ia coronavirus în autobuz - Sfaturi esențiale pentru evitarea infecțiilor</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/ianis-hagi-elogiat-de-o-legenda-are-un-talent-special-o-viziune-romanul-a-fost-ales-in-echipa-etapei-935731">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1543484623/480f27413213c5e924852ef3df2b8f92-t.jpg?v=10.26-2"
                             alt="Ce moment pentru Ianis Hagi! Anunțul făcut în Scoția" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/ianis-hagi-elogiat-de-o-legenda-are-un-talent-special-o-viziune-romanul-a-fost-ales-in-echipa-etapei-935731">

                   Ce moment pentru Ianis Hagi! Anunțul făcut în Scoția</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/mama-alexandrei-macesanu-revoltata-la-culme-dupa-ce-a-fost-amendatamultumesc-statului-roman-ca-nea-gasit-copilul-si-ne-si-amendeaza-239771.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1554200707/677fe12121c3fcdd10f4ade5dff65d1f-t.jpg?v=10.26-2"
                             alt="Mama Alexandrei Macesanu, anunt socant:  „Mulţumesc statului român că ne-a găsit copilul şi ne şi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/mama-alexandrei-macesanu-revoltata-la-culme-dupa-ce-a-fost-amendatamultumesc-statului-roman-ca-nea-gasit-copilul-si-ne-si-amendeaza-239771.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Mama Alexandrei Macesanu, anunt socant: „Mulţumesc statului român că ne-a găsit copilul şi ne şi</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/lista-simptome-covid-2020-13-semne-care-arata-ca-esti-infectat-4055717">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1572883424/1be192b3b27d5c3b3ff8e74d57f9108b-t.jpg?v=10.26-2"
                             alt="Listă simptome covid 2020 – 13 semne care arată că ești infectat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/lista-simptome-covid-2020-13-semne-care-arata-ca-esti-infectat-4055717">

                   Listă simptome covid 2020 – 13 semne care arată că ești infectat</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-cele-mai-fierbinti-ipostaze-in-care-a-aparut-alexandra-stan-84087/?pic=84089&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562583975/3f9551c0e090b0e1ea3974f4cb437853-t.jpg?v=10.26-2"
                             alt="FOTO. Alexandra Stan, cele mai fierbinți ipostaze în care a apărut vreodată Cântăreața a lăsat totul la vedere" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-cele-mai-fierbinti-ipostaze-in-care-a-aparut-alexandra-stan-84087/?pic=84089&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Alexandra Stan, cele mai fierbinți ipostaze în care a apărut vreodată Cântăreața a lăsat&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri-2/ce-spune-premierul-despre-o-posibila-carantinare-obiectivul-nostru-este-ca-oamenii-sa-duca-o-viata-cat-mai-normala-19525711?utm_source=Playtech+Articol+%5B4%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1580228343/1b00451e245f670226a32962b88b0af8-t.jpg?v=10.26-2"
                             alt="Carantină la nivel NAȚIONAL! Declarațiile lui Orban" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/stiri-2/ce-spune-premierul-despre-o-posibila-carantinare-obiectivul-nostru-este-ca-oamenii-sa-duca-o-viata-cat-mai-normala-19525711?utm_source=Playtech+Articol+%5B4%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Carantină la nivel NAȚIONAL! Declarațiile lui Orban</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/strainii-planteaza-tot-mai-des-aurul-rosu-o-floare-care-se-vinde-si-cu-30-000-de-euro-kg-despre-ce-planta-minune-este-vorba-100212.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562675963/24d1d1b2086d2ec83ef151aa9a888ec5-t.jpg?v=10.26-2"
                             alt="Aurul roșu, noua comoară a Europei! Românii habar n-au că există iar străinii fac un munte de bani cu el!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/strainii-planteaza-tot-mai-des-aurul-rosu-o-floare-care-se-vinde-si-cu-30-000-de-euro-kg-despre-ce-planta-minune-este-vorba-100212.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Aurul roșu, noua comoară a Europei! Românii habar n-au că există iar străinii fac un&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/andreea-marin-se-intoarce-la-tv-primul-interviu-despre-noua-emisiune-exclusiv-333694">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1561641404/3e4f0307dfa320fb2365f514b74d0975-t.jpg?v=10.26-2"
                             alt="Anunțul Andreei Marin, după 3 ani de relație cu Adrian Brâncoveanu. 'Viața ne-a...'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/andreea-marin-se-intoarce-la-tv-primul-interviu-despre-noua-emisiune-exclusiv-333694">

                   Anunțul Andreei Marin, după 3 ani de relație cu Adrian Brâncoveanu. 'Viața ne-a...'</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-actorul-nottara-l-a-prins-pe-caragiale-cu-sotia-lui-in-pat-10904.htm?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1594741013/f8bccfdaec240f00299687ef9fbaaa95-t.jpg?v=10.26-2"
                             alt="Amantlâc. Actor român și-a prins soția în pat cu un cunoscut" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/e-adevarat-ca-actorul-nottara-l-a-prins-pe-caragiale-cu-sotia-lui-in-pat-10904.htm?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Amantlâc. Actor român și-a prins soția în pat cu un cunoscut</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/vanzatorul-de-fete-povestea-traficantului-care-facea-negot-online-salut-am-o-fata-de-23-de-ani-independenta-te-intereseaza-3194362">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1594146605/aea78ca45b2ff21c93f68e1290346066-t.jpg?v=1.3"  alt="“Salut, am o fată de 23 de ani, independentă. Te interesează?”. Disperarea unui traficant în pandemie, uluitor ce a ajuns să-i facă soției" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/vanzatorul-de-fete-povestea-traficantului-care-facea-negot-online-salut-am-o-fata-de-23-de-ani-independenta-te-intereseaza-3194362">“Salut, am o fată de 23 de ani, independentă. Te interesează?”. Disperarea unui traficant în...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/medicul-care-a-prezis-pandemia-de-covid-19-in-2017-a-anuntat-ca-urmeaza-un-nou-dezastru-o-perioada-intunecata-ce-se-poate-intampla-in-2021-19563357?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1562581263/be5f0b42f0dfca9ccd4f3d7fe0ea0932-t.jpg?v=1.3"  alt="Medicul care a prezis pandemia de COVID-19 în 2017 a anunţat că urmează un nou dezastru: "O perioadă întunecată". Ce se poate întâmpla în 2021" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/medicul-care-a-prezis-pandemia-de-covid-19-in-2017-a-anuntat-ca-urmeaza-un-nou-dezastru-o-perioada-intunecata-ce-se-poate-intampla-in-2021-19563357?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">Medicul care a prezis pandemia de COVID-19 în 2017 a anunţat că urmează un nou...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/mircea-badea-despre-motivul-care-l-a-facut-sa-plece-de-la-pro-tv-mi-au-cerut-sa-fiu-19526064?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1580228343/4387fbb8328021c7701c8278dd448a29-t.jpg?v=1.3"  alt="A rupt tăcerea! Mircea Badea a spus de ce a plecat, de fapt, de la PRO TV" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/mircea-badea-despre-motivul-care-l-a-facut-sa-plece-de-la-pro-tv-mi-au-cerut-sa-fiu-19526064?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">A rupt tăcerea! Mircea Badea a spus de ce a plecat, de fapt, de la...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/descoperirea-care-i-a-uluit-pe-oamenii-de-stiinta-organul-afectat-intr-un-mod-bizar-de-noul-virus-222860">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/10/Descoperirea-care-i-a-uluit-pe-oamenii-de-știință.-Organul-afectat-într-un-mod-bizar-de-noul-virus-150x150.png" alt="Descoperirea care i-a uluit pe oamenii de știință. Organul afectat într-un mod bizar de noul virus" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/descoperirea-care-i-a-uluit-pe-oamenii-de-stiinta-organul-afectat-intr-un-mod-bizar-de-noul-virus-222860">Descoperirea care i-a uluit pe oamenii de știință. Organul afectat într-un mod bizar de noul virus</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/doar-asa-se-poate-evita-un-posibil-razboi-in-europa-conditia-impusa-de-vladimir-putin-222845">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/10/Doar-așa-se-poate-evita-un-posibil-război-în-Europa.-Condiția-impusă-de-Vladimir-Putin-150x150.jpg" alt="Doar așa se poate evita un posibil război în Europa. Condiția impusă de Vladimir Putin" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/doar-asa-se-poate-evita-un-posibil-razboi-in-europa-conditia-impusa-de-vladimir-putin-222845">Doar așa se poate evita un posibil război în Europa. Condiția impusă de Vladimir Putin</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/horoscopul-zilei-marti-27-octombrie-2020-ce-zodie-are-parte-de-noroc-222849">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/10/Horoscopul-zilei-marți-27-octombrie-2020.-Ce-zodie-are-parte-de-noroc-150x150.png" alt="Horoscopul zilei, marți, 27 octombrie 2020. Ce zodie are parte de noroc" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/horoscopul-zilei-marti-27-octombrie-2020-ce-zodie-are-parte-de-noroc-222849">Horoscopul zilei, marți, 27 octombrie 2020. Ce zodie are parte de noroc</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/calendar-ortodox-marti-27-octombrie-2020-cruce-rosie-in-calendar-sarbatoare-mare-la-romani-222830">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/10/Calendar-ortodox-marti-27-octombrie-2020.-Cruce-rosie-in-calendar.-Sarbatoare-mare-la-romani-2-150x150.jpg" alt="Calendar ortodox, marți, 27 octombrie 2020. Cruce roșie în calendar. Sărbătoare mare la români" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/calendar-ortodox-marti-27-octombrie-2020-cruce-rosie-in-calendar-sarbatoare-mare-la-romani-222830">Calendar ortodox, marți, 27 octombrie 2020. Cruce roșie în calendar. Sărbătoare mare la români</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/anamaria-prodan-cere-o-schimbare-majora-in-liga-1-deja-a-ajuns-un-circ-222828">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/10/anamaria-prodan-2-3-150x150.jpg" alt="Anamaria Prodan cere o schimbare majoră în Liga 1: &#8222;Deja a ajuns un circ&#8221;" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/anamaria-prodan-cere-o-schimbare-majora-in-liga-1-deja-a-ajuns-un-circ-222828">Anamaria Prodan cere o schimbare majoră în Liga 1: &#8222;Deja a ajuns un circ&#8221;</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Capital.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/te-angajeaza-imediat-fara-facultate-peste-1-000-de-joburi-scoase-la-concurs-chiar-acum.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/225488798801ae267498e3b98c492ffe-t.jpg?v=1.3"  alt="Te angajează IMEDIAT, fără facultate! Peste 1.000 de joburi scoase la concurs, chiar acum" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/te-angajeaza-imediat-fara-facultate-peste-1-000-de-joburi-scoase-la-concurs-chiar-acum.html">Te angajează IMEDIAT, fără facultate! Peste 1.000 de joburi scoase la concurs, chiar acum</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/george-burcea-ia-facut-cea-mai-emotionanta-declaratie-de-dragoste-iubitei-sale-esti-drogul-meu-neinterzis-cum-a-reactionat-viviana-239817.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1554200707/15b98eb6a3e81910107a83885fcca84a-t.jpg?v=1.3"  alt="George Burcea i-a făcut cea mai emoționantă declarație de dragoste iubitei sale: ”Ești drogul meu neinterzis”! Cum a reacționat Viviana" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/george-burcea-ia-facut-cea-mai-emotionanta-declaratie-de-dragoste-iubitei-sale-esti-drogul-meu-neinterzis-cum-a-reactionat-viviana-239817.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">George Burcea i-a făcut cea mai emoționantă declarație de dragoste iubitei sale: ”Ești drogul meu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/imaginile-pe-care-le-vede-doar-florin-salam-roxana-dobre-si-a-aratat-bustul-video-20110914?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1569829083/315444bd0460fdf5930e4da4e0d291f9-t.jpg?v=1.3"  alt="Roxana Dobre, imagini interzise! S-a filmat întinsă în pat și i s-a văzut..." class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/imaginile-pe-care-le-vede-doar-florin-salam-roxana-dobre-si-a-aratat-bustul-video-20110914?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Roxana Dobre, imagini interzise! S-a filmat întinsă în pat și i s-a văzut...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-31" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/10/26/horoscop-marti-27-octombrie-2020-ce-zodie-primeste-o-veste-buna/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1573074666/38a20fb778599d0358fba1ab9b8aa4db-t.jpg?v=1.3"  alt="Horoscop marti 27 octombrie 2020. Ce zodie primeste o veste buna" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/10/26/horoscop-marti-27-octombrie-2020-ce-zodie-primeste-o-veste-buna/">Horoscop marti 27 octombrie 2020. Ce zodie primeste o veste buna</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/angela-similea-a-murit-intr-un-accident-de-masina-2591632">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/10/1561642116/d63112111d8113b191913d8e8c93963d-t.jpg?v=1.3"  alt="”Angela Similea a murit într-un accident de mașină!” este știrea care a șocat pe toată lumea. Dramele neștiute ale artistei" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/angela-similea-a-murit-intr-un-accident-de-masina-2591632">”Angela Similea a murit într-un accident de mașină!” este știrea care a șocat pe toată...</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/descoperirea-care-i-a-uluit-pe-oamenii-de-stiinta-organul-afectat-intr-un-mod-bizar-de-noul-virus-222860" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</body>