<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>
    <script src="https://static.playtech.ro/consent/prebid3.7.1.js?v=2"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin" />
<meta property="og:description" content="Vineri, președintele Klaus Iohannis a sesizat CCR cu privire la legea pentru deschiderea tratativelor diplomatice pentru încheierea unui acord cu Republica Ungaria. Astfel, legea prevede deschiderea punctului internațional de trecere a frontierei Beba Veche- Kubekhaza." />
<meta property="og:url" content="https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="ccr" />
<meta property="article:tag" content="Klaus Iohannis" />
<meta property="article:tag" content="ungaria" />
<meta property="article:section" content="Știri generale" />
<meta property="article:published_time" content="2020-06-19T11:06:52+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis-1.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis-1.jpg" />
<meta property="og:image:width" content="1037" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vineri, președintele Klaus Iohannis a sesizat CCR cu privire la legea pentru deschiderea tratativelor diplomatice pentru încheierea unui acord cu Republica Ungaria. Astfel, legea prevede deschiderea punctului internațional de trecere a frontierei Beba Veche- Kubekhaza. Sesizarea lui Klaus Iohannis la CCR Vineri, Președintele Klaus Iohannis a trimis Curții Constituționale o sesizare de neconstituționalitate asupra Legii [&hellip;]" />
<meta name="twitter:title" content="Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542#primaryimage","inLanguage":"ro-RO","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis-1.jpg","width":1037,"height":700,"caption":"Klaus Iohannis, povestea cu Ungaria continu\u0103. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de grani\u021b\u0103 cu statul vecin"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542#webpage","url":"https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542","name":"Klaus Iohannis, povestea cu Ungaria continu\u0103. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de grani\u021b\u0103 cu statul vecin - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542#primaryimage"},"datePublished":"2020-06-19T11:06:52+00:00","dateModified":"2020-06-19T11:06:52+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/b2bc1eab40523b138d3b7576e162e9e5"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/b2bc1eab40523b138d3b7576e162e9e5","name":"N\u0103stase Mirabela","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/fcabbf85f00675c9ac9ce4641cb607a3?s=96&d=mm&r=g","caption":"N\u0103stase Mirabela"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin" href="https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=144542' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fklaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fklaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542",
		 "headline": "Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Năstase Mirabela"
		 },
		 "datePublished": "2020-06-19T14:06:52+03:00",
		 "dateCreated": "2020-06-19T14:06:52+03:00",
		 "dateModified": "2020-06-19T14:06:52+03:00"
		 }
		</script>
		<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

    <script id="HB">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</script>

    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-144542 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/mirabelanastase1988gmail-com"> <b>Năstase Mirabela</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/06/19"> 14:06, 19 iun. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542">
                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis-1-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/klaus-iohannis-povestea-cu-ungaria-continua-sesizarea-pe-care-o-face-acum-la-ccr-privind-legea-deschiderii-unui-nou-punct-de-granita-cu-statul-vecin-144542"> <span>3 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Klaus Iohannis, povestea cu Ungaria continuă. Sesizarea pe care o face acum la CCR privind legea deschiderii unui nou punct de graniță cu statul vecin
</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Vineri, președintele Klaus Iohannis a sesizat CCR cu privire la legea pentru deschiderea tratativelor diplomatice pentru încheierea unui acord cu Republica Ungaria. Astfel, legea prevede deschiderea punctului internațional de trecere a frontierei Beba Veche- Kubekhaza.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Sesizarea lui Klaus Iohannis la CCR</h2>
<p>Vineri, Președintele Klaus <a href="https://playtech.ro/stiri/calin-popescu-tariceanu-acuzatii-grave-la-adresa-lui-klaus-iohannis-sa-caute-in-propria-ograda-vinovatii-144434">Iohannis</a> a trimis Curții Constituționale o sesizare de neconstituționalitate asupra Legii pentru deschiderea de către Guvernul României a tratativelor diplomatice pentru încheierea unui acord cu Rebublica Ungaria. Această lege prevede deschiderea punctului internațional de trecere a frontierei Beba Veche (România) – Kubekhaza (Ungaria).</p>
<p>”Apreciem că legea dedusă controlului de constituționalitate contravine dispozițiilor constituționale ale articolului 1 aliniatul 4 referitoare la respectarea principiului separației puterilor în stat ale articolului 61, aliniatul 1, teza a doua, conform cărora Parlamnetul este unica autoritate legiuitoare a țării ale articolelor 80 referitoare la rolul Președintelui României, ale art. 91 alin 1 privind atribuțiile puterii executive în domneiul politicii externe, precum și celor aler art. 147 alin. 4 referitoare la obligativitatea erga omnes a deciziilor Curții Constituționale”, a informat Administrația Prezidențială.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<p><img class="alignnone size-full wp-image-144556" src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis2-1.jpg" alt="" width="1200" height="800" srcset="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis2-1.jpg 1200w, https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis2-1-1024x683.jpg 1024w, https://static.playtech.ro/stiri/wp-content/uploads/2020/06/klaus-iohannis2-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h2>Ce conține sesizarea</h2>
<p>Potrivit acestei sesizări, prin legea criticată, Parlamentul limitează libertatea Guvernului în a-și manifesta voința privitor la o anumită problemă de politică externă.</p>
<p>„Astfel, Guvernul este obligat să-şi exercite o anumită atribuţie în condiţiile fixate de Parlament, în sensul declanşării sau iniţierii unei acţiuni juridice sub forma unor discuţii oficiale, adică a unor negocieri, purtate cu scopul încheierii în viitor a unui acord separat cu Republica Ungaria care să privească deschiderea unui punct de trecere a frontierei de stat.(…) În ceea ce priveşte domeniul politicii externe, Constituţia României stabileşte la art. 91 alin. (1) că Parlamentul are atribuţia de a ratifica prin lege tratatele internaţionale încheiate de Preşedintele României în numele României şi negociate de Guvern, iar pentru celelalte categorii de tratate şi acorduri internaţionale, Legea fundamentală prevede că acestea se încheie, se aprobă sau se ratifică potrivit procedurii stabilite prin lege”, se arată în sesizarea lui Klaus Iohannis, potrivit Mediafax.</p>
<p>Klaus Iohannis mai menționează că inițiativa declanșării negocierilor în vederea încheierii unui tratat internațional în numele României aparține în mod exclusiv puterii executive, iar prin urmare, nu poate fi stabilită prin <a href="https://playtech.ro/stiri/schimbare-majora-in-codul-muncii-legea-a-fost-oficializata-angajatii-trebuie-sa-stie-144500">lege</a>.</p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-note-au-luat-alexia-eram-si-mario-fresh-la-bacalaureat-fiica-andreei-esca-se-mandreste-cu-aceasta-performanta-53774.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562675963/5a9aab997ce46e647e4e89002823a019-t.jpg?v=06.19-1"
                             alt="Ce note au luat Alexia Eram și Mario Fresh la Bac. Bucurie uriașă pentru Andreea Esca" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-note-au-luat-alexia-eram-si-mario-fresh-la-bacalaureat-fiica-andreei-esca-se-mandreste-cu-aceasta-performanta-53774.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Ce note au luat Alexia Eram și Mario Fresh la Bac. Bucurie uriașă pentru Andreea&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/numarul-cazurilor-s-a-dublat-rafila-a-dat-vestea-cumplita-avem-o-problema-de-sanatate-publica.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/e01d410ba3251af91ba5eb52b98ea460-t.jpg?v=06.19-1"
                             alt="Numărul cazurilor s-a dublat. Rafila a dat vestea cumplită: Avem o problemă de sănătate publică" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/numarul-cazurilor-s-a-dublat-rafila-a-dat-vestea-cumplita-avem-o-problema-de-sanatate-publica.html">

                   Numărul cazurilor s-a dublat. Rafila a dat vestea cumplită: Avem o problemă de sănătate publică</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/de-teama-coronavirusului-un-cuplu-din-bacau-a-dezinfectat-casa-pe-care-tocmai-o-inchiriase-barbatul-a-murit-iar-femeia-20229238?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1552909344/8ca82e1c11189430b8e3df95a3c457d3-t.jpg?v=06.19-1"
                             alt="A MURIT in urma cu putin timp! Stirea care SOCAT Romania. Ce facuse sotia cu doar cateva momente sa isi gaseasca sfarsitul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/de-teama-coronavirusului-un-cuplu-din-bacau-a-dezinfectat-casa-pe-care-tocmai-o-inchiriase-barbatul-a-murit-iar-femeia-20229238?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   A MURIT in urma cu putin timp! Stirea care SOCAT Romania. Ce facuse sotia cu&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/cate-clase-are-de-fapt-vulpita-la-scoala-secretul-vedetei-de-la-antena-1-144570">Câte clase are, de fapt, Vulpița la școală! Secretul vedetei de la Antena 1</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/evaluare-nationala-ce-nota-a-luat-vulpita-de-la-acces-direct-la-capacitate-53772.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Ce notă a luat Vulpița de la Acces Direct la Capacitate. Mulți au rămas șocați</a>
            </li>
                        <li>
                <a target="_blank" href="https://adevarul.ro/news/politica/cele-mai-bune-glume-psd-comparat-bunastarea-romanilor-pretul-savarine-1_5eec6c3f5163ec42710766b6/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/politica/cele-mai-bune-glume-psd-comparat-bunastarea-romanilor-pretul-savarine-1_5eec6c3f5163ec42710766b6/index.html&amp;utm_campaign=CrossPromo">Cele mai bune glume după ce PSD a analizat bunăstarea românilor după preţul savarinei</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/inundatii-record-in-romania-se-anunta-cel-mai-mare-dezastru-din-ultimele-200-de-ani-zeci-de-localitati-sunt-sub-ape-elicopterele-au-intervenit.html">Inundații record în România! Se anunță cel mai mare dezastru din ultimele 200 de ani!...</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/harry-atentie-cine-e-meghan-markle-actrita-da-dar-mai-e-ceva-ceva-murdar.html">Harry, atenţie! Cine e Meghan Markle? Actriţă, da, dar mai e ceva&amp;#8230; Ceva murdar</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gsp.ro/fotbal/liga-1/fcsb-dumitru-dragomir-despre-helmut-duckadam-foamea-si-saracia-te-imping-la-compromisuri-601974.html?utm_campaign=PlayTech-articol-new&amp;utm_source=playtech.ro&amp;utm_medium=widget">Declarații dure la adresa lui Helmut Duckadam: „După ce te-au împins foamea și sărăcia, nu...</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/prima-reactie-a-lui-marcel-pavel-dupa-ce-a-fost-infectat-cu-noul-virus-ce-se-intampla-acum-cu-artistul-de-la-te-cunosc-de-undeva-53741.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562675963/b6a80dea9b0af503c6c81b03697c69fe-t.jpg?v=06.19-1"
                             alt="Prima reacție a lui Marcel Pavel, infectat cu COVID-19. O mare nenorocire" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/prima-reactie-a-lui-marcel-pavel-dupa-ce-a-fost-infectat-cu-noul-virus-ce-se-intampla-acum-cu-artistul-de-la-te-cunosc-de-undeva-53741.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Prima reacție a lui Marcel Pavel, infectat cu COVID-19. O mare nenorocire</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/fotbal-intern/diverse/raed-arafat-rupe-tacerea-motivul-pentru-care-nu-poate-avea-o-sotie-nu-regret-ce-s-a-intamplat-cu-un-caine-pe-care-l-a-avut-19044569?utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562583975/d19ca171f48d63dac88e1b48ca80ed07-t.jpg?v=06.19-1"
                             alt="Raed Arafat rupe tăcerea! Motivul pentru care nu poate avea o soție: 'Nu regret! Am avut un câine și...'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/fotbal-intern/diverse/raed-arafat-rupe-tacerea-motivul-pentru-care-nu-poate-avea-o-sotie-nu-regret-ce-s-a-intamplat-cu-un-caine-pe-care-l-a-avut-19044569?utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Raed Arafat rupe tăcerea! Motivul pentru care nu poate avea o soție: 'Nu regret! Am&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/curs-valutar-19-iunie-leul-se-prabuseste-la-finalul-saptamanii-date-de-ultima-ora-de-la-bnr.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/5c22143fd794458949551b2a1d2eadde-t.jpg?v=06.19-1"
                             alt="Curs valutar 19 iunie. Leul se prăbuşeşte la finalul săptămânii. Date de ultimă oră de la BNR" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/curs-valutar-19-iunie-leul-se-prabuseste-la-finalul-saptamanii-date-de-ultima-ora-de-la-bnr.html">

                   Curs valutar 19 iunie. Leul se prăbuşeşte la finalul săptămânii. Date de ultimă oră de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/boala-grea-pentru-o-mare-vedeta-din-romania-nu-renunta-cu-rugaciune-catre-dumnezeu.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/d46061b955621d2509b75c4be8c8ed8c-t.png?v=06.19-1"
                             alt="Boală grea pentru o mare vedetă din România! Nu renunţă: „Cu rugăciune către Dumnezeu&amp;#8230;”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/boala-grea-pentru-o-mare-vedeta-din-romania-nu-renunta-cu-rugaciune-catre-dumnezeu.html">

                   Boală grea pentru o mare vedetă din România! Nu renunţă: „Cu rugăciune către Dumnezeu&#8230;”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/show/showbiz/cine-a-adus-de-fapt-coronavirusul-la-te-cunosc-de-undeva-gadea-nu-a-fost-marcel-pavel-ci-o-alta-575193.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1571064067/17f5c3be932c553c60154dbd3a08cca4-t.jpg?v=06.19-1"
                             alt="Cine a adus, de fapt, coronavirusul la "Te cunosc de undeva". Gâdea: Nu a fost Marcel Pavel, ci o altă persoană!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/show/showbiz/cine-a-adus-de-fapt-coronavirusul-la-te-cunosc-de-undeva-gadea-nu-a-fost-marcel-pavel-ci-o-alta-575193.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Cine a adus, de fapt, coronavirusul la "Te cunosc de undeva". Gâdea: Nu a fost&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/06/19/ce-nota-a-luat-carmina-fiica-lui-liviu-varciu-la-evaluarea-nationala/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1573074666/40d27c3f4e1b1027744f9e45cc7abc5b-t.jpg?v=06.19-1"
                             alt="Ce nota a luat Carmina, fiica lui Liviu Varciu, la Evaluarea Nationala" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/06/19/ce-nota-a-luat-carmina-fiica-lui-liviu-varciu-la-evaluarea-nationala/">

                   Ce nota a luat Carmina, fiica lui Liviu Varciu, la Evaluarea Nationala</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=06.19-1"
                             alt="ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5eeb3e5fe29f5b695b7076d3">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1589539788/9f81ed3454264b695088d6392caa8d83-t.jpg?v=06.19-1"
                             alt="Secretele murdare ale meseriei, dezvăluite de însoţitorii de bord. Ce se întâmplă în aer" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5eeb3e5fe29f5b695b7076d3">

                   Secretele murdare ale meseriei, dezvăluite de însoţitorii de bord. Ce se întâmplă în aer</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/special/cosmin-olaroiu-investitie-de-20-de-milioane-de-euro-intr-un-proiect-fara-precedent-in-romania-857556">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1543484623/a923bf55870026c5d3bf8b1565bc2eb9-t.jpg?v=06.19-1"
                             alt="Cosmin Olăroiu, investiție de 20 de milioane de euro într-un proiect fără precedent în România" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/cosmin-olaroiu-investitie-de-20-de-milioane-de-euro-intr-un-proiect-fara-precedent-in-romania-857556">

                   Cosmin Olăroiu, investiție de 20 de milioane de euro într-un proiect fără precedent în România</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/international/europa/presa-bulgara-publicat-fotografii-dormitorul-premierul-borisov-doarme-arma-gramada-bani-1_5eebfea85163ec427104d6c1/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/europa/presa-bulgara-publicat-fotografii-dormitorul-premierul-borisov-doarme-arma-gramada-bani-1_5eebfea85163ec427104d6c1/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1565952569/eac88d8a100f7f085a62de317f0cf06a-t.jpg?v=06.19-1"
                             alt="Foto: Premierul bulgar doarme cu pistolul la cap şi o gramadă de bani în noptieră" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/international/europa/presa-bulgara-publicat-fotografii-dormitorul-premierul-borisov-doarme-arma-gramada-bani-1_5eebfea85163ec427104d6c1/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/europa/presa-bulgara-publicat-fotografii-dormitorul-premierul-borisov-doarme-arma-gramada-bani-1_5eebfea85163ec427104d6c1/index.html&amp;utm_campaign=CrossPromo">

                   Foto: Premierul bulgar doarme cu pistolul la cap şi o gramadă de bani în noptieră</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/news/inedit/a-primit-un-mesaj-de-la-tatal-ei-mort-la-10-luni-de-la-decesul-lui-id999072.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1571402202/0b51683452c4b78e95a6cc2da24a75d9-t.jpg?v=06.19-1"
                             alt="A primit un mesaj de la tatăl ei mort, la 10 luni de la decesul lui! „Când am citit ce mi-a cerut să fac, nu mi-a venit să cred!” - FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/news/inedit/a-primit-un-mesaj-de-la-tatal-ei-mort-la-10-luni-de-la-decesul-lui-id999072.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   A primit un mesaj de la tatăl ei mort, la 10 luni de la decesul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/alex-bodi-s-a-intors-la-bianca-dragusanu-ce-mesaj-a-transmis-rivala-sa-daria-radianova-319453">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1561641404/e0f3e721993eb00daa0df77f0d1ddd4f-t.jpg?v=06.19-1"
                             alt="Rusoaica lui Alex Bodi o face praf pe Bianca Drăgușanu! Blonda s-a împăcat cu Alex Bodi din nou" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/alex-bodi-s-a-intors-la-bianca-dragusanu-ce-mesaj-a-transmis-rivala-sa-daria-radianova-319453">

                   Rusoaica lui Alex Bodi o face praf pe Bianca Drăgușanu! Blonda s-a împăcat cu Alex&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observatornews.ro/eveniment/tanar-coma-salvat-tata-370123.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=370123">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562585257/2674add235621086a195725187b1ba0a-t.jpg?v=06.19-1"
                             alt="Băiatul băgat în comă de propriul părinte l-a salvat pe tatăl său din ştreang, ghemuindu-se disperat sub picioarele sale" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observatornews.ro/eveniment/tanar-coma-salvat-tata-370123.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=370123">

                   Băiatul băgat în comă de propriul părinte l-a salvat pe tatăl său din ştreang, ghemuindu-se&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5eea3e7d22bddd20bb052242">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1589539788/2edeafeaf6053c62b541532c0c7a9282-t.jpg?v=06.19-1"
                             alt="Medicamentul ieftin care salvează pacienţii cu forme grave de COVID-19, disponibil și în România" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5eea3e7d22bddd20bb052242">

                   Medicamentul ieftin care salvează pacienţii cu forme grave de COVID-19, disponibil și în România</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/showbiz/bomba-in-showbiz-tot-mai-multe-vedete-din-trustul-antena-infectate-cu-covid-19-nume-soc-pe-lista-celor-confirmati-19456045?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1580228343/0bac73b2252d95c706977052623ebdcd-t.jpg?v=06.19-1"
                             alt="Încă două vedete Antena 1, infectate cu COVID-19! S-au infectat la emisiune toți 5!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/showbiz/bomba-in-showbiz-tot-mai-multe-vedete-din-trustul-antena-infectate-cu-covid-19-nume-soc-pe-lista-celor-confirmati-19456045?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Încă două vedete Antena 1, infectate cu COVID-19! S-au infectat la emisiune toți 5!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/cum-afli-daca-ai-covid-19-medicul-ileana-constantinescu-asta-trebuie-facut-3972132">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1572883424/fce730386d304f4208ac56dc62c94a71-t.jpg?v=06.19-1"
                             alt="Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta trebuie făcut!“" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/cum-afli-daca-ai-covid-19-medicul-ileana-constantinescu-asta-trebuie-facut-3972132">

                   Cum afli dacă ai COVID-19. Medicul Ileana Constantinescu: „Asta trebuie făcut!“</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-sunt-tarile-care-nu-au-armata-cine-le-apara-care-este-singura-tara-din-nato-fara-armata-18590.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1554302170/9278b64414411598b73751fc1ba8aa9c-t.jpg?v=06.19-1"
                             alt="Care-s țările fără armată? Cine le apără? Care e singura țară NATO fără armată?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/care-sunt-tarile-care-nu-au-armata-cine-le-apara-care-este-singura-tara-din-nato-fara-armata-18590.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Care-s țările fără armată? Cine le apără? Care e singura țară NATO fără armată?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/coronavirus/pandemie-china-a-descifrat-genomul-noului-coronavirus-descoperirea-care-arunca-in-aer-toate-teoriile-despre-covid-19-s-a-aflat-cine-a-raspandit-virusul-19456352?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1580228343/edb2dff534760a84a2fdd9578171a08a-t.jpg?v=1.3"  alt="China a descifrat genomul noului coronavirus. Descoperirea aruncă în aer tot ce se știa" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/coronavirus/pandemie-china-a-descifrat-genomul-noului-coronavirus-descoperirea-care-arunca-in-aer-toate-teoriile-despre-covid-19-s-a-aflat-cine-a-raspandit-virusul-19456352?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">China a descifrat genomul noului coronavirus. Descoperirea aruncă în aer tot ce se știa</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=1.3"  alt="ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cate-clase-are-de-fapt-vulpita-la-scoala-secretul-vedetei-de-la-antena-1-144570">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/vulpita-7-150x150.jpg" alt="Câte clase are, de fapt, Vulpița la școală! Secretul vedetei de la Antena 1" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cate-clase-are-de-fapt-vulpita-la-scoala-secretul-vedetei-de-la-antena-1-144570">Câte clase are, de fapt, Vulpița la școală! Secretul vedetei de la Antena 1</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/se-intampla-la-granita-romaniei-cu-ungaria-mii-de-romani-sunt-nevoiti-sa-astepte-ore-in-sir-144550">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/bors-150x150.jpg" alt="Se întâmplă la granița României cu Ungaria. Mii de români sunt nevoiți să aștepte ore în șir" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/se-intampla-la-granita-romaniei-cu-ungaria-mii-de-romani-sunt-nevoiti-sa-astepte-ore-in-sir-144550">Se întâmplă la granița României cu Ungaria. Mii de români sunt nevoiți să aștepte ore în șir</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/bacalaureat-2020-ce-trebuie-sa-stie-elevii-inainte-de-examenul-la-limba-romana-144522">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/Bacalaureat-2020.-Ce-trebuie-să-știe-elevii-înainte-de-examenul-la-Limba-română-150x150.jpg" alt="Bacalaureat 2020. Ce trebuie să știe elevii înainte de examenul la Limba română" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/bacalaureat-2020-ce-trebuie-sa-stie-elevii-inainte-de-examenul-la-limba-romana-144522">Bacalaureat 2020. Ce trebuie să știe elevii înainte de examenul la Limba română</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/donald-trump-aroganta-fara-precedent-a-inchiriat-o-pe-pamela-anderson-pentru-o-noapte-cati-bani-i-a-oferit-144510">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/11db7f10-0533-11ea-9fff-5e8fddf95f91-150x150.jpg" alt="Donald Trump, aroganță fără precedent! A închiriat-o pe Pamela Anderson pentru o noapte! Câți bani i-a oferit" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/donald-trump-aroganta-fara-precedent-a-inchiriat-o-pe-pamela-anderson-pentru-o-noapte-cati-bani-i-a-oferit-144510">Donald Trump, aroganță fără precedent! A închiriat-o pe Pamela Anderson pentru o noapte! Câți bani i-a oferit</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/netflix-a-facut-anuntul-sezonul-doi-dintr-un-serial-celebru-apare-in-iulie-144523">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/06/netflix-150x150.jpg" alt="Netflix a făcut anunțul! Sezonul doi dintr-un serial celebru apare în iulie" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/netflix-a-facut-anuntul-sezonul-doi-dintr-un-serial-celebru-apare-in-iulie-144523">Netflix a făcut anunțul! Sezonul doi dintr-un serial celebru apare în iulie</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-25" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/politica/cele-mai-bune-glume-psd-comparat-bunastarea-romanilor-pretul-savarine-1_5eec6c3f5163ec42710766b6/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/politica/cele-mai-bune-glume-psd-comparat-bunastarea-romanilor-pretul-savarine-1_5eec6c3f5163ec42710766b6/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1565952569/656ae05f4c888cc630daf62077a6aed4-t.jpg?v=1.3"  alt="Cele mai bune glume după ce PSD a analizat bunăstarea românilor după preţul savarinei" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/politica/cele-mai-bune-glume-psd-comparat-bunastarea-romanilor-pretul-savarine-1_5eec6c3f5163ec42710766b6/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/politica/cele-mai-bune-glume-psd-comparat-bunastarea-romanilor-pretul-savarine-1_5eec6c3f5163ec42710766b6/index.html&amp;utm_campaign=CrossPromo">Cele mai bune glume după ce PSD a analizat bunăstarea românilor după preţul savarinei</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
	</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/bianca-dragusanu-filmata-in-timp-ce-il-implora-pe-alex-bodi-sa-mearga-cu-el-acasa-du-te-acasa-tu-psihopato-esti-o-nesimtita-20070671?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1569829083/9f41fc0fa05d65173d4aa228513f1225-t.png?v=1.3"  alt="Bianca Drăgușanu, FILMATĂ în timp ce îl implora pe Alex Bodi! „Tu psihopato! Ești o nesimțită”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/bianca-dragusanu-filmata-in-timp-ce-il-implora-pe-alex-bodi-sa-mearga-cu-el-acasa-du-te-acasa-tu-psihopato-esti-o-nesimtita-20070671?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Bianca Drăgușanu, FILMATĂ în timp ce îl implora pe Alex Bodi! „Tu psihopato! Ești o...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-27" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5eea3e7d22bddd20bb052242">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1589539788/2edeafeaf6053c62b541532c0c7a9282-t.jpg?v=1.3"  alt="Medicamentul ieftin care salvează pacienţii cu forme grave de COVID-19, disponibil și în România" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5eea3e7d22bddd20bb052242">Medicamentul ieftin care salvează pacienţii cu forme grave de COVID-19, disponibil și în România</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-29" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Prosport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/fotbal-intern/diverse/panica-in-show-biz-marcel-pavel-dus-la-spital-dupa-ce-s-a-infectat-cu-noul-coronavirus-ce-simptome-are-decizia-luata-de-antena-1-in-privinta-emisiunii-te-cunosc-de-undeva-19044660?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562583975/5157f84711bd102e80d937662ad9ec8c-t.jpg?v=1.3"  alt="Focar COVID la Antena 1?! Decizie-șoc luată  de televiziune după ce Marcel Pavel a fost confirmat cu coronavirus! Ce se întâmplă cu emisiunea și ce panică e" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/fotbal-intern/diverse/panica-in-show-biz-marcel-pavel-dus-la-spital-dupa-ce-s-a-infectat-cu-noul-coronavirus-ce-simptome-are-decizia-luata-de-antena-1-in-privinta-emisiunii-te-cunosc-de-undeva-19044660?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Focar COVID la Antena 1?! Decizie-șoc luată de televiziune după ce Marcel Pavel a fost...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-30" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/o-vedeta-antena-1-a-fost-confirmata-cu-noul-coronavirus-ma-simt-de-parca-am-fost-rapit-de-extraterestri-in-ce-stare-se-afla.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/ff9fc2c586ceb5ea7c1775f3545a5563-t.jpg?v=1.3"  alt="O vedeta Antena 1 a fost confirmată cu noul coronavirus: Mă simt de parcă am fost răpit de extratereștri. În ce stare se află" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/o-vedeta-antena-1-a-fost-confirmata-cu-noul-coronavirus-ma-simt-de-parca-am-fost-rapit-de-extraterestri-in-ce-stare-se-afla.html">O vedeta Antena 1 a fost confirmată cu noul coronavirus: Mă simt de parcă am...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/se-complica-lucrurile-focar-de-infectie-la-o-televiziune-din-romania-andrei-stefanescu-a-luat-contact-cu-marcel-pavel-si-ar-fi-infectat-cu-covid-19-insa-fara-simptome-2559657">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1561642116/0da2749166695eb4ce260152634b3c97-t.jpg?v=1.3"  alt="Șoc la Antena 1! Încă o vedetă a fost diagnosticată cu COVID-19" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/se-complica-lucrurile-focar-de-infectie-la-o-televiziune-din-romania-andrei-stefanescu-a-luat-contact-cu-marcel-pavel-si-ar-fi-infectat-cu-covid-19-insa-fara-simptome-2559657">Șoc la Antena 1! Încă o vedetă a fost diagnosticată cu COVID-19</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/bacalaureat-2020-ce-trebuie-sa-stie-elevii-inainte-de-examenul-la-limba-romana-144522" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>