<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>
    <script src="https://static.playtech.ro/consent/prebid4.0.0.js?v=1"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi - IMPACT" />
<meta property="og:description" content="În ziua de azi, reclama e sufletul comerțului! Și românii, ca orice om comod, au început să cadă pradă lenei și să nu își mai prepare bunătăți la conservă, pentru gătit. Ingredientul periculos pe care toți românii îl pun în mâncare este cel pe care îl iei din magazin, crezând că e bun. Ingredientul periculos &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="alimente daunatoare" />
<meta property="article:tag" content="alimente nocive" />
<meta property="article:tag" content="ingredient" />
<meta property="article:tag" content="ingrediente" />
<meta property="article:tag" content="santate" />
<meta property="article:section" content="Sănătate" />
<meta property="article:published_time" content="2020-09-26T14:03:47+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-1.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="În ziua de azi, reclama e sufletul comerțului! Și românii, ca orice om comod, au început să cadă pradă lenei și să nu își mai prepare bunătăți la conservă, pentru gătit. Ingredientul periculos pe care toți românii îl pun în mâncare este cel pe care îl iei din magazin, crezând că e bun. Ingredientul periculos [&hellip;]" />
<meta name="twitter:title" content="Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-to\u021bi-rom\u00e2nii-\u00eel-pun-\u00een-m\u00e2ncare.-Speciali\u0219tii-avertizeaz\u0103-s\u0103-nu-\u00eel-mai-consumi-1.jpg","width":1280,"height":720,"caption":"Ingredientul periculos pe care to\u021bi rom\u00e2nii \u00eel pun \u00een m\u00e2ncare. Speciali\u0219tii avertizeaz\u0103 s\u0103 nu \u00eel mai consumi"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744#webpage","url":"https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744","name":"Ingredientul periculos pe care to\u021bi rom\u00e2nii \u00eel pun \u00een m\u00e2ncare. Speciali\u0219tii avertizeaz\u0103 s\u0103 nu \u00eel mai consumi - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744#primaryimage"},"datePublished":"2020-09-26T14:03:47+00:00","dateModified":"2020-09-26T14:03:47+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/0ea3724939314737ecb5e79b2713f5f0"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/0ea3724939314737ecb5e79b2713f5f0","name":"Irina Maria","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/15d7bbc21cc127b58d286d1824f887b9?s=96&d=mm&r=g","caption":"Irina Maria"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi" href="https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=204744' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744",
		 "headline": "Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Irina Maria"
		 },
		 "datePublished": "2020-09-26T17:03:47+03:00",
		 "dateCreated": "2020-09-26T17:03:47+03:00",
		 "dateModified": "2020-09-26T17:03:47+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

  <script id="HB">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</script>
	
    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-204744 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/irina-maria"> <b>Irina Maria</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/09/26"> 17:03, 26 sept. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744">
                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-1-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/ingredientul-periculos-pe-care-toti-romanii-il-pun-in-mancare-specialistii-avertizeaza-sa-nu-il-mai-consumi-204744"> <span>4 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>În ziua de azi, reclama e sufletul comerțului! Și românii, ca orice om comod, au început să cadă pradă lenei și să nu își mai prepare bunătăți la conservă, pentru gătit. Ingredientul periculos pe care toți românii îl pun în mâncare este cel pe care îl iei din magazin, crezând că e bun.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Ingredientul periculos pe care toți românii îl pun în mâncare</h2>
<p>Oamenii care nu mai au timp pentru gătit sau care nu vor să petreacă multe ore în fața aragazului apelează la scurtături. Azi vorbim despre <a href="https://playtech.ro/stiri/ingredientul-folosit-de-toti-romanii-care-poate-fi-foarte-toxic-capcana-in-care-cad-multi-202823" target="_blank" rel="noopener noreferrer">ingredientul</a> pe care toți îl pun în mâncare: delikat sau <a href="https://www.vegeta.ro/ro/" target="_blank" rel="noopener noreferrer">vegeta</a>. Conform specialiștilor, acest produs din comerț este extrem de periculos pentru sănătateaa noastră.</p>
<p>Pentru o ciorbă sau o tocăniță, o gospodină alege de la piață cele mai naturale legume și zarzavaturi. Acestea, dacă sunt crescute bio, conțin nutrienți de care corpul nostru are nevoie. Să nu uităm de aportul de vitamine de care avem nevoie în sezonul rece.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Specialiștii avertizează despre vegeta și delikat</h2>
<figure id="attachment_204751" aria-labelledby="figcaption_attachment_204751" class="wp-caption aligncenter" ><img class="wp-image-204751 size-full" src="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-3.jpg" alt="Ingredientul periculos pe care toți românii îl pun în mâncare. Specialiștii avertizează să nu îl mai consumi" width="1383" height="1268" srcset="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-3.jpg 1383w, https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-3-1024x939.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2020/09/Ingredientul-periculos-pe-care-toți-românii-îl-pun-în-mâncare.-Specialiștii-avertizează-să-nu-îl-mai-consumi-3-768x704.jpg 768w" sizes="(max-width: 1383px) 100vw, 1383px" /><figcaption id="figcaption_attachment_204751" class="wp-caption-text">Ingredientul periculos pe care toți românii îl pun în mâncare: vegeta sau delikat, pline de chimicale</figcaption></figure>
<p>Dar, dacă alegi să folosești delikat sau vegeta în mâncare, anulezi toate benficiile legumelor și zarzavatelor. Specialiștii spun despre condimentele din comerț –<a href="https://playtech.ro/stiri/ingredientul-banal-care-topeste-grasimea-de-pe-burta-trebuie-sa-il-mananci-in-fiecare-zi-202432" target="_blank" rel="noopener noreferrer">ingredientul</a> principal folosit de cei de la țară- că au foarte mult sodiu, care ne face rău în cantități mari și duce la inflamare, dar și alte chimicale periculoase în cantități mari.</p>
<p><strong>„Pentru ca sunt burdusite de E-uri, coloranti, conservanti, sare cat cuprinde si doar cateva firicele microscopice de legume, care nu-ti aduc niciun aport nutritional.</strong></p>
<p><strong>Zarzavatul se face dintr-un amestec de legume proaspete, pastrate in congelator si contine atat frunze verzi cat si bucati mari din diverse legume. Aspectul verde se pastreaza si dupa preparare. Vegeta, este mai mult un condiment strict din legume, care se prezinta ca o pulpere aromata.</strong></p>
<p><strong>Si in supermarket-uri se vrea a fi din legume, dar suntem departe de aceasta realitate. Acest condiment se obtine doar prin uscarea legumelor, care apoi trebuie date prin rasnita”,</strong> notează bzi.ro.</p>
<h3>Efectele negative ale vegetei</h3>
<ul>
<li>Accentuează senzația de foame (mănânci mai des și în cantități mari din cauza glutamatului monosodic)</li>
<li>Crește riscul de cancer</li>
<li>Distruge sistemul nervos</li>
<li>Crește riscul de epilepsie</li>
<li>Scade fertilitatea</li>
<li>Crește agresivitatea și irascibilitatea</li>
<li>Pericol pentru femeile însarcinate și care alăptează</li>
</ul>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/andreea-marin-a-rupt-tacerea-dezvaluiri-uimitoare-despre-relatia-cu-iubitul-ei-adrian-brancoveanu-acestea-sunt-de-fapt-planurile-lor-de-viitor-89633.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1562675963/ff6b6dbf712a8a03474a2bbb754300e3-t.jpg?v=09.26-2"
                             alt="Andreea Marin și iubitul ei au dat vestea cea mare după atâta timp! Fanii i-au felicitat imediat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andreea-marin-a-rupt-tacerea-dezvaluiri-uimitoare-despre-relatia-cu-iubitul-ei-adrian-brancoveanu-acestea-sunt-de-fapt-planurile-lor-de-viitor-89633.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Andreea Marin și iubitul ei au dat vestea cea mare după atâta timp! Fanii i-au&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/brigitte-pastrama-primele-declaratii-dupa-ce-a-fost-bruscata-3136654">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1594140890/87f501243fba7cd407d930890a883705-t.jpg?v=09.26-2"
                             alt="Brigitte rupe tăcerea și spune adevăratul motiv pentru care a fost bătută: „așa este când.." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/brigitte-pastrama-primele-declaratii-dupa-ce-a-fost-bruscata-3136654">

                   Brigitte rupe tăcerea și spune adevăratul motiv pentru care a fost bătută: „așa este când..</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/denise-rifai-arunca-bomba-care-este-marea-problema-a-romaniei-totul-este-posibil.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/cb6e3f7da69e466bcf349e21d181d9b5-t.jpg?v=09.26-2"
                             alt="Denise Rifai aruncă bomba! Care este marea problemă a României? Totul este posibil" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/denise-rifai-arunca-bomba-care-este-marea-problema-a-romaniei-totul-este-posibil.html">

                   Denise Rifai aruncă bomba! Care este marea problemă a României? Totul este posibil</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/stiri-extrasport/foto-fiica-fostului-fotbalist-patrick-blondeau-e-cea-mai-frumoasa-fata-din-lume-cum-arata-la-18-ani-571166.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/07/1566990626/191b76285698f775258a8ebd5be47a36-t.png?v=09.26-2"
                             alt="La 4 ani era declarată „cea mai frumoasă fată din lume” » Cum arată la 18 ani fiica fostului fotbalist" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/foto-fiica-fostului-fotbalist-patrick-blondeau-e-cea-mai-frumoasa-fata-din-lume-cum-arata-la-18-ani-571166.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   La 4 ani era declarată „cea mai frumoasă fată din lume” » Cum arată la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/descoperire-socanta-facuta-in-vietnam-o-banda-de-delincventi-revindea-prezervative-folosite-riscand-sa.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/ac86e84a19b08cfc9148430bfc364764-t.jpg?v=09.26-2"
                             alt="Descoperire socanta facuta in Vietnam! O banda de delincventi revindea prezervative folosite, riscand sa imbolnaveasca mii de oameni" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/descoperire-socanta-facuta-in-vietnam-o-banda-de-delincventi-revindea-prezervative-folosite-riscand-sa.html">

                   Descoperire socanta facuta in Vietnam! O banda de delincventi revindea prezervative folosite, riscand sa imbolnaveasca&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/ce-decizie-a-luat-gina-pistol-dupa-ce-a-mers-la-doctor-urmeaza-marele-eveniment.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/c97b7f5dae026d1194bbb1cf3494eb90-t.jpg?v=09.26-2"
                             alt="Ce decizie a luat Gina Pistol, după ce a mers la doctor. Urmează marele eveniment" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/ce-decizie-a-luat-gina-pistol-dupa-ce-a-mers-la-doctor-urmeaza-marele-eveniment.html">

                   Ce decizie a luat Gina Pistol, după ce a mers la doctor. Urmează marele eveniment</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/sportivul-care-s-a-iubit-cu-1-000-de-femei-cine-a-reusit-sa-l-cuminteasca-ea-e-aleasa-204718">Sportivul care s-a iubit cu 1.000 de femei. Cine a reușit să-l cumințească: &#8216;Ea e aleasa&#8217;</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/scene-socante-cu-brigitte-sfat-si-florin-pastrama-vedeta-batuta-de-sot-intr-o-parcare-din-bucuresti-trecatorii-s-au-temut-pentru-viata-ei-e-cumplit-prin-ce-a-trecut-89456.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Scene de COȘMAR! Brigitte Sfăt, umilită și bătută cu bestialitate de soț în plină stradă....</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.libertatea.ro/stiri/brigitte-pastrama-primele-declaratii-dupa-ce-a-fost-bruscata-3136654">Brigitte rupe tăcerea și spune adevăratul motiv pentru care a fost bătută: „așa este când..</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/alerta-aproape-de-granita-romaniei-anuntul-care-rupe-europa-nu-vom-fi-de-acord.html">Alertă aproape de granița României! Anunțul care rupe Europa. Nu vom fi de acord</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/ceausescu-si-operatiunea-cracii-doamnei-elena-umilita-crunt-cu-martori.html">Ceauşescu şi operaţiunea „Cracii Doamnei”. Elena, umilită crunt cu martori</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/cu-ce-se-ocupa-si-cum-arata-parintii-lui-mihai-gadea-putini-cunosc-acest-detaliu-despre-familia-directorului-de-la-antena-3-89601.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1562675963/ba1ac9554738e257aec6002e38c4aa64-t.jpg?v=09.26-2"
                             alt="Ce fac și cum arată părinții lui Mihai Gâdea. Detaliul nebănuit despre familia directorului Antena3" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cu-ce-se-ocupa-si-cum-arata-parintii-lui-mihai-gadea-putini-cunosc-acest-detaliu-despre-familia-directorului-de-la-antena-3-89601.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Ce fac și cum arată părinții lui Mihai Gâdea. Detaliul nebănuit despre familia directorului Antena3</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-daniela-crudu-in-lenjerie-intima-au-curs-laudele-la-adresa-brunetei-75763/?pic=72228&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1562583975/998a958afc5d0cdda77fe365fd0f58de-t.jpg?v=09.26-2"
                             alt="FOTO. Daniela Crudu, într-o lenjerie intimă sumară! Fanii au lăudat trupul care se vedea complet" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-daniela-crudu-in-lenjerie-intima-au-curs-laudele-la-adresa-brunetei-75763/?pic=72228&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Daniela Crudu, într-o lenjerie intimă sumară! Fanii au lăudat trupul care se vedea complet</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/anghel-damian-premiat-pentru-cel-mai-bun-actor-in-rol-secundar-printul-carol-din-filmul-queen-marie-of-romania-334032">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1594146872/7ad442aac66d21eff1579f05c9667f21-t.jpg?v=09.26-2"
                             alt="Bucurie mare pentru cuplul Lia Bugnar (51 ani) și Anghel Damian (28 ani)!! Felicitări!!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/anghel-damian-premiat-pentru-cel-mai-bun-actor-in-rol-secundar-printul-carol-din-filmul-queen-marie-of-romania-334032">

                   Bucurie mare pentru cuplul Lia Bugnar (51 ani) și Anghel Damian (28 ani)!! Felicitări!!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');" href="https://www.viva.ro/galerie-foto/adele-chirica-are-coronavirus-cum-se-simte-si-cum-s-a-imbolnavit-tuse-nas-infundat-oboseala-noaptea-abia-apuc-2-3-ore-de-somn-2585522">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1594147021/7c2c130d2e867c2799d96b47b41b47ae-t.jpg?v=09.26-2"
                             alt="Cum s-a îmbolnăvit de COVID-19 o vedetă de la noi! Un obocei pe care îl faci și tu i-a adus boala" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');"
                   href="https://www.viva.ro/galerie-foto/adele-chirica-are-coronavirus-cum-se-simte-si-cum-s-a-imbolnavit-tuse-nas-infundat-oboseala-noaptea-abia-apuc-2-3-ore-de-somn-2585522">

                   Cum s-a îmbolnăvit de COVID-19 o vedetă de la noi! Un obocei pe care îl&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/e-bomba-zilei-george-burcea-a-primit-o-noua-sansa-nu-este-inca-totul-pierdut.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/ecc467a3162d6ff5d6b25a8b1b9a62d5-t.jpg?v=09.26-2"
                             alt="E bomba zilei! George Burcea a primit o nouă șansă. Nu este încă totul pierdut" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/e-bomba-zilei-george-burcea-a-primit-o-noua-sansa-nu-este-inca-totul-pierdut.html">

                   E bomba zilei! George Burcea a primit o nouă șansă. Nu este încă totul pierdut</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/germania-ne-tranteste-usa-in-nas-de-ce-se-teme-merkel-acum-de-romani.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/71c088984984664a9237bb84574fdb10-t.jpg?v=09.26-2"
                             alt="Germania ne trântește ușa în nas! De ce se teme Merkel acum de români" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/germania-ne-tranteste-usa-in-nas-de-ce-se-teme-merkel-acum-de-romani.html">

                   Germania ne trântește ușa în nas! De ce se teme Merkel acum de români</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/geanina-tanase-alexandra-pamblica-botosani-disparut-italia-582743.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1571064067/14ff69e2ae823140e80daee962a2eafe-t.jpg?v=09.26-2"
                             alt="Geanina și Alexandra, două tinere din Botoșani, au dispărut misterios după ce au plecat în Italia" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/geanina-tanase-alexandra-pamblica-botosani-disparut-italia-582743.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Geanina și Alexandra, două tinere din Botoșani, au dispărut misterios după ce au plecat în&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/09/26/plantele-capcana-din-dormitor-sa-nu-le-tii-in-casa-iti-consuma-tot-oxigenul/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1573074666/abd9789f873ee311d662f3ec09b26dd0-t.jpg?v=09.26-2"
                             alt="Plantele capcana din dormitor. Sa NU le tii in casa. Iti consuma tot oxigenul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/09/26/plantele-capcana-din-dormitor-sa-nu-le-tii-in-casa-iti-consuma-tot-oxigenul/">

                   Plantele capcana din dormitor. Sa NU le tii in casa. Iti consuma tot oxigenul</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/baiatul-care-a-prevestit-pandemia-de-coronavirus-anunta-acum-o-noua-tragedie-pentru-mapamond-ce-ar-urma-sa-se-intample-intre-decembrie-2020-si-martie-2021-19385664?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562581263/16e557431c974d29116cd846fd3e844e-t.jpg?v=09.26-2"
                             alt="ŞOC! Băiatul care a prevestit pandemia anunţă o nouă TRAGEDIE pentru omenire. Ce urmează să se întâmple între decembrie 2020 şi martie 2021" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/baiatul-care-a-prevestit-pandemia-de-coronavirus-anunta-acum-o-noua-tragedie-pentru-mapamond-ce-ar-urma-sa-se-intample-intre-decembrie-2020-si-martie-2021-19385664?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   ŞOC! Băiatul care a prevestit pandemia anunţă o nouă TRAGEDIE pentru omenire. Ce urmează să&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5dcc9284406af85273d82ad8">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/10/1589539788/fa0d645055b8375a86b6ad9cef4096de-t.jpg?v=09.26-2"
                             alt="Această scenă șocantă dintr-un documentar despre industria filmelor pentru adulți i-a făcut pe participanți să plângă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5dcc9284406af85273d82ad8">

                   Această scenă șocantă dintr-un documentar despre industria filmelor pentru adulți i-a făcut pe participanți să&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/liga-2/comuna-recea-rapid-2-1-echipa-din-comuna-cu-6-000-de-locuitori-taie-elanul-giulestenilor-la-promovare-915492">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1543484623/2e8f0026401efc2887e06845f20dab03-t.jpg?v=09.26-2"
                             alt="Ce umilinţă pentru Rapid! A fost învinsă de o comună ai cărei locuitori încap pe Stadionul din Regie, cu distanţare socială" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/liga-2/comuna-recea-rapid-2-1-echipa-din-comuna-cu-6-000-de-locuitori-taie-elanul-giulestenilor-la-promovare-915492">

                   Ce umilinţă pentru Rapid! A fost învinsă de o comună ai cărei locuitori încap pe&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/paparazzi/ilie-nastase-are-grija-si-de-copii-si-de-prieteni-in-acelasi-timp-asa-isi-face-loc-in-program-fostul-mare-tenismen-paparazzi-237458.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1554200707/9223fb2de1956af3a797cce263866213-t.jpg?v=09.26-2"
                             alt="Ilie Năstase are grijă și de copii, și de prieteni... în același timp! Așa își face loc în program fostul mare tenismen / PAPARAZZI" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/paparazzi/ilie-nastase-are-grija-si-de-copii-si-de-prieteni-in-acelasi-timp-asa-isi-face-loc-in-program-fostul-mare-tenismen-paparazzi-237458.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Ilie Năstase are grijă și de copii, și de prieteni... în același timp! Așa își&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/ce-pensie-primesti-daca-ai-muncit-mai-putin-de-15-ani-conditia-e-sa-fi-cotizat-macar-10-ani-4031070">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1572883424/893a1a1143e0efd6ab372614edca158d-t.jpg?v=09.26-2"
                             alt="Ce pensie primești daca ai muncit mai puțin de 15 ani. Condiția e să fi cotizat măcar 10 ani" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/ce-pensie-primesti-daca-ai-muncit-mai-putin-de-15-ani-conditia-e-sa-fi-cotizat-macar-10-ani-4031070">

                   Ce pensie primești daca ai muncit mai puțin de 15 ani. Condiția e să fi&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-video-cum-arata-mirela-vaida-in-urma-cu-peste-15-ani-imagini-fabuloase-de-pe-vremea-cand-canta-in-trupa-dor-77251/?pic=77253&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1562583975/3a83f9f8caceebc4a919f1613baa53aa-t.jpg?v=09.26-2"
                             alt="FOTO. Imagini incendiare cu Mirela Vaida de acum 15 ani! Atunci nu era vedetă şi era cât se poate de dezinhibată" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-video-cum-arata-mirela-vaida-in-urma-cu-peste-15-ani-imagini-fabuloase-de-pe-vremea-cand-canta-in-trupa-dor-77251/?pic=77253&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Imagini incendiare cu Mirela Vaida de acum 15 ani! Atunci nu era vedetă şi&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/cazul-caracal-maturisiri-bomba-dinca-e-posibil-sa-fie-omorat-in-perioada-urmatoare-ce-se-intampla-cu-ancheta-detalii-soc-89272.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1562675963/4d1e1400bda932f4da4cd105d3725d97-t.jpg?v=09.26-2"
                             alt="BOMBĂ în cazul Caracal! Dincă o să fie omorât și ...  Mărturisiri ȘOC! E strigător la cer" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/cazul-caracal-maturisiri-bomba-dinca-e-posibil-sa-fie-omorat-in-perioada-urmatoare-ce-se-intampla-cu-ancheta-detalii-soc-89272.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   BOMBĂ în cazul Caracal! Dincă o să fie omorât și ... Mărturisiri ȘOC! E strigător&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/feli-cerere-in-casatorie-334207">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1561641404/4dc8aec7c538e6fd081ba860e2b9df3f-t.jpg?v=09.26-2"
                             alt="Vedeta noastră a spus DA! O să fie nuntă mare în muzica românească! Primele informații" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/feli-cerere-in-casatorie-334207">

                   Vedeta noastră a spus DA! O să fie nuntă mare în muzica românească! Primele informații</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-a-fost-cel-mai-gras-om-din-istorie-a-slabit-419-kilograme-in-urma-unei-diete-11165.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1594741013/bf4254b1bd4e3010cff34ea95fa79b3c-t.jpg?v=09.26-2"
                             alt="Cum arata CEL MAI GRAS OM DIN ISTORIE? Avea 635 de kilograme!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/care-a-fost-cel-mai-gras-om-din-istorie-a-slabit-419-kilograme-in-urma-unei-diete-11165.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum arata CEL MAI GRAS OM DIN ISTORIE? Avea 635 de kilograme!</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/anna-lesko-si-george-pistereanu-de-la-ferma-au-dormit-impreuna-3135953">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1594146605/5107206b8175ca31331f92e1654bd502-t.jpg?v=1.3"  alt="„În noaptea asta m-ai distrus, m-ai violat!” Ce s-a întâmplat între Anna Lesko și George Piștereanu" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/anna-lesko-si-george-pistereanu-de-la-ferma-au-dormit-impreuna-3135953">„În noaptea asta m-ai distrus, m-ai violat!” Ce s-a întâmplat între Anna Lesko și George...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/baiatul-care-a-prevestit-pandemia-de-coronavirus-anunta-acum-o-noua-tragedie-pentru-mapamond-ce-ar-urma-sa-se-intample-intre-decembrie-2020-si-martie-2021-19385664?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1562581263/16e557431c974d29116cd846fd3e844e-t.jpg?v=1.3"  alt="ŞOC! Băiatul care a prevestit pandemia anunţă o nouă TRAGEDIE pentru omenire. Ce urmează să se întâmple între decembrie 2020 şi martie 2021" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/baiatul-care-a-prevestit-pandemia-de-coronavirus-anunta-acum-o-noua-tragedie-pentru-mapamond-ce-ar-urma-sa-se-intample-intre-decembrie-2020-si-martie-2021-19385664?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! Băiatul care a prevestit pandemia anunţă o nouă TRAGEDIE pentru omenire. Ce urmează să...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
	</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/sportivul-care-s-a-iubit-cu-1-000-de-femei-cine-a-reusit-sa-l-cuminteasca-ea-e-aleasa-204718">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/09/james-chloe-haskell-150x150.jpg" alt="Sportivul care s-a iubit cu 1.000 de femei. Cine a reușit să-l cumințească: &#8216;Ea e aleasa&#8217;" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/sportivul-care-s-a-iubit-cu-1-000-de-femei-cine-a-reusit-sa-l-cuminteasca-ea-e-aleasa-204718">Sportivul care s-a iubit cu 1.000 de femei. Cine a reușit să-l cumințească: &#8216;Ea e aleasa&#8217;</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-se-intampla-de-fapt-daca-ai-pus-benzina-in-loc-de-motorina-ce-va-pati-motorul-dupa-cateva-minute-204742">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/09/Ce-se-întâmplă-de-fapt-dacă-ai-pus-benzină-în-loc-de-motorină.-Ce-va-păți-motorul-după-câteva-minute-150x150.jpeg" alt="Ce se întâmplă, de fapt, dacă ai pus benzină în loc de motorină. Ce va păți motorul după câteva minute" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-se-intampla-de-fapt-daca-ai-pus-benzina-in-loc-de-motorina-ce-va-pati-motorul-dupa-cateva-minute-204742">Ce se întâmplă, de fapt, dacă ai pus benzină în loc de motorină. Ce va păți motorul după câteva minute</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/alex-nedelcu-de-la-exatlon-are-iubita-secreta-un-fost-iepuras-playboy-cu-cine-s-a-mutat-impreuna-de-fapt-204736">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/09/Alex-Nedelcu-de-la-Exatlon-are-iubită-secretă-un-fost-iepuraș-Playboy-Cu-cine-s-a-mutat-împreună-de-fapt-1-150x150.jpg" alt="Alex Nedelcu de la Exatlon are iubită secretă un fost iepuraș Playboy! Cu cine s-a mutat împreună, de fapt" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/alex-nedelcu-de-la-exatlon-are-iubita-secreta-un-fost-iepuras-playboy-cu-cine-s-a-mutat-impreuna-de-fapt-204736">Alex Nedelcu de la Exatlon are iubită secretă un fost iepuraș Playboy! Cu cine s-a mutat împreună, de fapt</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/alegeri-locale-2020-ce-se-intampla-daca-votezi-de-2-ori-maine-27-septembrie-revoltator-204712">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/09/Alegeri-locale-2020.-Ce-se-întâmplă-dacă-votezi-de-2-ori-mâine-27-septembrie.-Revoltător-150x150.png" alt="Alegeri locale 2020. Ce se întâmplă dacă votezi de 2 ori mâine, 27 septembrie. Revoltător!" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/alegeri-locale-2020-ce-se-intampla-daca-votezi-de-2-ori-maine-27-septembrie-revoltator-204712">Alegeri locale 2020. Ce se întâmplă dacă votezi de 2 ori mâine, 27 septembrie. Revoltător!</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/gheorghe-dinca-declaratie-bomba-in-cazul-caracal-cine-i-ar-fi-luat-fetele-din-curte-o-sa-cada-capete-mari-daca-spune-adevarul-204719">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/09/Gheorghe-Dincă-declarație-bombă-în-cazul-Caracal-Cine-i-ar-fi-luat-fetele-din-curte-”O-să-cadă-capete-mari-dacă-spune-adevărul”-2-150x150.jpg" alt="Gheorghe Dincă, declarație bombă în cazul Caracal! Cine i-ar fi luat fetele din curte: ”O să cadă capete mari dacă spune adevărul”" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/gheorghe-dinca-declaratie-bomba-in-cazul-caracal-cine-i-ar-fi-luat-fetele-din-curte-o-sa-cada-capete-mari-daca-spune-adevarul-204719">Gheorghe Dincă, declarație bombă în cazul Caracal! Cine i-ar fi luat fetele din curte: ”O să cadă capete mari dacă spune adevărul”</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Capital.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/ungurii-sunt-terminati-atac-fara-precedent-la-granita-romaniei-probleme-imense.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/a6592e23a1fd1723ed49841e5991ac3e-t.jpg?v=1.3"  alt="Ungurii sunt terminați! Atac fără precedent la granița României. Probleme imense" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/ungurii-sunt-terminati-atac-fara-precedent-la-granita-romaniei-probleme-imense.html">Ungurii sunt terminați! Atac fără precedent la granița României. Probleme imense</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/paparazzi/mama-roxanei-dobre-vrea-sa-tina-pasul-cu-fiica-sa-a-apelat-la-medicii-esteticieni-pentru-un-aspect-mai-tanar-imagini-spectaculoase-cu-soacra-lui-florin-salam-paparazzi-237437.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1554200707/0b5e40b344d0eb0ae7f8e0b10f225df3-t.jpg?v=1.3"  alt="Mama Roxanei Dobre vrea să țină pasul cu fiica sa! A apelat la medicii esteticieni pentru un aspect mai tânăr! Imagini spectaculoase cu soacra lui Florin Salam / PAPARAZZI" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/paparazzi/mama-roxanei-dobre-vrea-sa-tina-pasul-cu-fiica-sa-a-apelat-la-medicii-esteticieni-pentru-un-aspect-mai-tanar-imagini-spectaculoase-cu-soacra-lui-florin-salam-paparazzi-237437.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">Mama Roxanei Dobre vrea să țină pasul cu fiica sa! A apelat la medicii esteticieni...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/jador-desfiintat-a-mintit-o-pe-andreea-mantea-in-ochi-e-un-om-fals-dezvaluiri-despre-viata-amoroasa-al-fostului-concurent-de-la-puterea-dragostei-20104966?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1569829083/e95f652f0ada8b961e6155f17361ac9e-t.png?v=1.3"  alt="Scandalul abia acum începe: „A mințit-o pe Andreea Mantea în ochi!”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/jador-desfiintat-a-mintit-o-pe-andreea-mantea-in-ochi-e-un-om-fals-dezvaluiri-despre-viata-amoroasa-al-fostului-concurent-de-la-puterea-dragostei-20104966?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Scandalul abia acum începe: „A mințit-o pe Andreea Mantea în ochi!”</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-31" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/09/26/pavel-bartos-a-spus-adevarul-despre-smiley-dupa-ce-s-a-aflat-ca-gina-pistol-este-insarcinata/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1573074666/85619093dcf616e35787d142c7b944ad-t.jpg?v=1.3"  alt="Pavel Bartos a spus adevarul despre Smiley, dupa ce s-a aflat ca Gina Pistol este insarcinata" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/09/26/pavel-bartos-a-spus-adevarul-despre-smiley-dupa-ce-s-a-aflat-ca-gina-pistol-este-insarcinata/">Pavel Bartos a spus adevarul despre Smiley, dupa ce s-a aflat ca Gina Pistol este...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/brigitte-pastrama-a-fost-batuta-de-florin-imaginile-socante-surprinse-in-parcarea-supermarket-2586835">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/09/1561642116/22f43c15712b061769390b662a8b836f-t.jpg?v=1.3"  alt="ULTIMA ORĂ! Avem imaginile: Brigitte a fost bătută cu bestialitate de Florin Pastramă, în parcarea unui magazin!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/brigitte-pastrama-a-fost-batuta-de-florin-imaginile-socante-surprinse-in-parcarea-supermarket-2586835">ULTIMA ORĂ! Avem imaginile: Brigitte a fost bătută cu bestialitate de Florin Pastramă, în parcarea...</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/alex-nedelcu-de-la-exatlon-are-iubita-secreta-un-fost-iepuras-playboy-cu-cine-s-a-mutat-impreuna-de-fapt-204736" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</body>